<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Entregan flota de 234 camioneta pick up 4X4 a la PNP</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.peruinforma.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="68RGJe-eMOb7-bt2CtXE-DyZbRxyaxanFl9IX5bkvJs" />
<meta property="og:image" content="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/maxresdefault-37.jpg?fit=1280%2C720&ssl=1" /><meta name="author" content="peruinforma">
<link rel="icon" type="image/png" href="http://www.peruinforma.com/wp-content/uploads/2017/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Presidente de la República y ministro del Interior presidieron ceremonia de entrega de 163 unidades vehiculares para seguridad de carreteras y de 71"/>
<link rel="canonical" href="https://www.peruinforma.com/entregan-flota-234-camioneta-pick-up-4x4-la-pnp/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entregan flota de 234 camioneta pick up 4X4 a la PNP" />
<meta property="og:description" content="Presidente de la República y ministro del Interior presidieron ceremonia de entrega de 163 unidades vehiculares para seguridad de carreteras y de 71" />
<meta property="og:url" content="https://www.peruinforma.com/entregan-flota-234-camioneta-pick-up-4x4-la-pnp/" />
<meta property="og:site_name" content="Peruinforma" />
<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
<meta property="article:tag" content="Entregan flota de 234 camioneta pick up 4X4 a la PNP" />
<meta property="article:section" content="Policiales" />
<meta property="article:published_time" content="2018-01-31T05:01:17+00:00" />
<meta property="article:modified_time" content="2018-01-30T18:02:53+00:00" />
<meta property="og:updated_time" content="2018-01-30T18:02:53+00:00" />
<meta property="og:image" content="https://www.peruinforma.com/wp-content/uploads/2018/01/maxresdefault-37.jpg" />
<meta property="og:image:secure_url" content="https://www.peruinforma.com/wp-content/uploads/2018/01/maxresdefault-37.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Presidente de la República y ministro del Interior presidieron ceremonia de entrega de 163 unidades vehiculares para seguridad de carreteras y de 71" />
<meta name="twitter:title" content="Entregan flota de 234 camioneta pick up 4X4 a la PNP" />
<meta name="twitter:site" content="@peruinforma" />
<meta name="twitter:image" content="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/maxresdefault-37.jpg?fit=1280%2C720&#038;ssl=1" />
<meta name="twitter:creator" content="@peruinforma" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Feed" href="https://www.peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; RSS de los comentarios" href="https://www.peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Entregan flota de 234 camioneta pick up 4X4 a la PNP RSS de los comentarios" href="https://www.peruinforma.com/entregan-flota-234-camioneta-pick-up-4x4-la-pnp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.peruinforma.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.peruinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='https://wp.me/p8H4ox-teB' />
<link rel="alternate" type="application/json+oembed" href="https://www.peruinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruinforma.com%2Fentregan-flota-234-camioneta-pick-up-4x4-la-pnp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.peruinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruinforma.com%2Fentregan-flota-234-camioneta-pick-up-4x4-la-pnp%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="Presidente de la República y ministro del Interior presidieron ceremonia de entrega de 163 unidades vehiculares para seguridad de carreteras y de 71 camionetas para el Frente Policial Vraem. Con la finalidad de reforzar el equipamiento de la Policía Nacional del Perú y fortalecer la lucha contra la delincuencia en Lima y otras regiones del&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.peruinforma.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.peruinforma.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-112381 single-format-video entregan-flota-234-camioneta-pick-up-4x4-la-pnp global-block-template-1 single_template_9 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-83241"><a href="https://www.peruinforma.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83240"><a href="https://www.peruinforma.com/category/economia-2/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
</ul>
</li>
<li id="menu-item-83243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83243"><a href="https://www.peruinforma.com/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-83242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83242"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83244"><a href="https://www.peruinforma.com/category/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
</ul>
</li>
<li id="menu-item-84169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84169"><a href="https://www.peruinforma.com/category/deportes/">Deportes</a></li>
<li id="menu-item-84245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84245"><a href="https://www.peruinforma.com/category/secciones/">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-85778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85778"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li id="menu-item-85780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85780"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li id="menu-item-85783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85783"><a href="https://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li id="menu-item-85784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85784"><a href="https://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li id="menu-item-85785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85785"><a href="https://www.peruinforma.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-85788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85788"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li id="menu-item-85789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85789"><a href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-85790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85790"><a href="https://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li id="menu-item-85791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85791"><a href="https://www.peruinforma.com/category/locales/">Locales</a></li>
	<li id="menu-item-85792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85792"><a href="https://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-85793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85793"><a href="https://www.peruinforma.com/category/moda/">Moda</a></li>
	<li id="menu-item-85795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85795"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li id="menu-item-85796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85796"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li id="menu-item-85797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85797"><a href="https://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li id="menu-item-85798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85798"><a href="https://www.peruinforma.com/category/musica/">Música</a></li>
	<li id="menu-item-85799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85799"><a href="https://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li id="menu-item-85800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85800"><a href="https://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-85801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85801"><a href="https://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-85803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85803"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li id="menu-item-85804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85804"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li id="menu-item-85805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85805"><a href="https://www.peruinforma.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-85806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85806"><a href="https://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-85807" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85807"><a href="https://www.peruinforma.com/category/video/">Video</a></li>
	<li id="menu-item-85808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85808"><a href="https://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.peruinforma.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lima, PE</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, enero 31, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-83031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83031"><a href="#">Blog</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83032"><a href="#">Foro</a></li>
<li id="menu-item-83033" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83033"><a href="https://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.peruinforma.com/">
            <img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
            <span class="td-visual-hidden">Peruinforma</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" src="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-83241"><a href="https://www.peruinforma.com/category/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a723249e7db9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a723249e7db9" ><script>var block_td_uid_2_5a723249e7db9 = new tdBlock();
block_td_uid_2_5a723249e7db9.id = "td_uid_2_5a723249e7db9";
block_td_uid_2_5a723249e7db9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a723249e7db9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a723249e7db9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a723249e7db9.td_column_number = "3";
block_td_uid_2_5a723249e7db9.block_type = "td_block_mega_menu";
block_td_uid_2_5a723249e7db9.post_count = "4";
block_td_uid_2_5a723249e7db9.found_posts = "3371";
block_td_uid_2_5a723249e7db9.header_color = "";
block_td_uid_2_5a723249e7db9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a723249e7db9.max_num_pages = "843";
tdBlocksArray.push(block_td_uid_2_5a723249e7db9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a723249e7db9" id="td_uid_3_5a723249e8398" data-td_block_id="td_uid_2_5a723249e7db9" data-td_filter_value="" href="https://www.peruinforma.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5a723249e7db9"  id="td_uid_4_5a723249e8402" data-td_block_id="td_uid_2_5a723249e7db9" data-td_filter_value="499" href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_2_5a723249e7db9"  id="td_uid_5_5a723249e8474" data-td_block_id="td_uid_2_5a723249e7db9" data-td_filter_value="3" href="https://www.peruinforma.com/category/actualidad/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_5a723249e7db9"  id="td_uid_6_5a723249e84e3" data-td_block_id="td_uid_2_5a723249e7db9" data-td_filter_value="189" href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_2_5a723249e7db9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/renuncia-consecuencia-falta-dialogo-keiko-fujimori/" rel="bookmark" title="Renuncia es consecuencia de falta de diálogo de Keiko Fujimori"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/renuncia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/renuncia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/renuncia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/renuncia.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/renuncia.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renuncia es consecuencia de falta de diálogo de Keiko Fujimori"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/renuncia-consecuencia-falta-dialogo-keiko-fujimori/" rel="bookmark" title="Renuncia es consecuencia de falta de diálogo de Keiko Fujimori">Renuncia es consecuencia de falta de diálogo de Keiko Fujimori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/congreso-tras-renuncia-bloque-kenji-fujimori/" rel="bookmark" title="Congreso tras renuncia de bloque de Kenji Fujimori"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/congreso-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/congreso-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/congreso-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/congreso-3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/congreso-3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Congreso tras renuncia de bloque de Kenji Fujimori"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/congreso-tras-renuncia-bloque-kenji-fujimori/" rel="bookmark" title="Congreso tras renuncia de bloque de Kenji Fujimori">Congreso tras renuncia de bloque de Kenji Fujimori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/kenji-fujimori-congresistas-grupo-renuncian-bancada-fp/" rel="bookmark" title="Kenji Fujimori y congresistas de su grupo renuncian a bancada de FP"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji-4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji-4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji-4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kenji Fujimori y congresistas de su grupo renuncian a bancada de FP"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/kenji-fujimori-congresistas-grupo-renuncian-bancada-fp/" rel="bookmark" title="Kenji Fujimori y congresistas de su grupo renuncian a bancada de FP">Kenji Fujimori y congresistas de su grupo renuncian a bancada de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/kenji-fujimori-supero-keiko-aceptacion-sector-no-fujimorista/" rel="bookmark" title="Kenji Fujimori superó a Keiko en aceptación en sector no fujimorista"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji1-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji1-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji1-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji1-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji1-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kenji Fujimori superó a Keiko en aceptación en sector no fujimorista"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/kenji-fujimori-supero-keiko-aceptacion-sector-no-fujimorista/" rel="bookmark" title="Kenji Fujimori superó a Keiko en aceptación en sector no fujimorista">Kenji Fujimori superó a Keiko en aceptación en sector no fujimorista</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a723249e7db9" data-td_block_id="td_uid_2_5a723249e7db9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a723249e7db9" data-td_block_id="td_uid_2_5a723249e7db9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83240"><a href="https://www.peruinforma.com/category/economia-2/">Economía</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a723249ea01c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a723249ea01c" ><script>var block_td_uid_7_5a723249ea01c = new tdBlock();
block_td_uid_7_5a723249ea01c.id = "td_uid_7_5a723249ea01c";
block_td_uid_7_5a723249ea01c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a723249ea01c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a723249ea01c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a723249ea01c.td_column_number = "3";
block_td_uid_7_5a723249ea01c.block_type = "td_block_mega_menu";
block_td_uid_7_5a723249ea01c.post_count = "4";
block_td_uid_7_5a723249ea01c.found_posts = "2007";
block_td_uid_7_5a723249ea01c.header_color = "";
block_td_uid_7_5a723249ea01c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a723249ea01c.max_num_pages = "502";
tdBlocksArray.push(block_td_uid_7_5a723249ea01c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5a723249ea01c" id="td_uid_8_5a723249ea5d7" data-td_block_id="td_uid_7_5a723249ea01c" data-td_filter_value="" href="https://www.peruinforma.com/category/economia-2/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5a723249ea01c"  id="td_uid_9_5a723249ea63f" data-td_block_id="td_uid_7_5a723249ea01c" data-td_filter_value="9" href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></div></div><div id=td_uid_7_5a723249ea01c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/hino-consolida-liderazgo-mercado-camiones-remolcadores/" rel="bookmark" title="Hino consolida liderazgo en mercado de camiones y remolcadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/hino.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/hino.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/hino.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/hino.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/hino.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hino consolida liderazgo en mercado de camiones y remolcadores"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/hino-consolida-liderazgo-mercado-camiones-remolcadores/" rel="bookmark" title="Hino consolida liderazgo en mercado de camiones y remolcadores">Hino consolida liderazgo en mercado de camiones y remolcadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/renta-4-sab-bolsa-limena-crecio-6-29-enero/" rel="bookmark" title="Renta 4 Sab: Bolsa limeña creció 6.29% en enero"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Renta-4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Renta-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Renta-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Renta-4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Renta-4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renta 4 Sab: Bolsa limeña creció 6.29% en enero"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/renta-4-sab-bolsa-limena-crecio-6-29-enero/" rel="bookmark" title="Renta 4 Sab: Bolsa limeña creció 6.29% en enero">Renta 4 Sab: Bolsa limeña creció 6.29% en enero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/arequipa-trujillo-lideraron-ventas-smart-tv-2017/" rel="bookmark" title="Arequipa y Trujillo lideraron ventas en Smart TV en el 2017"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Arequipa-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Arequipa-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Arequipa-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Arequipa-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Arequipa-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arequipa y Trujillo lideraron ventas en Smart TV en el 2017"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/arequipa-trujillo-lideraron-ventas-smart-tv-2017/" rel="bookmark" title="Arequipa y Trujillo lideraron ventas en Smart TV en el 2017">Arequipa y Trujillo lideraron ventas en Smart TV en el 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/flipping-latino-se-expande-peru-mexico-ecuador/" rel="bookmark" title="“Flipping latino” se expande en Perú, México y Ecuador"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/flipping.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/flipping.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/flipping.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/flipping.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/flipping.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Flipping latino” se expande en Perú, México y Ecuador"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/flipping-latino-se-expande-peru-mexico-ecuador/" rel="bookmark" title="“Flipping latino” se expande en Perú, México y Ecuador">“Flipping latino” se expande en Perú, México y Ecuador</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a723249ea01c" data-td_block_id="td_uid_7_5a723249ea01c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a723249ea01c" data-td_block_id="td_uid_7_5a723249ea01c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83243"><a href="https://www.peruinforma.com/category/mundo/">Mundo</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a723249ebfea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a723249ebfea" ><script>var block_td_uid_10_5a723249ebfea = new tdBlock();
block_td_uid_10_5a723249ebfea.id = "td_uid_10_5a723249ebfea";
block_td_uid_10_5a723249ebfea.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5a723249ebfea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a723249ebfea_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a723249ebfea.td_column_number = "3";
block_td_uid_10_5a723249ebfea.block_type = "td_block_mega_menu";
block_td_uid_10_5a723249ebfea.post_count = "4";
block_td_uid_10_5a723249ebfea.found_posts = "1379";
block_td_uid_10_5a723249ebfea.header_color = "";
block_td_uid_10_5a723249ebfea.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a723249ebfea.max_num_pages = "345";
tdBlocksArray.push(block_td_uid_10_5a723249ebfea);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5a723249ebfea" id="td_uid_11_5a723249ec581" data-td_block_id="td_uid_10_5a723249ebfea" data-td_filter_value="" href="https://www.peruinforma.com/category/mundo/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5a723249ebfea"  id="td_uid_12_5a723249ec5ea" data-td_block_id="td_uid_10_5a723249ebfea" data-td_filter_value="3935" href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a><a class="mega-menu-sub-cat-td_uid_10_5a723249ebfea"  id="td_uid_13_5a723249ec670" data-td_block_id="td_uid_10_5a723249ebfea" data-td_filter_value="960" href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></div></div><div id=td_uid_10_5a723249ebfea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/canciller-destaco-unidad-los-peruanos-torno-al-fallo-la-haya/" rel="bookmark" title="Canciller destacó unidad de los peruanos en torno al fallo de La Haya"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/canciller-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/canciller-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/canciller-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/canciller-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/canciller-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Canciller destacó unidad de los peruanos en torno al fallo de La Haya"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/diplomaticas/" class="td-post-category">Diplomáticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/canciller-destaco-unidad-los-peruanos-torno-al-fallo-la-haya/" rel="bookmark" title="Canciller destacó unidad de los peruanos en torno al fallo de La Haya">Canciller destacó unidad de los peruanos en torno al fallo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/cancilleria-se-pronuncia-torno-informacion-lo-ocurrido-rio-yavari/" rel="bookmark" title="Cancillería se pronuncia en torno a información sobre lo ocurrido en río Yavarí"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/cancilleria-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/cancilleria-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/cancilleria-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/cancilleria-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/cancilleria-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cancillería se pronuncia en torno a información sobre lo ocurrido en río Yavarí"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/diplomaticas/" class="td-post-category">Diplomáticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/cancilleria-se-pronuncia-torno-informacion-lo-ocurrido-rio-yavari/" rel="bookmark" title="Cancillería se pronuncia en torno a información sobre lo ocurrido en río Yavarí">Cancillería se pronuncia en torno a información sobre lo ocurrido en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/comenzo-uruguay-carnaval-mas-largo-del-mundo/" rel="bookmark" title="Comenzó en Uruguay el Carnaval más largo del mundo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/comenzo.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/comenzo.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/comenzo.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/comenzo.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/comenzo.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó en Uruguay el Carnaval más largo del mundo"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/comenzo-uruguay-carnaval-mas-largo-del-mundo/" rel="bookmark" title="Comenzó en Uruguay el Carnaval más largo del mundo">Comenzó en Uruguay el Carnaval más largo del mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/uruguay-agricultores-seguiran-protestas-pese-anuncios-del-presidente/" rel="bookmark" title="Uruguay: Agricultores seguirán protestas pese a anuncios del presidente"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/uruguay-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/uruguay-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/uruguay-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/uruguay-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/uruguay-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uruguay: Agricultores seguirán protestas pese a anuncios del presidente"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/uruguay-agricultores-seguiran-protestas-pese-anuncios-del-presidente/" rel="bookmark" title="Uruguay: Agricultores seguirán protestas pese a anuncios del presidente">Uruguay: Agricultores seguirán protestas pese a anuncios del presidente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a723249ebfea" data-td_block_id="td_uid_10_5a723249ebfea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a723249ebfea" data-td_block_id="td_uid_10_5a723249ebfea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83242"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5a723249edfeb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5a723249edfeb" ><script>var block_td_uid_14_5a723249edfeb = new tdBlock();
block_td_uid_14_5a723249edfeb.id = "td_uid_14_5a723249edfeb";
block_td_uid_14_5a723249edfeb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a723249edfeb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a723249edfeb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5a723249edfeb.td_column_number = "3";
block_td_uid_14_5a723249edfeb.block_type = "td_block_mega_menu";
block_td_uid_14_5a723249edfeb.post_count = "4";
block_td_uid_14_5a723249edfeb.found_posts = "1433";
block_td_uid_14_5a723249edfeb.header_color = "";
block_td_uid_14_5a723249edfeb.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a723249edfeb.max_num_pages = "359";
tdBlocksArray.push(block_td_uid_14_5a723249edfeb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5a723249edfeb" id="td_uid_15_5a723249ee4a9" data-td_block_id="td_uid_14_5a723249edfeb" data-td_filter_value="" href="https://www.peruinforma.com/category/actualidad/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5a723249edfeb"  id="td_uid_16_5a723249ee51f" data-td_block_id="td_uid_14_5a723249edfeb" data-td_filter_value="189" href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_14_5a723249edfeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/congreso-tras-renuncia-bloque-kenji-fujimori/" rel="bookmark" title="Congreso tras renuncia de bloque de Kenji Fujimori"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/congreso-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/congreso-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/congreso-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/congreso-3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/congreso-3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Congreso tras renuncia de bloque de Kenji Fujimori"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/congreso-tras-renuncia-bloque-kenji-fujimori/" rel="bookmark" title="Congreso tras renuncia de bloque de Kenji Fujimori">Congreso tras renuncia de bloque de Kenji Fujimori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/kenji-fujimori-congresistas-grupo-renuncian-bancada-fp/" rel="bookmark" title="Kenji Fujimori y congresistas de su grupo renuncian a bancada de FP"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji-4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji-4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/kenji-4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kenji Fujimori y congresistas de su grupo renuncian a bancada de FP"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/kenji-fujimori-congresistas-grupo-renuncian-bancada-fp/" rel="bookmark" title="Kenji Fujimori y congresistas de su grupo renuncian a bancada de FP">Kenji Fujimori y congresistas de su grupo renuncian a bancada de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/bloque-kenji-fujimori-se-pronunciara-manana-expulsiones/" rel="bookmark" title="Bloque de Kenji Fujimori se pronunciará sobre expulsiones"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/bloque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/bloque.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/bloque.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/bloque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/bloque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bloque de Kenji Fujimori se pronunciará sobre expulsiones"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/bloque-kenji-fujimori-se-pronunciara-manana-expulsiones/" rel="bookmark" title="Bloque de Kenji Fujimori se pronunciará sobre expulsiones">Bloque de Kenji Fujimori se pronunciará sobre expulsiones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/velasquez-quesquen-presentara-proyecto-regular-precio-medicinas-basicas/" rel="bookmark" title="Velásquez Quesquén presentará proyecto para regular precio de medicinas básicas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/velasquez-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/velasquez-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/velasquez-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/velasquez-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/velasquez-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Velásquez Quesquén presentará proyecto para regular precio de medicinas básicas"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/velasquez-quesquen-presentara-proyecto-regular-precio-medicinas-basicas/" rel="bookmark" title="Velásquez Quesquén presentará proyecto para regular precio de medicinas básicas">Velásquez Quesquén presentará proyecto para regular precio de medicinas básicas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a723249edfeb" data-td_block_id="td_uid_14_5a723249edfeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5a723249edfeb" data-td_block_id="td_uid_14_5a723249edfeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83244"><a href="https://www.peruinforma.com/category/salud/">Salud</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5a723249efcf5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5a723249efcf5" ><script>var block_td_uid_17_5a723249efcf5 = new tdBlock();
block_td_uid_17_5a723249efcf5.id = "td_uid_17_5a723249efcf5";
block_td_uid_17_5a723249efcf5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5a723249efcf5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a723249efcf5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a723249efcf5.td_column_number = "3";
block_td_uid_17_5a723249efcf5.block_type = "td_block_mega_menu";
block_td_uid_17_5a723249efcf5.post_count = "4";
block_td_uid_17_5a723249efcf5.found_posts = "1190";
block_td_uid_17_5a723249efcf5.header_color = "";
block_td_uid_17_5a723249efcf5.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a723249efcf5.max_num_pages = "298";
tdBlocksArray.push(block_td_uid_17_5a723249efcf5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5a723249efcf5" id="td_uid_18_5a723249f0277" data-td_block_id="td_uid_17_5a723249efcf5" data-td_filter_value="" href="https://www.peruinforma.com/category/salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5a723249efcf5"  id="td_uid_19_5a723249f02df" data-td_block_id="td_uid_17_5a723249efcf5" data-td_filter_value="3932" href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></div></div><div id=td_uid_17_5a723249efcf5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/medicos-peruanos-reciben-capacitacion-manejo-la-diabetes/" rel="bookmark" title="Médicos peruanos reciben capacitación en el manejo de la diabetes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/medicos-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/medicos-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/medicos-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/medicos-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/medicos-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médicos peruanos reciben capacitación en el manejo de la diabetes"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/medicos-peruanos-reciben-capacitacion-manejo-la-diabetes/" rel="bookmark" title="Médicos peruanos reciben capacitación en el manejo de la diabetes">Médicos peruanos reciben capacitación en el manejo de la diabetes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/recibiran-terreno-iniciar-construccion-del-nuevo-hospital-manchay/" rel="bookmark" title="Recibirán terreno para iniciar construcción del nuevo Hospital de Manchay"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/recibiran.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/recibiran.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/recibiran.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/recibiran.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/recibiran.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recibirán terreno para iniciar construcción del nuevo Hospital de Manchay"/></a></div>                <a href="https://www.peruinforma.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/recibiran-terreno-iniciar-construccion-del-nuevo-hospital-manchay/" rel="bookmark" title="Recibirán terreno para iniciar construcción del nuevo Hospital de Manchay">Recibirán terreno para iniciar construcción del nuevo Hospital de Manchay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/ministro-salud-vacuna-la-varicela-sera-incorporada-esquema-nacional-vacunacion/" rel="bookmark" title="Vacuna contra varicela será incorporada en el esquema nacional de vacunación"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/VACUNAS.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/VACUNAS.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/VACUNAS.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/VACUNAS.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/VACUNAS.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacuna contra varicela será incorporada en el esquema nacional de vacunación"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/ministro-salud-vacuna-la-varicela-sera-incorporada-esquema-nacional-vacunacion/" rel="bookmark" title="Vacuna contra varicela será incorporada en el esquema nacional de vacunación">Vacuna contra varicela será incorporada en el esquema nacional de vacunación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/ministro-salud-buscaremos-incrementar-numero-afiliados-al-regimen-semicontributivo-del-sis/" rel="bookmark" title="Ministro de Salud: “Buscaremos incrementar el número de afiliados al régimen semicontributivo del SIS”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/buscaremos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/buscaremos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/buscaremos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/buscaremos.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/buscaremos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministro de Salud: “Buscaremos incrementar el número de afiliados al régimen semicontributivo del SIS”"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/ministro-salud-buscaremos-incrementar-numero-afiliados-al-regimen-semicontributivo-del-sis/" rel="bookmark" title="Ministro de Salud: “Buscaremos incrementar el número de afiliados al régimen semicontributivo del SIS”">Ministro de Salud: “Buscaremos incrementar el número de afiliados al régimen&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a723249efcf5" data-td_block_id="td_uid_17_5a723249efcf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a723249efcf5" data-td_block_id="td_uid_17_5a723249efcf5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-84169"><a href="https://www.peruinforma.com/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5a723249f1bf0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5a723249f1bf0" ><script>var block_td_uid_20_5a723249f1bf0 = new tdBlock();
block_td_uid_20_5a723249f1bf0.id = "td_uid_20_5a723249f1bf0";
block_td_uid_20_5a723249f1bf0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5a723249f1bf0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a723249f1bf0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a723249f1bf0.td_column_number = "3";
block_td_uid_20_5a723249f1bf0.block_type = "td_block_mega_menu";
block_td_uid_20_5a723249f1bf0.post_count = "5";
block_td_uid_20_5a723249f1bf0.found_posts = "720";
block_td_uid_20_5a723249f1bf0.header_color = "";
block_td_uid_20_5a723249f1bf0.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a723249f1bf0.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_20_5a723249f1bf0);
</script><div id=td_uid_20_5a723249f1bf0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/melgar-firma-valioso-empate-1-1-ante-santiago-wanderers-libertadores/" rel="bookmark" title="Melgar firma valioso empate 1-1 ante Santiago Wanderers por Libertadores"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/melgar-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/melgar-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/melgar-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/melgar-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/melgar-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Melgar firma valioso empate 1-1 ante Santiago Wanderers por Libertadores"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/melgar-firma-valioso-empate-1-1-ante-santiago-wanderers-libertadores/" rel="bookmark" title="Melgar firma valioso empate 1-1 ante Santiago Wanderers por Libertadores">Melgar firma valioso empate 1-1 ante Santiago Wanderers por Libertadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/christian-cueva-la-drastica-sancion-le-impuso-sao-paulo/" rel="bookmark" title="Christian Cueva y la drástica sanción que le impuso el Sao Paulo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/cueva.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/cueva.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/cueva.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/cueva.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/cueva.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Christian Cueva y la drástica sanción que le impuso el Sao Paulo"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/christian-cueva-la-drastica-sancion-le-impuso-sao-paulo/" rel="bookmark" title="Christian Cueva y la drástica sanción que le impuso el Sao Paulo">Christian Cueva y la drástica sanción que le impuso el Sao&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/paolo-guerrero-conoce-cuando-se-sabra-fallo-final-del-tas/" rel="bookmark" title="Paolo Guerrero: conoce cuándo se sabrá fallo final del TAS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/paolo-guerrero.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/paolo-guerrero.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/paolo-guerrero.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/paolo-guerrero.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/paolo-guerrero.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paolo Guerrero: conoce cuándo se sabrá fallo final del TAS"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/paolo-guerrero-conoce-cuando-se-sabra-fallo-final-del-tas/" rel="bookmark" title="Paolo Guerrero: conoce cuándo se sabrá fallo final del TAS">Paolo Guerrero: conoce cuándo se sabrá fallo final del TAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/copa-libertadores-melgar-busca-hoy-ante-wanderers-asegurar-llave/" rel="bookmark" title="Copa Libertadores: Melgar busca hoy ante el Wanderers asegurar su llave"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/melgar.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/melgar.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/melgar.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/melgar.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/melgar.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Copa Libertadores: Melgar busca hoy ante el Wanderers asegurar su llave"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/copa-libertadores-melgar-busca-hoy-ante-wanderers-asegurar-llave/" rel="bookmark" title="Copa Libertadores: Melgar busca hoy ante el Wanderers asegurar su llave">Copa Libertadores: Melgar busca hoy ante el Wanderers asegurar su llave</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/neven-ilic-lima-sera-la-casa-del-deporte-america-panamericanos-2019/" rel="bookmark" title="Neven Ilic: &#8220;Lima será la casa del deporte de América&#8221; Panamericanos 2019"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/neven.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/neven.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/neven.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/neven.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/neven.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neven Ilic: &#8220;Lima será la casa del deporte de América&#8221; Panamericanos 2019"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/neven-ilic-lima-sera-la-casa-del-deporte-america-panamericanos-2019/" rel="bookmark" title="Neven Ilic: &#8220;Lima será la casa del deporte de América&#8221; Panamericanos 2019">Neven Ilic: &#8220;Lima será la casa del deporte de América&#8221; Panamericanos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a723249f1bf0" data-td_block_id="td_uid_20_5a723249f1bf0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5a723249f1bf0" data-td_block_id="td_uid_20_5a723249f1bf0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84245"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85778"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85780"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85783"><a href="https://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85784"><a href="https://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85785"><a href="https://www.peruinforma.com/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85788"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85789"><a href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85790"><a href="https://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85791"><a href="https://www.peruinforma.com/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85792"><a href="https://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85793"><a href="https://www.peruinforma.com/category/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85795"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85796"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85797"><a href="https://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85798"><a href="https://www.peruinforma.com/category/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85799"><a href="https://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-85800"><a href="https://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85801"><a href="https://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85803"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85804"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85805"><a href="https://www.peruinforma.com/category/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85806"><a href="https://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-85807"><a href="https://www.peruinforma.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85808"><a href="https://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.peruinforma.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-112381" class="td-post-template-9 post-112381 post type-post status-publish format-video has-post-thumbnail hentry category-policiales category-video tag-entregan-flota-de-234-camioneta-pick-up-4x4-a-la-pnp post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.peruinforma.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Policiales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.peruinforma.com/category/policiales/">
                                  <span itemprop="name">Policiales</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Entregan flota de 234 camioneta pick up 4X4 a la PNP</span></div></div>
        <div class="td-post-featured-video">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/TFf2hAiae6k?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        <ul class="td-category"><li class="entry-category"><a  href="https://www.peruinforma.com/category/policiales/">Policiales</a></li><li class="entry-category"><a  style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="https://www.peruinforma.com/category/video/">Video</a></li></ul>
        <header class="td-post-title">
            <h1 class="entry-title">Entregan flota de 234 camioneta pick up 4X4 a la PNP</h1>

            

            <div class="td-module-meta-info">
                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.peruinforma.com/author/peruinforma/">peruinforma</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-31T05:01:17+00:00" >31 enero, 2018</time></span>                <div class="td-post-comments"><a href="https://www.peruinforma.com/entregan-flota-234-camioneta-pick-up-4x4-la-pnp/#respond"><i class="td-icon-comments"></i>0</a></div>                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-112381">29</span></div>            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.peruinforma.com%2Fentregan-flota-234-camioneta-pick-up-4x4-la-pnp%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Entregan+flota+de+234+camioneta+pick+up+4X4+a+la+PNP&url=https%3A%2F%2Fwww.peruinforma.com%2Fentregan-flota-234-camioneta-pick-up-4x4-la-pnp%2F&via=%40peruinforma"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.peruinforma.com/entregan-flota-234-camioneta-pick-up-4x4-la-pnp/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.peruinforma.com/entregan-flota-234-camioneta-pick-up-4x4-la-pnp/&amp;media=https://www.peruinforma.com/wp-content/uploads/2018/01/maxresdefault-37.jpg&description=Presidente de la República y ministro del Interior presidieron ceremonia de entrega de 163 unidades vehiculares para seguridad de carreteras y de 71" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Entregan+flota+de+234+camioneta+pick+up+4X4+a+la+PNP%20-%20https%3A%2F%2Fwww.peruinforma.com%2Fentregan-flota-234-camioneta-pick-up-4x4-la-pnp%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

    <div class="td-post-content">

        <p>Presidente de la República y ministro del Interior presidieron ceremonia de entrega de 163 unidades vehiculares para seguridad de carreteras y de 71 camionetas para el Frente Policial Vraem.</p>
<p>Con la finalidad de reforzar el equipamiento de la Policía Nacional del Perú y fortalecer la lucha contra la delincuencia en Lima y otras regiones del país, el presidente de la República, Pedro Pablo Kuczynski Godard, acompañado del ministro del Interior, Vicente Romero Fernández, entregó este martes una flota de 234 camionetas 4&#215;4 valorizadas en S/28 millones.</p>
<p>“Con estos vehículos estamos contribuyendo de manera significativa a la seguridad de nuestros ciudadanos, especialmente en la red vial nacional y en las zonas declaradas en emergencia”, afirmó el ministro Romero Fernández, tras resaltar que la nueva flota de patrulleros fue adquirida con servicio de mantenimiento preventivo de tres años.</p>
<p>A su turno, el presidente de la República, Pedro Pablo Kuczynski resaltó la entrega de vehículos a la Policía de Carreteras y del Frente Policial Vraem al señalar que este hecho constituye un hito más en la tarea de proporcionar seguridad a la ciudadanía.</p>
<p>Manifestó que el Perú ha progresado en materia de seguridad y lucha contra la delincuencia en el último año y medio e indicó, a modo de ejemplo, que los índices de homicidios en el Perú figuran entre los más bajos de América Latina, pese a la incidencia de casos de feminicidio.</p>
<p>“Hemos progresado muchísimo en seguridad en el último año y medio. Las cifras lo dicen”, recalcó el mandatario.</p>
<p>Vigilancia de Carreteras</p>
<p>Para la vigilancia de las carreteras del país son 163 las camionetas pick up doble cabina 4&#215;4, marca Toyota. modelo Hilux, que fueron adquiridas recientemente y cuyo monto de inversión es de S/18 640 489.62.</p>
<p>Estos vehículos mejorarán el patrullaje en las carreteras de distintas regiones beneficiando a más de siete millones de habitantes. Resguardarán las vías de Amazonas, Arequipa, Áncash, Apurímac, Ayacucho, Cajamarca, Cusco, Huancavelica, Huánuco y Junín. Asimismo, de las regiones La Libertad, Lima, Loreto, Madre de Dios, Pasco, Puno, San Martín y Ucayali.</p>
<p>Cabe destacar que estos patrulleros son ideales para las zonas rurales de la costa, sierra y selva. Cuentan con motor diésel de cuatro cilindros, potencia de 174 HP, altura del nivel del piso de 286 mm y aros de acero de 17”. Poseen, además, doble airbag para piloto y copiloto, potentes frenos, láminas de seguridad de ocho micras con protección UV, barra antivuelco de acero en la tolva y dentro de la cabina, barra de luces y sirena policial.</p>
<p>Las camionetas pick up 4&#215;4 fueron adquiridas bajo un contrato que incluye servicio de mantenimiento por tres años o 100 000 Km y sistema GPS.</p>
<p>Tras la entrega de la nueva flota de camionetas, el jefe de la División de Control de Carreteras a nivel nacional, coronel PNP Dino Escudero Alcántara, agradeció el interés del Gobierno por reforzar la unidad que dirige. “Con esta nueva flota tendremos cerca de 700 unidades al servicio de los ciudadanos. Este equipamiento nos permitirá reducir no solo los índices de accidentes, sino también evitar los asaltos en carreteras”, afirmó.</p>
<p>Se refuerza patrullaje en el Vraem</p>
<p>Dentro de la flota de vehículos que se entregan también figuran 71 camionetas pick-up 4X4, marca Volkswagen, valorizadas en S/9 363 783.17 que serán asignadas a la jurisdicción del Frente Policial Vraem.</p>
<p>Estas serán distribuidas en las divisiones policiales de Huanta–La Mar, Echarate, Pangoa, Pampas–Tayacaja, Pichari y sus 32 comisarías beneficiando a 418 639 habitantes del Valle de los ríos Apurímac, Ene y Mantaro (Vraem).</p>
<p>Estos vehículos son adecuados para la configuración geográfica y climatológica de la zona, lo que permitirá a la Policía Nacional brindar un óptimo servicio a la comunidad en la prevención de acciones subversivas de narcotráfico y actividades delincuenciales organizadas, en la jurisdicción de las zonas declaradas en estado de emergencia.</p>
<p>Las camionetas han sido compradas con el mantenimiento incluido de tres años (o los 100,000 kilómetros).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-112381" class="share-twitter sd-button share-icon no-text" href="https://www.peruinforma.com/entregan-flota-234-camioneta-pick-up-4x4-la-pnp/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-112381" class="share-facebook sd-button share-icon no-text" href="https://www.peruinforma.com/entregan-flota-234-camioneta-pick-up-4x4-la-pnp/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-112381" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.peruinforma.com/entregan-flota-234-camioneta-pick-up-4x4-la-pnp/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128475689-112381-5a72324a01741' data-src='https://widgets.wp.com/likes/#blog_id=128475689&amp;post_id=112381&amp;origin=www.peruinforma.com&amp;obj_id=128475689-112381-5a72324a01741' data-name='like-post-frame-128475689-112381-5a72324a01741'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.peruinforma.pe/wp-content/uploads/2017/05/rec728.jpg"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.peruinforma.com/tag/entregan-flota-de-234-camioneta-pick-up-4x4-a-la-pnp/">Entregan flota de 234 camioneta pick up 4X4 a la PNP</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.peruinforma.com%2Fentregan-flota-234-camioneta-pick-up-4x4-la-pnp%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Entregan+flota+de+234+camioneta+pick+up+4X4+a+la+PNP&url=https%3A%2F%2Fwww.peruinforma.com%2Fentregan-flota-234-camioneta-pick-up-4x4-la-pnp%2F&via=%40peruinforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.peruinforma.com/entregan-flota-234-camioneta-pick-up-4x4-la-pnp/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.peruinforma.com/entregan-flota-234-camioneta-pick-up-4x4-la-pnp/&amp;media=https://www.peruinforma.com/wp-content/uploads/2018/01/maxresdefault-37.jpg&description=Presidente de la República y ministro del Interior presidieron ceremonia de entrega de 163 unidades vehiculares para seguridad de carreteras y de 71" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Entregan+flota+de+234+camioneta+pick+up+4X4+a+la+PNP%20-%20https%3A%2F%2Fwww.peruinforma.com%2Fentregan-flota-234-camioneta-pick-up-4x4-la-pnp%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.peruinforma.com/entregan-flota-234-camioneta-pick-up-4x4-la-pnp/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.peruinforma.com/entregan-flota-234-camioneta-pick-up-4x4-la-pnp/" data-text="Entregan flota de 234 camioneta pick up 4X4 a la PNP" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.peruinforma.com/velasquez-quesquen-presentara-proyecto-regular-precio-medicinas-basicas/">Velásquez Quesquén presentará proyecto para regular precio de medicinas básicas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.peruinforma.com/cancilleria-se-pronuncia-torno-informacion-lo-ocurrido-rio-yavari/">Cancillería se pronuncia en torno a información sobre lo ocurrido en río Yavarí</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.peruinforma.com/author/peruinforma/"><img alt='' src='https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.peruinforma.com/author/peruinforma/">peruinforma</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="peruinforma"></span><meta itemprop="datePublished" content="2018-01-31T05:01:17+00:00"><meta itemprop="dateModified" content="2018-01-30T18:02:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peruinforma.com/entregan-flota-234-camioneta-pick-up-4x4-la-pnp/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png"></span><meta itemprop="name" content="Peruinforma"></span><meta itemprop="headline " content="Entregan flota de 234 camioneta pick up 4X4 a la PNP"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/maxresdefault-37.jpg?fit=1280%2C720&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_22_5a72324a01ee5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5a72324a01ee5" ><script>var block_td_uid_22_5a72324a01ee5 = new tdBlock();
block_td_uid_22_5a72324a01ee5.id = "td_uid_22_5a72324a01ee5";
block_td_uid_22_5a72324a01ee5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5a72324a01ee5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5a72324a01ee5_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":112381,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_22_5a72324a01ee5.td_column_number = "3";
block_td_uid_22_5a72324a01ee5.block_type = "td_block_related_posts";
block_td_uid_22_5a72324a01ee5.post_count = "3";
block_td_uid_22_5a72324a01ee5.found_posts = "779";
block_td_uid_22_5a72324a01ee5.header_color = "";
block_td_uid_22_5a72324a01ee5.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a72324a01ee5.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_22_5a72324a01ee5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_23_5a72324a0247a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_5a72324a01ee5" href="#">Artículos relacionados</a><a id="td_uid_24_5a72324a024b8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_5a72324a01ee5" href="#">Más del autor</a></h4><div id=td_uid_22_5a72324a01ee5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/capturan-integrantes-banda-delincuencial-los-rankeados-pangoa/" rel="bookmark" title="Capturan a integrantes de banda delincuencial los Rankeados de Pangoa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/capturan-7.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/capturan-7.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/capturan-7.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/capturan-7.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/capturan-7.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capturan a integrantes de banda delincuencial los Rankeados de Pangoa"/></a></div>                <a href="https://www.peruinforma.com/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/capturan-integrantes-banda-delincuencial-los-rankeados-pangoa/" rel="bookmark" title="Capturan a integrantes de banda delincuencial los Rankeados de Pangoa">Capturan a integrantes de banda delincuencial los Rankeados de Pangoa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/policia-detiene-sujeto-ultraje-violencia-la-mujer/" rel="bookmark" title="Policía detiene a sujeto por ultraje y violencia contra la mujer"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/policia-8.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/policia-8.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/policia-8.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/policia-8.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/policia-8.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policía detiene a sujeto por ultraje y violencia contra la mujer"/></a></div>                <a href="https://www.peruinforma.com/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/policia-detiene-sujeto-ultraje-violencia-la-mujer/" rel="bookmark" title="Policía detiene a sujeto por ultraje y violencia contra la mujer">Policía detiene a sujeto por ultraje y violencia contra la mujer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/desarticulan-bandas-delincuenciales-operaban-cono-sur/" rel="bookmark" title="Desarticulan bandas delincuenciales que operaban en el Cono Sur"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/desarticulan.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/desarticulan.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/desarticulan.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/desarticulan.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/desarticulan.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarticulan bandas delincuenciales que operaban en el Cono Sur"/></a></div>                <a href="https://www.peruinforma.com/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/desarticulan-bandas-delincuenciales-operaban-cono-sur/" rel="bookmark" title="Desarticulan bandas delincuenciales que operaban en el Cono Sur">Desarticulan bandas delincuenciales que operaban en el Cono Sur</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a72324a01ee5" data-td_block_id="td_uid_22_5a72324a01ee5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5a72324a01ee5" data-td_block_id="td_uid_22_5a72324a01ee5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_26_5a72324a03d1d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_5a72324a03d1d" >
<style>
body .td_uid_26_5a72324a03d1d_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_26_5a72324a03d1d_rand .td-pulldown-filter-link:hover,
            body .td_uid_26_5a72324a03d1d_rand .td-subcat-item a:hover,
            body .td_uid_26_5a72324a03d1d_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_26_5a72324a03d1d_rand .td_quote_on_blocks,
            body .td_uid_26_5a72324a03d1d_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_26_5a72324a03d1d_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_26_5a72324a03d1d_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_26_5a72324a03d1d_rand .td-instagram-user a {
                color: #FF5733;
            }

            body .td_uid_26_5a72324a03d1d_rand .td-next-prev-wrap a:hover,
            body .td_uid_26_5a72324a03d1d_rand .td-load-more-wrap a:hover {
                background-color: #FF5733;
                border-color: #FF5733;
            }

            body .td_uid_26_5a72324a03d1d_rand .block-title > *,
            body .td_uid_26_5a72324a03d1d_rand .td-trending-now-title,
            body .td_uid_26_5a72324a03d1d_rand .td-read-more a,
            body .td_uid_26_5a72324a03d1d_rand .td-weather-information:before,
            body .td_uid_26_5a72324a03d1d_rand .td-weather-week:before,
            body .td_uid_26_5a72324a03d1d_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_26_5a72324a03d1d_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_26_5a72324a03d1d_rand .td-post-category,
            body .td_uid_26_5a72324a03d1d_rand .td-post-category:hover {
                background-color: #FF5733;
            }
            body .td-footer-wrapper .td_uid_26_5a72324a03d1d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_26_5a72324a03d1d_rand .block-title {
                border-color: #FF5733;
            }

            
            body .td_uid_26_5a72324a03d1d_rand .block-title > *,
            body .td_uid_26_5a72324a03d1d_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_26_5a72324a03d1d = new tdBlock();
block_td_uid_26_5a72324a03d1d.id = "td_uid_26_5a72324a03d1d";
block_td_uid_26_5a72324a03d1d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"ECONOM\u00cdA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#FF5733","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_5a72324a03d1d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5a72324a03d1d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5a72324a03d1d.td_column_number = "1";
block_td_uid_26_5a72324a03d1d.block_type = "td_block_7";
block_td_uid_26_5a72324a03d1d.post_count = "4";
block_td_uid_26_5a72324a03d1d.found_posts = "2007";
block_td_uid_26_5a72324a03d1d.header_color = "#FF5733";
block_td_uid_26_5a72324a03d1d.ajax_pagination_infinite_stop = "";
block_td_uid_26_5a72324a03d1d.max_num_pages = "502";
tdBlocksArray.push(block_td_uid_26_5a72324a03d1d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_26_5a72324a03d1d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/hino-consolida-liderazgo-mercado-camiones-remolcadores/" rel="bookmark" title="Hino consolida liderazgo en mercado de camiones y remolcadores"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/hino.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/hino.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/hino.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/hino.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hino consolida liderazgo en mercado de camiones y remolcadores"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/hino-consolida-liderazgo-mercado-camiones-remolcadores/" rel="bookmark" title="Hino consolida liderazgo en mercado de camiones y remolcadores">Hino consolida liderazgo en mercado de camiones y remolcadores</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-31T02:41:20+00:00" >31 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/renta-4-sab-bolsa-limena-crecio-6-29-enero/" rel="bookmark" title="Renta 4 Sab: Bolsa limeña creció 6.29% en enero"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Renta-4.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Renta-4.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Renta-4.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Renta-4.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Renta 4 Sab: Bolsa limeña creció 6.29% en enero"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/renta-4-sab-bolsa-limena-crecio-6-29-enero/" rel="bookmark" title="Renta 4 Sab: Bolsa limeña creció 6.29% en enero">Renta 4 Sab: Bolsa limeña creció 6.29% en enero</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-31T01:09:44+00:00" >31 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/arequipa-trujillo-lideraron-ventas-smart-tv-2017/" rel="bookmark" title="Arequipa y Trujillo lideraron ventas en Smart TV en el 2017"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Arequipa-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Arequipa-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Arequipa-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/Arequipa-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arequipa y Trujillo lideraron ventas en Smart TV en el 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/arequipa-trujillo-lideraron-ventas-smart-tv-2017/" rel="bookmark" title="Arequipa y Trujillo lideraron ventas en Smart TV en el 2017">Arequipa y Trujillo lideraron ventas en Smart TV en el 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-31T00:56:22+00:00" >31 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/flipping-latino-se-expande-peru-mexico-ecuador/" rel="bookmark" title="“Flipping latino” se expande en Perú, México y Ecuador"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/flipping.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/flipping.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/flipping.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/flipping.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Flipping latino” se expande en Perú, México y Ecuador"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/flipping-latino-se-expande-peru-mexico-ecuador/" rel="bookmark" title="“Flipping latino” se expande en Perú, México y Ecuador">“Flipping latino” se expande en Perú, México y Ecuador</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-31T00:44:52+00:00" >31 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5a72324a03d1d" data-td_block_id="td_uid_26_5a72324a03d1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5a72324a03d1d" data-td_block_id="td_uid_26_5a72324a03d1d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_5a72324a0526a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_5a72324a0526a" >
<style>
body .td_uid_27_5a72324a0526a_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_27_5a72324a0526a_rand .td-pulldown-filter-link:hover,
            body .td_uid_27_5a72324a0526a_rand .td-subcat-item a:hover,
            body .td_uid_27_5a72324a0526a_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_27_5a72324a0526a_rand .td_quote_on_blocks,
            body .td_uid_27_5a72324a0526a_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_27_5a72324a0526a_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_27_5a72324a0526a_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_27_5a72324a0526a_rand .td-instagram-user a {
                color: #34495E;
            }

            body .td_uid_27_5a72324a0526a_rand .td-next-prev-wrap a:hover,
            body .td_uid_27_5a72324a0526a_rand .td-load-more-wrap a:hover {
                background-color: #34495E;
                border-color: #34495E;
            }

            body .td_uid_27_5a72324a0526a_rand .block-title > *,
            body .td_uid_27_5a72324a0526a_rand .td-trending-now-title,
            body .td_uid_27_5a72324a0526a_rand .td-read-more a,
            body .td_uid_27_5a72324a0526a_rand .td-weather-information:before,
            body .td_uid_27_5a72324a0526a_rand .td-weather-week:before,
            body .td_uid_27_5a72324a0526a_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_27_5a72324a0526a_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_27_5a72324a0526a_rand .td-post-category,
            body .td_uid_27_5a72324a0526a_rand .td-post-category:hover {
                background-color: #34495E;
            }
            body .td-footer-wrapper .td_uid_27_5a72324a0526a_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_27_5a72324a0526a_rand .block-title {
                border-color: #34495E;
            }

            
            body .td_uid_27_5a72324a0526a_rand .block-title > *,
            body .td_uid_27_5a72324a0526a_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_27_5a72324a0526a = new tdBlock();
block_td_uid_27_5a72324a0526a.id = "td_uid_27_5a72324a0526a";
block_td_uid_27_5a72324a0526a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"141","category_ids":"","custom_title":"OPINION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#34495E","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5a72324a0526a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a72324a0526a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5a72324a0526a.td_column_number = "1";
block_td_uid_27_5a72324a0526a.block_type = "td_block_7";
block_td_uid_27_5a72324a0526a.post_count = "4";
block_td_uid_27_5a72324a0526a.found_posts = "193";
block_td_uid_27_5a72324a0526a.header_color = "#34495E";
block_td_uid_27_5a72324a0526a.ajax_pagination_infinite_stop = "";
block_td_uid_27_5a72324a0526a.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_27_5a72324a0526a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">OPINION</span></h4></div><div id=td_uid_27_5a72324a0526a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/los-derechos-los-no-marchan-juan-silva/" rel="bookmark" title="¿Y los derechos de los que no marchan?… Por: Juan Silva"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/protesta.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/protesta.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/protesta.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/protesta.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Y los derechos de los que no marchan?… Por: Juan Silva"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/los-derechos-los-no-marchan-juan-silva/" rel="bookmark" title="¿Y los derechos de los que no marchan?… Por: Juan Silva">¿Y los derechos de los que no marchan?… Por: Juan Silva</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-30T00:13:54+00:00" >30 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/sostenibilidad-del-agua-la-politica-clave-sector-minero-2/" rel="bookmark" title="Sostenibilidad del agua, la política clave para el sector minero"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/opinion.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/opinion.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/opinion.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/opinion.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sostenibilidad del agua, la política clave para el sector minero"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/sostenibilidad-del-agua-la-politica-clave-sector-minero-2/" rel="bookmark" title="Sostenibilidad del agua, la política clave para el sector minero">Sostenibilidad del agua, la política clave para el sector minero</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-21T00:26:19+00:00" >21 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/caso-sodalicio-al-se-castigar-figari-ricardo-sanchez-serra/" rel="bookmark" title="“Caso Sodalicio, al que se debe castigar es a Figari”… Por Ricardo Sánchez Serra"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/sodalicio.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/sodalicio.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/sodalicio.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/sodalicio.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Caso Sodalicio, al que se debe castigar es a Figari”… Por Ricardo Sánchez Serra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/caso-sodalicio-al-se-castigar-figari-ricardo-sanchez-serra/" rel="bookmark" title="“Caso Sodalicio, al que se debe castigar es a Figari”… Por Ricardo Sánchez Serra">“Caso Sodalicio, al que se debe castigar es a Figari”… Por...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T00:45:10+00:00" >12 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/ahora-momento-aprender-esteban-valenzuela-dellarossa/" rel="bookmark" title="“Ahora, es el momento de aprender”… Por Esteban Valenzuela Dellarossa"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/ahora.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/ahora.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/ahora.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/01/ahora.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Ahora, es el momento de aprender”… Por Esteban Valenzuela Dellarossa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/ahora-momento-aprender-esteban-valenzuela-dellarossa/" rel="bookmark" title="“Ahora, es el momento de aprender”… Por Esteban Valenzuela Dellarossa">“Ahora, es el momento de aprender”… Por Esteban Valenzuela Dellarossa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-04T06:46:53+00:00" >4 enero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.peruinforma.com/"><img class="td-retina-data" src="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DIRECTORIO</span></div>Director General: Ricardo Burgos Rojas .
Editor periodístico: Paola Burgos Chávez . 
Jefe de Informaciones: Jorge Grados
"Está permitida la reproducción del material informativo de esta web con fines periodísticos y siempre y cuando se consigne el crédito correspondiente."
*PERUINFORMA.COM NO SE RESPONSABILIZA POR LOS ARTÍCULOS DE OPINIÓN FIRMADOS POR SUS COLABORADORES.<div class="footer-email-wrap">Contáctanos: <a href="mailto:correo@peruinforma.com">correo@peruinforma.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-83036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83036"><a href="#">Política de Privacidad</a></li>
<li id="menu-item-83037" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83037"><a href="#">Anuncie con Nosotros</a></li>
<li id="menu-item-83746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83746"><a href="https://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2017 by Peruinforma.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-021511ccc2748b02115598bffd4af651">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/cae-sujeto-requisitoriado-trafico-ilicito-drogas-san-martin/" rel="bookmark" title="Cae sujeto requisitoriado por tráfico ilícito de drogas en San Martín"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/09/cae.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/09/cae.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/09/cae.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/09/cae.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cae sujeto requisitoriado por tráfico ilícito de drogas en San Martín"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/cae-sujeto-requisitoriado-trafico-ilicito-drogas-san-martin/" rel="bookmark" title="Cae sujeto requisitoriado por tráfico ilícito de drogas en San Martín">Cae sujeto requisitoriado por tráfico ilícito de drogas en San Martín</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-21T00:43:02+00:00" >21 septiembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/norah-suma-casi-19-mil-hectareas-hoja-coca-erradicadas/" rel="bookmark" title="Norah suma casí 19 mil hectáreas de hoja de coca erradicadas"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/10/norah.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/10/norah.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/10/norah.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/10/norah.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Norah suma casí 19 mil hectáreas de hoja de coca erradicadas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/norah-suma-casi-19-mil-hectareas-hoja-coca-erradicadas/" rel="bookmark" title="Norah suma casí 19 mil hectáreas de hoja de coca erradicadas">Norah suma casí 19 mil hectáreas de hoja de coca erradicadas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-15T00:10:05+00:00" >15 octubre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5a72324a09a5f
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.peruinforma.com\/entregan-flota-234-camioneta-pick-up-4x4-la-pnp\/":112381};
	</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.peruinforma.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201805'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.5","language":""},"disqusIdentifier":"112381 http:\/\/www.peruinforma.com\/?p=112381","disqusShortname":"peruinforma-com","disqusTitle":"Entregan flota de 234 camioneta pick up 4X4 a la PNP","disqusUrl":"https:\/\/www.peruinforma.com\/entregan-flota-234-camioneta-pick-up-4x4-la-pnp\/","options":{"manualSync":false},"postId":"112381"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"peruinforma-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.peruinforma.com/wp-content/uploads/2017/05/bgs.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lima, PE","api_location":"Lima","api_language":"es","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[21.7,71.1],"today_humidity":63,"today_wind_speed":[1.3,0.8],"today_min":[21.7,71.1],"today_max":[21.7,71.1],"today_clouds":32,"current_unit":0,"forecast":[{"timestamp":1517504400,"day_temp":[23,73],"day_name":"Jue","owm_day_index":1},{"timestamp":1517590800,"day_temp":[22,72],"day_name":"Vie","owm_day_index":2},{"timestamp":1517677200,"day_temp":[21,70],"day_name":"Sab","owm_day_index":3},{"timestamp":1517763600,"day_temp":[21,70],"day_name":"Dom","owm_day_index":4},{"timestamp":1517850000,"day_temp":[20,69],"day_name":"Lun","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.peruinforma.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.peruinforma.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper::before {
        background-size: auto 100%;
    }

    
    .td-footer-wrapper::before {
        background-position: center top;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201805.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'128475689',post:'112381',tz:'-5',srv:'www.peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '128475689', '112381' ]);
</script>

</body>
</html>