<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Diplomáticos y congresista José Jerí visitaron muestra “Silencio vertical” - Peruinforma</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.peruinforma.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="68RGJe-eMOb7-bt2CtXE-DyZbRxyaxanFl9IX5bkvJs" />
<link rel="icon" type="image/png" href="http://www.peruinforma.com/wp-content/uploads/2017/05/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La muestra “Silencio vertical”, que el artista Jorge Arce exhibe en la Sala Luis Miró Quesada Garland, recibió la visita de representantes" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Diplomáticos y congresista José Jerí visitaron muestra “Silencio vertical” - Peruinforma" />
	<meta property="og:description" content="La muestra “Silencio vertical”, que el artista Jorge Arce exhibe en la Sala Luis Miró Quesada Garland, recibió la visita de representantes" />
	<meta property="og:url" content="http://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/" />
	<meta property="og:site_name" content="Peruinforma" />
	<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
	<meta property="article:published_time" content="2021-10-13T18:15:09+00:00" />
	<meta property="article:modified_time" content="2021-10-13T18:28:00+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/miraflores-molina.png?fit=800%2C600&#038;ssl=1" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@peruinforma" />
	<meta name="twitter:site" content="@peruinforma" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="peruinforma">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.peruinforma.com/#organization","name":"Peruinforma","url":"http://www.peruinforma.com/","sameAs":["https://www.facebook.com/Peruinforma-1441070846118189/","https://www.youtube.com/user/peruinforma","https://twitter.com/peruinforma"],"logo":{"@type":"ImageObject","@id":"http://www.peruinforma.com/#logo","inLanguage":"es","url":"https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/logoretinax.jpg?fit=544%2C180&ssl=1","width":544,"height":180,"caption":"Peruinforma"},"image":{"@id":"http://www.peruinforma.com/#logo"}},{"@type":"WebSite","@id":"http://www.peruinforma.com/#website","url":"http://www.peruinforma.com/","name":"Peruinforma","description":"Portal Online","publisher":{"@id":"http://www.peruinforma.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.peruinforma.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/miraflores-molina.png?fit=800%2C600&ssl=1","width":800,"height":600},{"@type":"WebPage","@id":"http://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/#webpage","url":"http://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/","name":"Diplom\u00e1ticos y congresista Jos\u00e9 Jer\u00ed visitaron muestra \u201cSilencio vertical\u201d - Peruinforma","isPartOf":{"@id":"http://www.peruinforma.com/#website"},"primaryImageOfPage":{"@id":"http://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/#primaryimage"},"datePublished":"2021-10-13T18:15:09+00:00","dateModified":"2021-10-13T18:28:00+00:00","description":"La muestra \u201cSilencio vertical\u201d, que el artista Jorge Arce exhibe en la Sala Luis Mir\u00f3 Quesada Garland, recibi\u00f3 la visita de representantes","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/"]}]},{"@type":"Article","@id":"http://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/#article","isPartOf":{"@id":"http://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/#webpage"},"author":{"@id":"http://www.peruinforma.com/#/schema/person/35ec8d971a4bc4dd61bf989e2444a85c"},"headline":"Diplom\u00e1ticos y congresista Jos\u00e9 Jer\u00ed visitaron muestra \u201cSilencio vertical\u201d","datePublished":"2021-10-13T18:15:09+00:00","dateModified":"2021-10-13T18:28:00+00:00","mainEntityOfPage":{"@id":"http://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.peruinforma.com/#organization"},"image":{"@id":"http://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/#primaryimage"},"articleSection":"Municipios","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/#respond"]}]},{"@type":"Person","@id":"http://www.peruinforma.com/#/schema/person/35ec8d971a4bc4dd61bf989e2444a85c","name":"peruinforma","image":{"@type":"ImageObject","@id":"http://www.peruinforma.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=96&r=g","caption":"peruinforma"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Feed" href="https://www.peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Feed de los comentarios" href="https://www.peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Comentario Diplomáticos y congresista José Jerí visitaron muestra “Silencio vertical” del feed" href="https://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-99012247-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-99012247-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.peruinforma.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.peruinforma.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.peruinforma.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.peruinforma.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.peruinforma.com/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.peruinforma.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.peruinforma.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.peruinforma.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.peruinforma.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.peruinforma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.peruinforma.com/wp-json/wp/v2/posts/195348" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel='shortlink' href='https://wp.me/p8H4ox-OOM' />
<link rel="alternate" type="application/json+oembed" href="https://www.peruinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruinforma.com%2Fdiplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.peruinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruinforma.com%2Fdiplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"17d23731c5","wpRestUrl":"https:\/\/www.peruinforma.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.peruinforma.com\/wp-admin\/","wpRestNonce":"17d23731c5","wpRestUrl":"https:\/\/www.peruinforma.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5907970080348953","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.peruinforma.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.peruinforma.com/category/municipios/",
                    "name": "Municipios"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/",
                    "name": "Diplomáticos y congresista José Jerí visitaron muestra “Silencio vertical”"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-195348 single-format-standard td-standard-pack diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-83241"><a href="https://www.peruinforma.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/elecciones-2021-politica/">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83240"><a href="https://www.peruinforma.com/category/economia-2/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
</ul>
</li>
<li id="menu-item-83243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83243"><a href="https://www.peruinforma.com/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-83242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83242"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/elecciones-2021-politica/">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83244"><a href="https://www.peruinforma.com/category/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
</ul>
</li>
<li id="menu-item-84169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84169"><a href="https://www.peruinforma.com/category/deportes/">Deportes</a></li>
<li id="menu-item-84245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84245"><a href="https://www.peruinforma.com/category/secciones/">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-85778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85778"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li id="menu-item-85780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85780"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li id="menu-item-85783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85783"><a href="https://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li id="menu-item-85784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85784"><a href="https://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li id="menu-item-85785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85785"><a href="https://www.peruinforma.com/category/cultura/">Educación y Cultura</a></li>
	<li id="menu-item-85788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85788"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li id="menu-item-85789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85789"><a href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-85790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85790"><a href="https://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li id="menu-item-85791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85791"><a href="https://www.peruinforma.com/category/locales/">Locales</a></li>
	<li id="menu-item-85792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85792"><a href="https://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-85793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85793"><a href="https://www.peruinforma.com/category/moda/">Moda</a></li>
	<li id="menu-item-85795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85795"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li id="menu-item-85796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85796"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li id="menu-item-85797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85797"><a href="https://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li id="menu-item-85798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85798"><a href="https://www.peruinforma.com/category/musica/">Música</a></li>
	<li id="menu-item-85799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85799"><a href="https://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li id="menu-item-85800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85800"><a href="https://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-85801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85801"><a href="https://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-85803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85803"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li id="menu-item-85804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85804"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li id="menu-item-85805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85805"><a href="https://www.peruinforma.com/category/tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-85806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85806"><a href="https://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-85807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85807"><a href="https://www.peruinforma.com/category/video/">Video</a></li>
	<li id="menu-item-85808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85808"><a href="https://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Regístrate</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>¡Bienvenido!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.peruinforma.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lima</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes, 15 octubre, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value=" Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.peruinforma.com/">
            <img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" alt=""/>
            <span class="td-visual-hidden">Peruinforma</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" src="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-83241"><a href="https://www.peruinforma.com/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_9d9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_9d9" ><script>var block_tdi_1_9d9 = new tdBlock();
block_tdi_1_9d9.id = "tdi_1_9d9";
block_tdi_1_9d9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_9d9","tdc_css_class":"tdi_1_9d9","tdc_css_class_style":"tdi_1_9d9_rand_style"}';
block_tdi_1_9d9.td_column_number = "3";
block_tdi_1_9d9.block_type = "td_block_mega_menu";
block_tdi_1_9d9.post_count = "4";
block_tdi_1_9d9.found_posts = "13160";
block_tdi_1_9d9.header_color = "";
block_tdi_1_9d9.ajax_pagination_infinite_stop = "";
block_tdi_1_9d9.max_num_pages = "3290";
tdBlocksArray.push(block_tdi_1_9d9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_9d9" id="tdi_2_d90" data-td_block_id="tdi_1_9d9" data-td_filter_value="" href="https://www.peruinforma.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-tdi_1_9d9"  id="tdi_3_d70" data-td_block_id="tdi_1_9d9" data-td_filter_value="499" href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a><a class="mega-menu-sub-cat-tdi_1_9d9"  id="tdi_4_2e7" data-td_block_id="tdi_1_9d9" data-td_filter_value="3" href="https://www.peruinforma.com/category/actualidad/politica/">Política</a><a class="mega-menu-sub-cat-tdi_1_9d9"  id="tdi_5_191" data-td_block_id="tdi_1_9d9" data-td_filter_value="32875" href="https://www.peruinforma.com/category/actualidad/politica/elecciones-2021-politica/">Elecciones 2021</a><a class="mega-menu-sub-cat-tdi_1_9d9"  id="tdi_6_901" data-td_block_id="tdi_1_9d9" data-td_filter_value="189" href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=tdi_1_9d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/por-una-cabeza-deslucida-argentina-nos-gano-1-0-y-practicamente-sentencio-eliminacion-de-la-bicolor-por-marco-touzett-l/" rel="bookmark" class="td-image-wrap " title="Por una cabeza… Deslucida Argentina nos ganó 1-0 y prácticamente sentenció eliminación de la bicolor. Por Marco Touzett L." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Por una cabeza… Deslucida Argentina nos ganó 1-0 y prácticamente sentenció eliminación de la bicolor. Por Marco Touzett L." data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/peru-argentina.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/por-una-cabeza-deslucida-argentina-nos-gano-1-0-y-practicamente-sentencio-eliminacion-de-la-bicolor-por-marco-touzett-l/" rel="bookmark" title="Por una cabeza… Deslucida Argentina nos ganó 1-0 y prácticamente sentenció eliminación de la bicolor. Por Marco Touzett L.">Por una cabeza… Deslucida Argentina nos ganó 1-0 y prácticamente sentenció&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/con-16-fotografias-capturan-la-importancia-de-cuidar-la-salud-mental/" rel="bookmark" class="td-image-wrap " title="Con 16 fotografías capturan la importancia de cuidar la salud mental" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con 16 fotografías capturan la importancia de cuidar la salud mental" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/Fotografia-por-Victor-Rodriguez-Nunez.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/con-16-fotografias-capturan-la-importancia-de-cuidar-la-salud-mental/" rel="bookmark" title="Con 16 fotografías capturan la importancia de cuidar la salud mental">Con 16 fotografías capturan la importancia de cuidar la salud mental</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/maricarmen-alva-supervisa-avances-de-linea-2-del-metro-de-lima/" rel="bookmark" class="td-image-wrap " title="Maricarmen Alva supervisa avances de Línea 2 del Metro de Lima" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Maricarmen Alva supervisa avances de Línea 2 del Metro de Lima" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/alva-metro.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/maricarmen-alva-supervisa-avances-de-linea-2-del-metro-de-lima/" rel="bookmark" title="Maricarmen Alva supervisa avances de Línea 2 del Metro de Lima">Maricarmen Alva supervisa avances de Línea 2 del Metro de Lima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/ecuador-desde-el-lunes-empiezan-las-comparecencias-en-la-investigacion-sobre-los-pandora-papers-que-nombran-a-guillermo-lasso/" rel="bookmark" class="td-image-wrap " title="Ecuador: Desde el lunes empiezan las comparecencias en la investigación sobre los Pandora Papers, que nombran a Guillermo Lasso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ecuador: Desde el lunes empiezan las comparecencias en la investigación sobre los Pandora Papers, que nombran a Guillermo Lasso" data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/lasso-ecuador.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/ecuador-desde-el-lunes-empiezan-las-comparecencias-en-la-investigacion-sobre-los-pandora-papers-que-nombran-a-guillermo-lasso/" rel="bookmark" title="Ecuador: Desde el lunes empiezan las comparecencias en la investigación sobre los Pandora Papers, que nombran a Guillermo Lasso">Ecuador: Desde el lunes empiezan las comparecencias en la investigación sobre&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_9d9" data-td_block_id="tdi_1_9d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_9d9" data-td_block_id="tdi_1_9d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83240"><a href="https://www.peruinforma.com/category/economia-2/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_536 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_536" ><script>var block_tdi_7_536 = new tdBlock();
block_tdi_7_536.id = "tdi_7_536";
block_tdi_7_536.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_536","tdc_css_class":"tdi_7_536","tdc_css_class_style":"tdi_7_536_rand_style"}';
block_tdi_7_536.td_column_number = "3";
block_tdi_7_536.block_type = "td_block_mega_menu";
block_tdi_7_536.post_count = "4";
block_tdi_7_536.found_posts = "5002";
block_tdi_7_536.header_color = "";
block_tdi_7_536.ajax_pagination_infinite_stop = "";
block_tdi_7_536.max_num_pages = "1251";
tdBlocksArray.push(block_tdi_7_536);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_536" id="tdi_8_165" data-td_block_id="tdi_7_536" data-td_filter_value="" href="https://www.peruinforma.com/category/economia-2/">Todo</a><a class="mega-menu-sub-cat-tdi_7_536"  id="tdi_9_796" data-td_block_id="tdi_7_536" data-td_filter_value="9" href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></div></div><div id=tdi_7_536 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/supermercado-online-freshmart-es-adquirido-por-empresa-mexicana-justo/" rel="bookmark" class="td-image-wrap " title="Supermercado Online Freshmart es adquirido por empresa mexicana Jüsto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Supermercado Online Freshmart es adquirido por empresa mexicana Jüsto" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/Productos-de-Freshmart.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/supermercado-online-freshmart-es-adquirido-por-empresa-mexicana-justo/" rel="bookmark" title="Supermercado Online Freshmart es adquirido por empresa mexicana Jüsto">Supermercado Online Freshmart es adquirido por empresa mexicana Jüsto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/refineria-la-pampilla-mejorara-su-produccion-de-gasolinas/" rel="bookmark" class="td-image-wrap " title="Refinería la Pampilla mejorará su producción de gasolinas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Refinería la Pampilla mejorará su producción de gasolinas" data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-11-at-7.35.57-PM.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/refineria-la-pampilla-mejorara-su-produccion-de-gasolinas/" rel="bookmark" title="Refinería la Pampilla mejorará su producción de gasolinas">Refinería la Pampilla mejorará su producción de gasolinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/apavit-solicita-al-gobierno-poner-nuevamente-en-vigencia-la-prueba-del-antigeno-para-ingresar-al-peru/" rel="bookmark" class="td-image-wrap " title="APAVIT solicita al gobierno poner nuevamente en vigencia la prueba del Antígeno para ingresar al Perú" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="APAVIT solicita al gobierno poner nuevamente en vigencia la prueba del Antígeno para ingresar al Perú" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/Presidente-de-APAVIT-Ricardo-Acosta-con-el-titular-de-Mincetur-Roberto-Sanchez-Palomino.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/apavit-solicita-al-gobierno-poner-nuevamente-en-vigencia-la-prueba-del-antigeno-para-ingresar-al-peru/" rel="bookmark" title="APAVIT solicita al gobierno poner nuevamente en vigencia la prueba del Antígeno para ingresar al Perú">APAVIT solicita al gobierno poner nuevamente en vigencia la prueba del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/en-el-dia-mundial-de-la-normalizacion-costos-de-las-empresas-bajan/" rel="bookmark" class="td-image-wrap " title="En el Día Mundial de la Normalización costos de las empresas bajan" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En el Día Mundial de la Normalización costos de las empresas bajan" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/image002-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/en-el-dia-mundial-de-la-normalizacion-costos-de-las-empresas-bajan/" rel="bookmark" title="En el Día Mundial de la Normalización costos de las empresas bajan">En el Día Mundial de la Normalización costos de las empresas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_536" data-td_block_id="tdi_7_536"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_536" data-td_block_id="tdi_7_536"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83243"><a href="https://www.peruinforma.com/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_999 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10_999" ><script>var block_tdi_10_999 = new tdBlock();
block_tdi_10_999.id = "tdi_10_999";
block_tdi_10_999.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_999","tdc_css_class":"tdi_10_999","tdc_css_class_style":"tdi_10_999_rand_style"}';
block_tdi_10_999.td_column_number = "3";
block_tdi_10_999.block_type = "td_block_mega_menu";
block_tdi_10_999.post_count = "4";
block_tdi_10_999.found_posts = "2711";
block_tdi_10_999.header_color = "";
block_tdi_10_999.ajax_pagination_infinite_stop = "";
block_tdi_10_999.max_num_pages = "678";
tdBlocksArray.push(block_tdi_10_999);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_999" id="tdi_11_799" data-td_block_id="tdi_10_999" data-td_filter_value="" href="https://www.peruinforma.com/category/mundo/">Todo</a><a class="mega-menu-sub-cat-tdi_10_999"  id="tdi_12_7e1" data-td_block_id="tdi_10_999" data-td_filter_value="3935" href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a><a class="mega-menu-sub-cat-tdi_10_999"  id="tdi_13_d90" data-td_block_id="tdi_10_999" data-td_filter_value="960" href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></div></div><div id=tdi_10_999 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/ecuador-desde-el-lunes-empiezan-las-comparecencias-en-la-investigacion-sobre-los-pandora-papers-que-nombran-a-guillermo-lasso/" rel="bookmark" class="td-image-wrap " title="Ecuador: Desde el lunes empiezan las comparecencias en la investigación sobre los Pandora Papers, que nombran a Guillermo Lasso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ecuador: Desde el lunes empiezan las comparecencias en la investigación sobre los Pandora Papers, que nombran a Guillermo Lasso" data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/lasso-ecuador.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/ecuador-desde-el-lunes-empiezan-las-comparecencias-en-la-investigacion-sobre-los-pandora-papers-que-nombran-a-guillermo-lasso/" rel="bookmark" title="Ecuador: Desde el lunes empiezan las comparecencias en la investigación sobre los Pandora Papers, que nombran a Guillermo Lasso">Ecuador: Desde el lunes empiezan las comparecencias en la investigación sobre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/tech-academy-capacitaciones-para-acelerar-la-trayectoria-de-desarrolladores-latinoamericanos/" rel="bookmark" class="td-image-wrap " title="Tech Academy capacitaciones para acelerar la trayectoria de desarrolladores latinoamericanos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tech Academy capacitaciones para acelerar la trayectoria de desarrolladores latinoamericanos" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/Tech-Academy-2.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/tech-academy-capacitaciones-para-acelerar-la-trayectoria-de-desarrolladores-latinoamericanos/" rel="bookmark" title="Tech Academy capacitaciones para acelerar la trayectoria de desarrolladores latinoamericanos">Tech Academy capacitaciones para acelerar la trayectoria de desarrolladores latinoamericanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/acusacion-constitucional-el-presidente-sebastian-pinera-puede-ser-destituido/" rel="bookmark" class="td-image-wrap " title="Acusación Constitucional: ¿El Presidente Sebastián Piñera puede ser destituido?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Acusación Constitucional: ¿El Presidente Sebastián Piñera puede ser destituido?" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/pinera.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/acusacion-constitucional-el-presidente-sebastian-pinera-puede-ser-destituido/" rel="bookmark" title="Acusación Constitucional: ¿El Presidente Sebastián Piñera puede ser destituido?">Acusación Constitucional: ¿El Presidente Sebastián Piñera puede ser destituido?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/como-poner-en-orden-las-deudas-de-un-familiar-fallecido/" rel="bookmark" class="td-image-wrap " title="¿Cómo poner en orden las deudas de un familiar fallecido?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Cómo poner en orden las deudas de un familiar fallecido?" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/GettyImages-1258280068.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/como-poner-en-orden-las-deudas-de-un-familiar-fallecido/" rel="bookmark" title="¿Cómo poner en orden las deudas de un familiar fallecido?">¿Cómo poner en orden las deudas de un familiar fallecido?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_999" data-td_block_id="tdi_10_999"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_999" data-td_block_id="tdi_10_999"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83242"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_00d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_00d" ><script>var block_tdi_14_00d = new tdBlock();
block_tdi_14_00d.id = "tdi_14_00d";
block_tdi_14_00d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_00d","tdc_css_class":"tdi_14_00d","tdc_css_class_style":"tdi_14_00d_rand_style"}';
block_tdi_14_00d.td_column_number = "3";
block_tdi_14_00d.block_type = "td_block_mega_menu";
block_tdi_14_00d.post_count = "4";
block_tdi_14_00d.found_posts = "5420";
block_tdi_14_00d.header_color = "";
block_tdi_14_00d.ajax_pagination_infinite_stop = "";
block_tdi_14_00d.max_num_pages = "1355";
tdBlocksArray.push(block_tdi_14_00d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14_00d" id="tdi_15_eed" data-td_block_id="tdi_14_00d" data-td_filter_value="" href="https://www.peruinforma.com/category/actualidad/politica/">Todo</a><a class="mega-menu-sub-cat-tdi_14_00d"  id="tdi_16_666" data-td_block_id="tdi_14_00d" data-td_filter_value="32875" href="https://www.peruinforma.com/category/actualidad/politica/elecciones-2021-politica/">Elecciones 2021</a><a class="mega-menu-sub-cat-tdi_14_00d"  id="tdi_17_dee" data-td_block_id="tdi_14_00d" data-td_filter_value="189" href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=tdi_14_00d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/maricarmen-alva-supervisa-avances-de-linea-2-del-metro-de-lima/" rel="bookmark" class="td-image-wrap " title="Maricarmen Alva supervisa avances de Línea 2 del Metro de Lima" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Maricarmen Alva supervisa avances de Línea 2 del Metro de Lima" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/alva-metro.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/maricarmen-alva-supervisa-avances-de-linea-2-del-metro-de-lima/" rel="bookmark" title="Maricarmen Alva supervisa avances de Línea 2 del Metro de Lima">Maricarmen Alva supervisa avances de Línea 2 del Metro de Lima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/ecuador-desde-el-lunes-empiezan-las-comparecencias-en-la-investigacion-sobre-los-pandora-papers-que-nombran-a-guillermo-lasso/" rel="bookmark" class="td-image-wrap " title="Ecuador: Desde el lunes empiezan las comparecencias en la investigación sobre los Pandora Papers, que nombran a Guillermo Lasso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ecuador: Desde el lunes empiezan las comparecencias en la investigación sobre los Pandora Papers, que nombran a Guillermo Lasso" data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/lasso-ecuador.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/ecuador-desde-el-lunes-empiezan-las-comparecencias-en-la-investigacion-sobre-los-pandora-papers-que-nombran-a-guillermo-lasso/" rel="bookmark" title="Ecuador: Desde el lunes empiezan las comparecencias en la investigación sobre los Pandora Papers, que nombran a Guillermo Lasso">Ecuador: Desde el lunes empiezan las comparecencias en la investigación sobre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/vraem-mas-de-850-kilos-de-droga-decomiso-la-policia-en-solo-10-dias/" rel="bookmark" class="td-image-wrap " title="Vraem: Más de 850 kilos de droga decomisó la Policía en solo 10 días" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vraem: Más de 850 kilos de droga decomisó la Policía en solo 10 días" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/51589965635_d3689741b5_c.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/vraem-mas-de-850-kilos-de-droga-decomiso-la-policia-en-solo-10-dias/" rel="bookmark" title="Vraem: Más de 850 kilos de droga decomisó la Policía en solo 10 días">Vraem: Más de 850 kilos de droga decomisó la Policía en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/ministra-de-cultura-tenemos-un-compromiso-ante-la-humanidad-por-caral/" rel="bookmark" class="td-image-wrap " title="Ministra de Cultura: “Tenemos un compromiso ante la humanidad por Caral”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministra de Cultura: “Tenemos un compromiso ante la humanidad por Caral”" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/MINISTRA-ORTIZ-EN-CARAL-5.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/cultura/" class="td-post-category">Educación y Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/ministra-de-cultura-tenemos-un-compromiso-ante-la-humanidad-por-caral/" rel="bookmark" title="Ministra de Cultura: “Tenemos un compromiso ante la humanidad por Caral”">Ministra de Cultura: “Tenemos un compromiso ante la humanidad por Caral”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_00d" data-td_block_id="tdi_14_00d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_00d" data-td_block_id="tdi_14_00d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83244"><a href="https://www.peruinforma.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_6ed td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_6ed" ><script>var block_tdi_18_6ed = new tdBlock();
block_tdi_18_6ed.id = "tdi_18_6ed";
block_tdi_18_6ed.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_6ed","tdc_css_class":"tdi_18_6ed","tdc_css_class_style":"tdi_18_6ed_rand_style"}';
block_tdi_18_6ed.td_column_number = "3";
block_tdi_18_6ed.block_type = "td_block_mega_menu";
block_tdi_18_6ed.post_count = "4";
block_tdi_18_6ed.found_posts = "3245";
block_tdi_18_6ed.header_color = "";
block_tdi_18_6ed.ajax_pagination_infinite_stop = "";
block_tdi_18_6ed.max_num_pages = "812";
tdBlocksArray.push(block_tdi_18_6ed);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_6ed" id="tdi_19_561" data-td_block_id="tdi_18_6ed" data-td_filter_value="" href="https://www.peruinforma.com/category/salud/">Todo</a><a class="mega-menu-sub-cat-tdi_18_6ed"  id="tdi_20_01e" data-td_block_id="tdi_18_6ed" data-td_filter_value="3932" href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></div></div><div id=tdi_18_6ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/con-16-fotografias-capturan-la-importancia-de-cuidar-la-salud-mental/" rel="bookmark" class="td-image-wrap " title="Con 16 fotografías capturan la importancia de cuidar la salud mental" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Con 16 fotografías capturan la importancia de cuidar la salud mental" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/Fotografia-por-Victor-Rodriguez-Nunez.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/con-16-fotografias-capturan-la-importancia-de-cuidar-la-salud-mental/" rel="bookmark" title="Con 16 fotografías capturan la importancia de cuidar la salud mental">Con 16 fotografías capturan la importancia de cuidar la salud mental</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/nutricionistas-alertan-que-7-de-cada-10-peruanos-sufre-de-exceso-de-peso-3/" rel="bookmark" class="td-image-wrap " title="Nutricionistas alertan que 7 de cada 10 peruanos sufre de exceso de peso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nutricionistas alertan que 7 de cada 10 peruanos sufre de exceso de peso" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Obesidad.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/nutricionistas-alertan-que-7-de-cada-10-peruanos-sufre-de-exceso-de-peso-3/" rel="bookmark" title="Nutricionistas alertan que 7 de cada 10 peruanos sufre de exceso de peso">Nutricionistas alertan que 7 de cada 10 peruanos sufre de exceso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/consejos-para-prevenir-el-sobrepeso/" rel="bookmark" class="td-image-wrap " title="Consejos para prevenir el sobrepeso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Consejos para prevenir el sobrepeso" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/pexels-nathan-cowley-1199590.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/consejos-para-prevenir-el-sobrepeso/" rel="bookmark" title="Consejos para prevenir el sobrepeso">Consejos para prevenir el sobrepeso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/como-fortalecer-la-salud-mental-desde-los-espacios-de-trabajo-3/" rel="bookmark" class="td-image-wrap " title="¿Cómo fortalecer la salud mental desde los espacios de trabajo?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Cómo fortalecer la salud mental desde los espacios de trabajo?" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/WeWork.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/como-fortalecer-la-salud-mental-desde-los-espacios-de-trabajo-3/" rel="bookmark" title="¿Cómo fortalecer la salud mental desde los espacios de trabajo?">¿Cómo fortalecer la salud mental desde los espacios de trabajo?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_6ed" data-td_block_id="tdi_18_6ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_6ed" data-td_block_id="tdi_18_6ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-84169"><a href="https://www.peruinforma.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_177 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_177" ><script>var block_tdi_21_177 = new tdBlock();
block_tdi_21_177.id = "tdi_21_177";
block_tdi_21_177.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"50","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_177","tdc_css_class":"tdi_21_177","tdc_css_class_style":"tdi_21_177_rand_style"}';
block_tdi_21_177.td_column_number = "3";
block_tdi_21_177.block_type = "td_block_mega_menu";
block_tdi_21_177.post_count = "5";
block_tdi_21_177.found_posts = "2083";
block_tdi_21_177.header_color = "";
block_tdi_21_177.ajax_pagination_infinite_stop = "";
block_tdi_21_177.max_num_pages = "417";
tdBlocksArray.push(block_tdi_21_177);
</script><div id=tdi_21_177 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/por-una-cabeza-deslucida-argentina-nos-gano-1-0-y-practicamente-sentencio-eliminacion-de-la-bicolor-por-marco-touzett-l/" rel="bookmark" class="td-image-wrap " title="Por una cabeza… Deslucida Argentina nos ganó 1-0 y prácticamente sentenció eliminación de la bicolor. Por Marco Touzett L." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Por una cabeza… Deslucida Argentina nos ganó 1-0 y prácticamente sentenció eliminación de la bicolor. Por Marco Touzett L." data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/peru-argentina.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/por-una-cabeza-deslucida-argentina-nos-gano-1-0-y-practicamente-sentencio-eliminacion-de-la-bicolor-por-marco-touzett-l/" rel="bookmark" title="Por una cabeza… Deslucida Argentina nos ganó 1-0 y prácticamente sentenció eliminación de la bicolor. Por Marco Touzett L.">Por una cabeza… Deslucida Argentina nos ganó 1-0 y prácticamente sentenció&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/red-bull-rampage-lo-mas-extremo-y-peligroso-del-ciclismo-de-montana/" rel="bookmark" class="td-image-wrap " title="Red Bull Rampage: lo más extremo y peligroso del ciclismo de montaña" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Red Bull Rampage: lo más extremo y peligroso del ciclismo de montaña" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/SI202110140030_news.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/red-bull-rampage-lo-mas-extremo-y-peligroso-del-ciclismo-de-montana/" rel="bookmark" title="Red Bull Rampage: lo más extremo y peligroso del ciclismo de montaña">Red Bull Rampage: lo más extremo y peligroso del ciclismo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/searching-peru-redescubriendo-la-costa-peruana-junto-a-gabriel-villaran/" rel="bookmark" class="td-image-wrap " title="Searching Peru: redescubriendo la costa peruana junto a Gabriel Villarán" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Searching Peru: redescubriendo la costa peruana junto a Gabriel Villarán" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/DSC01716.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/searching-peru-redescubriendo-la-costa-peruana-junto-a-gabriel-villaran/" rel="bookmark" title="Searching Peru: redescubriendo la costa peruana junto a Gabriel Villarán">Searching Peru: redescubriendo la costa peruana junto a Gabriel Villarán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/futbol-la-jornada-12-presenta-a-un-peru-decidido-a-luchar-ante-argentina/" rel="bookmark" class="td-image-wrap " title="Fútbol: La Jornada 12 presenta a un Perú decidido a luchar ante Argentina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fútbol: La Jornada 12 presenta a un Perú decidido a luchar ante Argentina" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/peru-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/futbol-la-jornada-12-presenta-a-un-peru-decidido-a-luchar-ante-argentina/" rel="bookmark" title="Fútbol: La Jornada 12 presenta a un Perú decidido a luchar ante Argentina">Fútbol: La Jornada 12 presenta a un Perú decidido a luchar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/peru-y-la-compleja-mision-de-ganarle-a-argentina-en-buenos-aires/" rel="bookmark" class="td-image-wrap " title="Perú y la compleja misión de ganarle a Argentina en Buenos Aires" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Perú y la compleja misión de ganarle a Argentina en Buenos Aires" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/peru.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/peru-y-la-compleja-mision-de-ganarle-a-argentina-en-buenos-aires/" rel="bookmark" title="Perú y la compleja misión de ganarle a Argentina en Buenos Aires">Perú y la compleja misión de ganarle a Argentina en Buenos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_177" data-td_block_id="tdi_21_177"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_177" data-td_block_id="tdi_21_177"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84245"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85778"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85780"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85783"><a href="https://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85784"><a href="https://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85785"><a href="https://www.peruinforma.com/category/cultura/">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85788"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85789"><a href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85790"><a href="https://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85791"><a href="https://www.peruinforma.com/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85792"><a href="https://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85793"><a href="https://www.peruinforma.com/category/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85795"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85796"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-85797"><a href="https://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85798"><a href="https://www.peruinforma.com/category/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85799"><a href="https://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85800"><a href="https://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85801"><a href="https://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85803"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85804"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85805"><a href="https://www.peruinforma.com/category/tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85806"><a href="https://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85807"><a href="https://www.peruinforma.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85808"><a href="https://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.peruinforma.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.peruinforma.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Municipios" class="entry-crumb" href="https://www.peruinforma.com/category/municipios/">Municipios</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Diplomáticos y congresista José Jerí visitaron muestra “Silencio vertical”</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-195348" class="post-195348 post type-post status-publish format-standard has-post-thumbnail category-municipios" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.peruinforma.com/category/municipios/">Municipios</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Diplomáticos y congresista José Jerí visitaron muestra “Silencio vertical”</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.peruinforma.com/author/peruinforma/">peruinforma</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-13T13:15:09-05:00" >13 octubre, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-195348">86</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.peruinforma.com%2Fdiplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diplom%C3%A1ticos+y+congresista+Jos%C3%A9+Jer%C3%AD+visitaron+muestra+%E2%80%9CSilencio+vertical%E2%80%9D&url=https%3A%2F%2Fwww.peruinforma.com%2Fdiplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical%2F&via=%40peruinforma">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/&amp;media=https://www.peruinforma.com/wp-content/uploads/2021/10/miraflores-molina.png&description=La muestra “Silencio vertical”, que el artista Jorge Arce exhibe en la Sala Luis Miró Quesada Garland, recibió la visita de representantes">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Diplom%C3%A1ticos+y+congresista+Jos%C3%A9+Jer%C3%AD+visitaron+muestra+%E2%80%9CSilencio+vertical%E2%80%9D %0A%0A https://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/miraflores-molina.png?fit=800%2C600&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/miraflores-molina.png?resize=696%2C522&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/miraflores-molina.png?w=800&ssl=1 800w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/miraflores-molina.png?resize=300%2C225&ssl=1 300w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/miraflores-molina.png?resize=768%2C576&ssl=1 768w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/miraflores-molina.png?resize=696%2C522&ssl=1 696w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/miraflores-molina.png?resize=560%2C420&ssl=1 560w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/miraflores-molina.png?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/miraflores-molina.png?resize=265%2C198&ssl=1 265w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="miraflores molina"/></a></div>
            <!-- content -->
<p><strong><em>La muestra “Silencio vertical”, que el artista Jorge Arce exhibe en la Sala Luis Miró Quesada Garland, recibió la visita de representantes del cuerpo diplomático acreditado en nuestro país y del Congreso de la República.</em></strong></p>



<p>La actividad cultural estuvo encabezada por el alcalde Luis Molina, quien conjuntamente con el artista recorrió las instalaciones de la sala municipal para apreciar los cuadros de la exposición.</p>



<p>Estuvieron presentes los embajadores de México, Víctor Hugo Morales; de Argentina, Enrique Vaca Narvaja; de Egipto, Hany Selim Labib; de Emiratos Árabes Unidos, Mohamed Abdulla Alshamsi, y el Encargado de Negocios de la Embajada de Brasil, Elio de Almeida Cardoso. También asistió el congresista José Jerí.</p>



<p>Durante el recorrido el artista explicó cada una de las obras en exposición, detallando el origen y la inspiración de estas pinturas que conforman la muestra. Señaló que la música ha sido el tema central de dichas obras que están reflejadas en esta exposición de arte abstracto.</p>



<p>Los invitados destacaron la calidad de la obra y pusieron en relieve el impulso que la Municipalidad de Miraflores brinda al arte en todas sus manifestaciones.</p>



<p>La exposición “Silencio vertical” estará hasta el 24 de octubre en la Sala Luis Miró Quesada Garland. El horario es de 10 de la mañana a 9 de la noche. El ingreso es libre.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.peruinforma.com%2Fdiplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diplom%C3%A1ticos+y+congresista+Jos%C3%A9+Jer%C3%AD+visitaron+muestra+%E2%80%9CSilencio+vertical%E2%80%9D&url=https%3A%2F%2Fwww.peruinforma.com%2Fdiplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical%2F&via=%40peruinforma">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/&amp;media=https://www.peruinforma.com/wp-content/uploads/2021/10/miraflores-molina.png&description=La muestra “Silencio vertical”, que el artista Jorge Arce exhibe en la Sala Luis Miró Quesada Garland, recibió la visita de representantes">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Diplom%C3%A1ticos+y+congresista+Jos%C3%A9+Jer%C3%AD+visitaron+muestra+%E2%80%9CSilencio+vertical%E2%80%9D %0A%0A https://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.peruinforma.com/alcalde-munoz-entrego-a-la-ciudad-el-nuevo-puente-vehicular-y-peatonal-fernando-belaunde-terry/">Alcalde Muñoz entregó a la ciudad el nuevo puente vehicular y peatonal Fernando Belaúnde Terry</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.peruinforma.com/presidente-castillo-he-dado-indicaciones-a-los-ministros-para-que-reciban-a-los-alcaldes-y-canalicen-sus-necesidades/">Presidente Castillo: » He dado indicaciones a los ministros para que reciban a los alcaldes y canalicen sus necesidades»</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.peruinforma.com/author/peruinforma/"><img alt='' src='https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.peruinforma.com/author/peruinforma/">peruinforma</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="peruinforma"></span><meta itemprop="datePublished" content="2021-10-13T13:15:09-05:00"><meta itemprop="dateModified" content="2021-10-13T13:28:00-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peruinforma.com/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png"></span><meta itemprop="name" content="Peruinforma"></span><meta itemprop="headline " content="Diplomáticos y congresista José Jerí visitaron muestra “Silencio vertical”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/miraflores-molina.png?fit=800%2C600&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_23_9ea td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_9ea" ><script>var block_tdi_23_9ea = new tdBlock();
block_tdi_23_9ea.id = "tdi_23_9ea";
block_tdi_23_9ea.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_23_9ea","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":195348,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_23_9ea","tdc_css_class_style":"tdi_23_9ea_rand_style"}';
block_tdi_23_9ea.td_column_number = "3";
block_tdi_23_9ea.block_type = "td_block_related_posts";
block_tdi_23_9ea.post_count = "3";
block_tdi_23_9ea.found_posts = "1193";
block_tdi_23_9ea.header_color = "";
block_tdi_23_9ea.ajax_pagination_infinite_stop = "";
block_tdi_23_9ea.max_num_pages = "398";
tdBlocksArray.push(block_tdi_23_9ea);
</script><h4 class="td-related-title td-block-title"><a id="tdi_24_829" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_23_9ea" href="#">Artículos relacionados</a><a id="tdi_25_696" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_23_9ea" href="#">Más del autor</a></h4><div id=tdi_23_9ea class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/el-curso-ciudades-sostenibles-y-resilientes-brindo-conocimientos-ambientales-a-la-ciudadania/" rel="bookmark" class="td-image-wrap " title="El curso Ciudades Sostenibles y Resilientes brindó conocimientos ambientales a la ciudadanía" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El curso Ciudades Sostenibles y Resilientes brindó conocimientos ambientales a la ciudadanía" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/ciudades-sostenibles.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/el-curso-ciudades-sostenibles-y-resilientes-brindo-conocimientos-ambientales-a-la-ciudadania/" rel="bookmark" title="El curso Ciudades Sostenibles y Resilientes brindó conocimientos ambientales a la ciudadanía">El curso Ciudades Sostenibles y Resilientes brindó conocimientos ambientales a la ciudadanía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/miraflores-parque-bicentenario-muestra-avance-del-60/" rel="bookmark" class="td-image-wrap " title="Miraflores: Parque Bicentenario muestra avance del 60%" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Miraflores: Parque Bicentenario muestra avance del 60%" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/molina-parque-bicentenario.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/municipios/" class="td-post-category">Municipios</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/miraflores-parque-bicentenario-muestra-avance-del-60/" rel="bookmark" title="Miraflores: Parque Bicentenario muestra avance del 60%">Miraflores: Parque Bicentenario muestra avance del 60%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/memorias-bicentenarias-muestra-fotografica-en-el-parque-central-de-miraflores/" rel="bookmark" class="td-image-wrap " title="Memorias Bicentenarias muestra fotográfica en el Parque Central de Miraflores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Memorias Bicentenarias muestra fotográfica en el Parque Central de Miraflores" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2021/10/muestras-fotos-periodismo.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/memorias-bicentenarias-muestra-fotografica-en-el-parque-central-de-miraflores/" rel="bookmark" title="Memorias Bicentenarias muestra fotográfica en el Parque Central de Miraflores">Memorias Bicentenarias muestra fotográfica en el Parque Central de Miraflores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_23_9ea" data-td_block_id="tdi_23_9ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_23_9ea" data-td_block_id="tdi_23_9ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.peruinforma.com/"><img class="td-retina-data" src="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DIRECTORIO</span></div>Director General: Ricardo Burgos Rojas .
Editor periodístico: Paola Burgos Chávez . 
Jefe de Informaciones: Jorge Grados
"Está permitida la reproducción del material informativo de esta web con fines periodísticos y siempre y cuando se consigne el crédito correspondiente."
*PERUINFORMA.COM NO SE RESPONSABILIZA POR LOS ARTÍCULOS DE OPINIÓN FIRMADOS POR SUS COLABORADORES.<div class="footer-email-wrap">Contáctanos: <a href="mailto:correo@peruinforma.com">correo@peruinforma.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-83036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83036"><a href="#">Política de Privacidad</a></li>
<li id="menu-item-83037" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83037"><a href="#">Anuncie con Nosotros</a></li>
<li id="menu-item-83746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83746"><a href="https://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2017 by Peruinforma.com                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<div style="display:none">
	<div class="grofile-hash-map-021511ccc2748b02115598bffd4af651">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/beingolea-no-se-puede-dejar-lima-manos-la-corrupcion/" rel="bookmark" class="td-image-wrap " title="Beingolea: No se puede dejar a Lima en manos de la corrupción" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" data-type="image_tag" data-img-url="https://www.peruinforma.com/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/beingolea-no-se-puede-dejar-lima-manos-la-corrupcion/" rel="bookmark" title="Beingolea: No se puede dejar a Lima en manos de la corrupción">Beingolea: No se puede dejar a Lima en manos de la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-01T04:11:12-05:00" >1 octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/municipalidad-de-lima-multo-a-mas-de-500-conductores-de-mototaxis-informales-en-el-cercado/" rel="bookmark" class="td-image-wrap " title="Municipalidad de Lima multó a más de 500 conductores de mototaxis informales en el Cercado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Municipalidad de Lima multó a más de 500 conductores de mototaxis informales en el Cercado" data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2020/09/a1-2.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/municipalidad-de-lima-multo-a-mas-de-500-conductores-de-mototaxis-informales-en-el-cercado/" rel="bookmark" title="Municipalidad de Lima multó a más de 500 conductores de mototaxis informales en el Cercado">Municipalidad de Lima multó a más de 500 conductores de mototaxis...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-21T09:08:00-05:00" >21 septiembre, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 6169d7e9825c8
    -->

    <script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.peruinforma.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.peruinforma.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.peruinforma.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.peruinforma.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.peruinforma.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.peruinforma.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.peruinforma.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"peruinforma-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"195348 http:\/\/www.peruinforma.com\/?p=195348","disqusShortname":"peruinforma-com","disqusTitle":"Diplom\u00e1ticos y congresista Jos\u00e9 Jer\u00ed visitaron muestra \u201cSilencio vertical\u201d","disqusUrl":"https:\/\/www.peruinforma.com\/diplomaticos-y-congresista-jose-jeri-visitaron-muestra-silencio-vertical\/","postId":"195348"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202141' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/comment-reply.min.js?ver=5.5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.peruinforma.com/wp-content/uploads/2017/05/bgs.jpg\' alt="bgs">' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lima, PE","api_location":"Lima","api_language":"es","api_key":"86c634c5f6aefd7a2417787520ac0a91","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[19.10000000000000142108547152020037174224853515625,66.400000000000005684341886080801486968994140625],"today_humidity":92,"today_wind_speed":[0.90000000000000002220446049250313080847263336181640625,0.59999999999999997779553950749686919152736663818359375],"today_min":[18.39999999999999857891452847979962825775146484375,65.099999999999994315658113919198513031005859375],"today_max":[19.10000000000000142108547152020037174224853515625,66.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1634331600,"day_name":"Vie","day_temp":[19,66],"owm_day_index":0},{"timestamp":1634342400,"day_name":"S\u00e1b","day_temp":[20,68],"owm_day_index":1},{"timestamp":1634428800,"day_name":"Dom","day_temp":[20,67],"owm_day_index":9},{"timestamp":1634515200,"day_name":"Lun","day_temp":[20,67],"owm_day_index":17},{"timestamp":1634601600,"day_name":"Mar","day_temp":[20,67],"owm_day_index":25},{"timestamp":1634688000,"day_name":"Mi\u00e9","day_temp":[18,65],"owm_day_index":33}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202141.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'128475689',post:'195348',tz:'-5',srv:'www.peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '128475689', '195348' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.604 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-15 14:35:05 -->

<!-- super cache -->