<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>MTPE entregará 615 becas para jóvenes pobres - Peruinforma</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.peruinforma.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="68RGJe-eMOb7-bt2CtXE-DyZbRxyaxanFl9IX5bkvJs" />
<meta property="og:image" content="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg?fit=800%2C600&ssl=1" /><meta name="author" content="peruinforma">
<link rel="icon" type="image/png" href="http://www.peruinforma.com/wp-content/uploads/2017/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A partir de este martes, el Ministerio de Trabajo y Promoción del Empleo (MTPE), a través de su programa Jóvenes Productivos, otorgará 615 becas para"/>
<link rel="canonical" href="https://www.peruinforma.com/mtpe-entregara-615-becas-para-jovenes-pobres/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MTPE entregará 615 becas para jóvenes pobres - Peruinforma" />
<meta property="og:description" content="A partir de este martes, el Ministerio de Trabajo y Promoción del Empleo (MTPE), a través de su programa Jóvenes Productivos, otorgará 615 becas para" />
<meta property="og:url" content="https://www.peruinforma.com/mtpe-entregara-615-becas-para-jovenes-pobres/" />
<meta property="og:site_name" content="Peruinforma" />
<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
<meta property="article:tag" content="MTPE entregará 615 becas para jóvenes pobres" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-02-26T08:06:33+00:00" />
<meta property="article:modified_time" content="2019-02-26T04:08:42+00:00" />
<meta property="og:updated_time" content="2019-02-26T04:08:42+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg?fit=800%2C600&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg?fit=800%2C600&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A partir de este martes, el Ministerio de Trabajo y Promoción del Empleo (MTPE), a través de su programa Jóvenes Productivos, otorgará 615 becas para" />
<meta name="twitter:title" content="MTPE entregará 615 becas para jóvenes pobres - Peruinforma" />
<meta name="twitter:site" content="@peruinforma" />
<meta name="twitter:image" content="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg?fit=800%2C600&#038;ssl=1" />
<meta name="twitter:creator" content="@peruinforma" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.peruinforma.com\/","sameAs":["https:\/\/www.facebook.com\/Peruinforma-1441070846118189\/","https:\/\/www.youtube.com\/user\/peruinforma","https:\/\/twitter.com\/peruinforma"],"@id":"https:\/\/www.peruinforma.com\/#organization","name":"Peruinforma","logo":"http:\/\/www.peruinforma.com\/wp-content\/uploads\/2017\/05\/logoretinax.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Feed" href="https://www.peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; RSS de los comentarios" href="https://www.peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; MTPE entregará 615 becas para jóvenes pobres RSS de los comentarios" href="https://www.peruinforma.com/mtpe-entregara-615-becas-para-jovenes-pobres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.peruinforma.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.peruinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.8" />
<link rel='shortlink' href='https://wp.me/p8H4ox-DRt' />
<link rel="alternate" type="application/json+oembed" href="https://www.peruinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruinforma.com%2Fmtpe-entregara-615-becas-para-jovenes-pobres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.peruinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruinforma.com%2Fmtpe-entregara-615-becas-para-jovenes-pobres%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.peruinforma.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.peruinforma.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-153231 single-format-standard mtpe-entregara-615-becas-para-jovenes-pobres global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-83241"><a href="https://www.peruinforma.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83240"><a href="https://www.peruinforma.com/category/economia-2/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
</ul>
</li>
<li id="menu-item-83243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83243"><a href="https://www.peruinforma.com/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-83242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83242"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83244"><a href="https://www.peruinforma.com/category/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
</ul>
</li>
<li id="menu-item-84169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84169"><a href="https://www.peruinforma.com/category/deportes/">Deportes</a></li>
<li id="menu-item-84245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84245"><a href="https://www.peruinforma.com/category/secciones/">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-85778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85778"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li id="menu-item-85780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85780"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li id="menu-item-85783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85783"><a href="https://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li id="menu-item-85784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85784"><a href="https://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li id="menu-item-85785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85785"><a href="https://www.peruinforma.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-85788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85788"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li id="menu-item-85789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85789"><a href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-85790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85790"><a href="https://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li id="menu-item-85791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85791"><a href="https://www.peruinforma.com/category/locales/">Locales</a></li>
	<li id="menu-item-85792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85792"><a href="https://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-85793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85793"><a href="https://www.peruinforma.com/category/moda/">Moda</a></li>
	<li id="menu-item-85795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85795"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li id="menu-item-85796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85796"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li id="menu-item-85797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85797"><a href="https://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li id="menu-item-85798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85798"><a href="https://www.peruinforma.com/category/musica/">Música</a></li>
	<li id="menu-item-85799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85799"><a href="https://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li id="menu-item-85800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85800"><a href="https://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-85801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85801"><a href="https://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-85803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85803"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li id="menu-item-85804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85804"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li id="menu-item-85805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85805"><a href="https://www.peruinforma.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-85806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85806"><a href="https://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-85807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85807"><a href="https://www.peruinforma.com/category/video/">Video</a></li>
	<li id="menu-item-85808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85808"><a href="https://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.peruinforma.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lima, PE</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, febrero 28, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-83031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83031"><a href="#">Blog</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83032"><a href="#">Foro</a></li>
<li id="menu-item-83033" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83033"><a href="https://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.peruinforma.com/">
            <img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
            <span class="td-visual-hidden">Peruinforma</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" src="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-83241"><a href="https://www.peruinforma.com/category/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c78a07d60bcb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c78a07d60bcb" ><script>var block_td_uid_2_5c78a07d60bcb = new tdBlock();
block_td_uid_2_5c78a07d60bcb.id = "td_uid_2_5c78a07d60bcb";
block_td_uid_2_5c78a07d60bcb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c78a07d60bcb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c78a07d60bcb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5c78a07d60bcb.td_column_number = "3";
block_td_uid_2_5c78a07d60bcb.block_type = "td_block_mega_menu";
block_td_uid_2_5c78a07d60bcb.post_count = "4";
block_td_uid_2_5c78a07d60bcb.found_posts = "7502";
block_td_uid_2_5c78a07d60bcb.header_color = "";
block_td_uid_2_5c78a07d60bcb.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c78a07d60bcb.max_num_pages = "1876";
tdBlocksArray.push(block_td_uid_2_5c78a07d60bcb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c78a07d60bcb" id="td_uid_3_5c78a07d6127f" data-td_block_id="td_uid_2_5c78a07d60bcb" data-td_filter_value="" href="https://www.peruinforma.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5c78a07d60bcb"  id="td_uid_4_5c78a07d612ea" data-td_block_id="td_uid_2_5c78a07d60bcb" data-td_filter_value="499" href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_2_5c78a07d60bcb"  id="td_uid_5_5c78a07d6135e" data-td_block_id="td_uid_2_5c78a07d60bcb" data-td_filter_value="3" href="https://www.peruinforma.com/category/actualidad/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_5c78a07d60bcb"  id="td_uid_6_5c78a07d613cd" data-td_block_id="td_uid_2_5c78a07d60bcb" data-td_filter_value="189" href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_2_5c78a07d60bcb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/procurador-del-congreso-pide-identificar-a-congresista-que-habria-acosado-a-periodista/" rel="bookmark" title="Procurador del Congreso pide identificar a congresista que habría acosado a periodista"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/11/congreso-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/11/congreso-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/11/congreso-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/11/congreso-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/11/congreso-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Procurador del Congreso pide identificar a congresista que habría acosado a periodista"/></a></div>                <a href="https://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/procurador-del-congreso-pide-identificar-a-congresista-que-habria-acosado-a-periodista/" rel="bookmark" title="Procurador del Congreso pide identificar a congresista que habría acosado a periodista">Procurador del Congreso pide identificar a congresista que habría acosado a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/mulder-desmiente-acusaciones-en-su-contra/" rel="bookmark" title="Mulder desmiente acusaciones en su contra"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/mulder-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/mulder-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/mulder-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/mulder-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/mulder-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulder desmiente acusaciones en su contra"/></a></div>                <a href="https://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/mulder-desmiente-acusaciones-en-su-contra/" rel="bookmark" title="Mulder desmiente acusaciones en su contra">Mulder desmiente acusaciones en su contra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/universitarios-participaran-en-concurso-explota-tu-mente/" rel="bookmark" title="Universitarios participarán en concurso &#8220;Explota tu mente&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/explota-tu-mente.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/explota-tu-mente.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/explota-tu-mente.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/explota-tu-mente.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/explota-tu-mente.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Universitarios participarán en concurso &#8220;Explota tu mente&#8221;"/></a></div>                <a href="https://www.peruinforma.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/universitarios-participaran-en-concurso-explota-tu-mente/" rel="bookmark" title="Universitarios participarán en concurso &#8220;Explota tu mente&#8221;">Universitarios participarán en concurso &#8220;Explota tu mente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/caso-odebrecht-allanan-otra-vivienda-de-gonzalo-monteverde-en-santa-maria/" rel="bookmark" title="Caso Odebrecht: Allanan otra vivienda de Gonzalo Monteverde en Santa María"><img width="218" height="150" class="entry-thumb" src="https://www.peruinforma.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/caso-odebrecht-allanan-otra-vivienda-de-gonzalo-monteverde-en-santa-maria/" rel="bookmark" title="Caso Odebrecht: Allanan otra vivienda de Gonzalo Monteverde en Santa María">Caso Odebrecht: Allanan otra vivienda de Gonzalo Monteverde en Santa María</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c78a07d60bcb" data-td_block_id="td_uid_2_5c78a07d60bcb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c78a07d60bcb" data-td_block_id="td_uid_2_5c78a07d60bcb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83240"><a href="https://www.peruinforma.com/category/economia-2/">Economía</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c78a07d62c2e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c78a07d62c2e" ><script>var block_td_uid_7_5c78a07d62c2e = new tdBlock();
block_td_uid_7_5c78a07d62c2e.id = "td_uid_7_5c78a07d62c2e";
block_td_uid_7_5c78a07d62c2e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5c78a07d62c2e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5c78a07d62c2e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5c78a07d62c2e.td_column_number = "3";
block_td_uid_7_5c78a07d62c2e.block_type = "td_block_mega_menu";
block_td_uid_7_5c78a07d62c2e.post_count = "4";
block_td_uid_7_5c78a07d62c2e.found_posts = "3761";
block_td_uid_7_5c78a07d62c2e.header_color = "";
block_td_uid_7_5c78a07d62c2e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c78a07d62c2e.max_num_pages = "941";
tdBlocksArray.push(block_td_uid_7_5c78a07d62c2e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5c78a07d62c2e" id="td_uid_8_5c78a07d6323e" data-td_block_id="td_uid_7_5c78a07d62c2e" data-td_filter_value="" href="https://www.peruinforma.com/category/economia-2/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5c78a07d62c2e"  id="td_uid_9_5c78a07d632a7" data-td_block_id="td_uid_7_5c78a07d62c2e" data-td_filter_value="9" href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></div></div><div id=td_uid_7_5c78a07d62c2e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/inmobiliaria-y-constructora-marcan-presenta-qualis/" rel="bookmark" title="Inmobiliaria y Constructora Marcan presenta Qualis"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/inmobiliaria-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/inmobiliaria-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/inmobiliaria-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/inmobiliaria-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/inmobiliaria-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inmobiliaria y Constructora Marcan presenta Qualis"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/inmobiliaria-y-constructora-marcan-presenta-qualis/" rel="bookmark" title="Inmobiliaria y Constructora Marcan presenta Qualis">Inmobiliaria y Constructora Marcan presenta Qualis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/analisis-del-perfil-de-clientes-con-deuda-microempresa/" rel="bookmark" title="Análisis del perfil de clientes con deuda microempresa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/analisis.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/analisis.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/analisis.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/analisis.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/analisis.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Análisis del perfil de clientes con deuda microempresa"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/analisis-del-perfil-de-clientes-con-deuda-microempresa/" rel="bookmark" title="Análisis del perfil de clientes con deuda microempresa">Análisis del perfil de clientes con deuda microempresa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/banbif-realizo-el-basket-botlle-2019-para-recolectar-botellas-de-plastico/" rel="bookmark" title="BanBif realizó el “Basket Botlle 2019” para recolectar botellas de plástico"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Basket-Botlle5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Basket-Botlle5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Basket-Botlle5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Basket-Botlle5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Basket-Botlle5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BanBif realizó el “Basket Botlle 2019” para recolectar botellas de plástico"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/banbif-realizo-el-basket-botlle-2019-para-recolectar-botellas-de-plastico/" rel="bookmark" title="BanBif realizó el “Basket Botlle 2019” para recolectar botellas de plástico">BanBif realizó el “Basket Botlle 2019” para recolectar botellas de plástico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/nestle-lanzo-spot-apelando-al-humor-caracteristico-de-susy-diaz/" rel="bookmark" title="Nestlé, lanzó  spot apelando al humor característico de Susy Díaz"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Susy-Díaz-para-Kit-Kat.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Susy-Díaz-para-Kit-Kat.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Susy-Díaz-para-Kit-Kat.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Susy-Díaz-para-Kit-Kat.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Susy-Díaz-para-Kit-Kat.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nestlé, lanzó  spot apelando al humor característico de Susy Díaz"/></a></div>                <a href="https://www.peruinforma.com/category/espectaculos-2/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/nestle-lanzo-spot-apelando-al-humor-caracteristico-de-susy-diaz/" rel="bookmark" title="Nestlé, lanzó  spot apelando al humor característico de Susy Díaz">Nestlé, lanzó  spot apelando al humor característico de Susy Díaz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c78a07d62c2e" data-td_block_id="td_uid_7_5c78a07d62c2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c78a07d62c2e" data-td_block_id="td_uid_7_5c78a07d62c2e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83243"><a href="https://www.peruinforma.com/category/mundo/">Mundo</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5c78a07d64f30_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c78a07d64f30" ><script>var block_td_uid_10_5c78a07d64f30 = new tdBlock();
block_td_uid_10_5c78a07d64f30.id = "td_uid_10_5c78a07d64f30";
block_td_uid_10_5c78a07d64f30.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5c78a07d64f30_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5c78a07d64f30_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5c78a07d64f30.td_column_number = "3";
block_td_uid_10_5c78a07d64f30.block_type = "td_block_mega_menu";
block_td_uid_10_5c78a07d64f30.post_count = "4";
block_td_uid_10_5c78a07d64f30.found_posts = "2281";
block_td_uid_10_5c78a07d64f30.header_color = "";
block_td_uid_10_5c78a07d64f30.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c78a07d64f30.max_num_pages = "571";
tdBlocksArray.push(block_td_uid_10_5c78a07d64f30);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5c78a07d64f30" id="td_uid_11_5c78a07d65530" data-td_block_id="td_uid_10_5c78a07d64f30" data-td_filter_value="" href="https://www.peruinforma.com/category/mundo/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5c78a07d64f30"  id="td_uid_12_5c78a07d65599" data-td_block_id="td_uid_10_5c78a07d64f30" data-td_filter_value="3935" href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a><a class="mega-menu-sub-cat-td_uid_10_5c78a07d64f30"  id="td_uid_13_5c78a07d6560c" data-td_block_id="td_uid_10_5c78a07d64f30" data-td_filter_value="960" href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></div></div><div id=td_uid_10_5c78a07d64f30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/grupo-de-lima-apoya-transicion-democratica-en-venezuela/" rel="bookmark" title="Grupo de Lima apoya transición democrática en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/gruó-de-Lima.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/gruó-de-Lima.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/gruó-de-Lima.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/gruó-de-Lima.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/gruó-de-Lima.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grupo de Lima apoya transición democrática en Venezuela"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/grupo-de-lima-apoya-transicion-democratica-en-venezuela/" rel="bookmark" title="Grupo de Lima apoya transición democrática en Venezuela">Grupo de Lima apoya transición democrática en Venezuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/trump-eeuu-aplaza-aumento-de-aranceles-a-productos-chinos/" rel="bookmark" title="Trump: EEUU aplaza aumento de aranceles a productos chinos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Trump.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Trump.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Trump.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Trump.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Trump.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump: EEUU aplaza aumento de aranceles a productos chinos"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/trump-eeuu-aplaza-aumento-de-aranceles-a-productos-chinos/" rel="bookmark" title="Trump: EEUU aplaza aumento de aranceles a productos chinos">Trump: EEUU aplaza aumento de aranceles a productos chinos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/guaido-llega-a-bogota-para-arreciar-presion-contra-maduro/" rel="bookmark" title="Guaidó llega a Bogotá para arreciar presión contra Maduro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Guaido.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Guaido.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Guaido.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Guaido.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Guaido.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guaidó llega a Bogotá para arreciar presión contra Maduro"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/guaido-llega-a-bogota-para-arreciar-presion-contra-maduro/" rel="bookmark" title="Guaidó llega a Bogotá para arreciar presión contra Maduro">Guaidó llega a Bogotá para arreciar presión contra Maduro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/venezuela-rompe-relaciones-diplomaticas-y-politicas-con-colombia/" rel="bookmark" title="Venezuela rompe relaciones diplomáticas y políticas con Colombia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/maduro.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/maduro.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/maduro.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/maduro.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/maduro.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela rompe relaciones diplomáticas y políticas con Colombia"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/venezuela-rompe-relaciones-diplomaticas-y-politicas-con-colombia/" rel="bookmark" title="Venezuela rompe relaciones diplomáticas y políticas con Colombia">Venezuela rompe relaciones diplomáticas y políticas con Colombia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c78a07d64f30" data-td_block_id="td_uid_10_5c78a07d64f30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c78a07d64f30" data-td_block_id="td_uid_10_5c78a07d64f30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83242"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c78a07d67229_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c78a07d67229" ><script>var block_td_uid_14_5c78a07d67229 = new tdBlock();
block_td_uid_14_5c78a07d67229.id = "td_uid_14_5c78a07d67229";
block_td_uid_14_5c78a07d67229.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5c78a07d67229_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5c78a07d67229_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5c78a07d67229.td_column_number = "3";
block_td_uid_14_5c78a07d67229.block_type = "td_block_mega_menu";
block_td_uid_14_5c78a07d67229.post_count = "4";
block_td_uid_14_5c78a07d67229.found_posts = "3146";
block_td_uid_14_5c78a07d67229.header_color = "";
block_td_uid_14_5c78a07d67229.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c78a07d67229.max_num_pages = "787";
tdBlocksArray.push(block_td_uid_14_5c78a07d67229);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5c78a07d67229" id="td_uid_15_5c78a07d67792" data-td_block_id="td_uid_14_5c78a07d67229" data-td_filter_value="" href="https://www.peruinforma.com/category/actualidad/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5c78a07d67229"  id="td_uid_16_5c78a07d6780a" data-td_block_id="td_uid_14_5c78a07d67229" data-td_filter_value="189" href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_14_5c78a07d67229 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/procurador-del-congreso-pide-identificar-a-congresista-que-habria-acosado-a-periodista/" rel="bookmark" title="Procurador del Congreso pide identificar a congresista que habría acosado a periodista"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/11/congreso-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/11/congreso-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/11/congreso-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/11/congreso-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/11/congreso-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Procurador del Congreso pide identificar a congresista que habría acosado a periodista"/></a></div>                <a href="https://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/procurador-del-congreso-pide-identificar-a-congresista-que-habria-acosado-a-periodista/" rel="bookmark" title="Procurador del Congreso pide identificar a congresista que habría acosado a periodista">Procurador del Congreso pide identificar a congresista que habría acosado a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/mulder-desmiente-acusaciones-en-su-contra/" rel="bookmark" title="Mulder desmiente acusaciones en su contra"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/mulder-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/mulder-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/mulder-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/mulder-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/mulder-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulder desmiente acusaciones en su contra"/></a></div>                <a href="https://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/mulder-desmiente-acusaciones-en-su-contra/" rel="bookmark" title="Mulder desmiente acusaciones en su contra">Mulder desmiente acusaciones en su contra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/nuevas-irregularidades-en-el-gobierno-regional-del-callao/" rel="bookmark" title="Nuevas irregularidades en el Gobierno Regional del Callao"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/callao-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/callao-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/callao-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/callao-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/callao-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevas irregularidades en el Gobierno Regional del Callao"/></a></div>                <a href="https://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/nuevas-irregularidades-en-el-gobierno-regional-del-callao/" rel="bookmark" title="Nuevas irregularidades en el Gobierno Regional del Callao">Nuevas irregularidades en el Gobierno Regional del Callao</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/inspeccion-y-entrega-de-obras-de-reconstruccion-en-la-libertad/" rel="bookmark" title="Inspección y entrega de obras de reconstrucción en La Libertad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/montemegro.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/montemegro.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/montemegro.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/montemegro.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/montemegro.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inspección y entrega de obras de reconstrucción en La Libertad"/></a></div>                <a href="https://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/inspeccion-y-entrega-de-obras-de-reconstruccion-en-la-libertad/" rel="bookmark" title="Inspección y entrega de obras de reconstrucción en La Libertad">Inspección y entrega de obras de reconstrucción en La Libertad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c78a07d67229" data-td_block_id="td_uid_14_5c78a07d67229"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c78a07d67229" data-td_block_id="td_uid_14_5c78a07d67229"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83244"><a href="https://www.peruinforma.com/category/salud/">Salud</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5c78a07d691e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5c78a07d691e8" ><script>var block_td_uid_17_5c78a07d691e8 = new tdBlock();
block_td_uid_17_5c78a07d691e8.id = "td_uid_17_5c78a07d691e8";
block_td_uid_17_5c78a07d691e8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5c78a07d691e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5c78a07d691e8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5c78a07d691e8.td_column_number = "3";
block_td_uid_17_5c78a07d691e8.block_type = "td_block_mega_menu";
block_td_uid_17_5c78a07d691e8.post_count = "4";
block_td_uid_17_5c78a07d691e8.found_posts = "2413";
block_td_uid_17_5c78a07d691e8.header_color = "";
block_td_uid_17_5c78a07d691e8.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c78a07d691e8.max_num_pages = "604";
tdBlocksArray.push(block_td_uid_17_5c78a07d691e8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5c78a07d691e8" id="td_uid_18_5c78a07d69803" data-td_block_id="td_uid_17_5c78a07d691e8" data-td_filter_value="" href="https://www.peruinforma.com/category/salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5c78a07d691e8"  id="td_uid_19_5c78a07d6986c" data-td_block_id="td_uid_17_5c78a07d691e8" data-td_filter_value="3932" href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></div></div><div id=td_uid_17_5c78a07d691e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/fundacion-instituto-hipolito-unanue-52-anos-promoviendo-salud-en-peru/" rel="bookmark" title="Fundación Instituto Hipólito Unanue 52 años promoviendo salud en Perú"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/FIHU.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/FIHU.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/FIHU.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/FIHU.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/FIHU.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fundación Instituto Hipólito Unanue 52 años promoviendo salud en Perú"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/fundacion-instituto-hipolito-unanue-52-anos-promoviendo-salud-en-peru/" rel="bookmark" title="Fundación Instituto Hipólito Unanue 52 años promoviendo salud en Perú">Fundación Instituto Hipólito Unanue 52 años promoviendo salud en Perú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/cinco-consejos-para-prevenir-infecciones-urinarias-en-verano/" rel="bookmark" title="Cinco consejos para prevenir infecciones urinarias en verano"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/foto-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/foto-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/foto-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/foto-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/foto-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinco consejos para prevenir infecciones urinarias en verano"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/cinco-consejos-para-prevenir-infecciones-urinarias-en-verano/" rel="bookmark" title="Cinco consejos para prevenir infecciones urinarias en verano">Cinco consejos para prevenir infecciones urinarias en verano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/iniciaran-reconversion-de-centros-de-salud-materno-infantil-en-clinicas-de-familia/" rel="bookmark" title="Iniciarán reconversión de centros de salud materno-infantil en Clínicas de Familia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/conversion.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/conversion.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/conversion.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/conversion.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/conversion.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iniciarán reconversión de centros de salud materno-infantil en Clínicas de Familia"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/iniciaran-reconversion-de-centros-de-salud-materno-infantil-en-clinicas-de-familia/" rel="bookmark" title="Iniciarán reconversión de centros de salud materno-infantil en Clínicas de Familia">Iniciarán reconversión de centros de salud materno-infantil en Clínicas de Familia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/vamos-a-mejorar-la-infraestructura-equipamiento/" rel="bookmark" title="“Vamos a mejorar la infraestructura, equipamiento&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/ministrea.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/ministrea.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/ministrea.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/ministrea.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/ministrea.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Vamos a mejorar la infraestructura, equipamiento&#8221;"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/vamos-a-mejorar-la-infraestructura-equipamiento/" rel="bookmark" title="“Vamos a mejorar la infraestructura, equipamiento&#8221;">“Vamos a mejorar la infraestructura, equipamiento&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c78a07d691e8" data-td_block_id="td_uid_17_5c78a07d691e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c78a07d691e8" data-td_block_id="td_uid_17_5c78a07d691e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-84169"><a href="https://www.peruinforma.com/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5c78a07d6b39e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5c78a07d6b39e" ><script>var block_td_uid_20_5c78a07d6b39e = new tdBlock();
block_td_uid_20_5c78a07d6b39e.id = "td_uid_20_5c78a07d6b39e";
block_td_uid_20_5c78a07d6b39e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5c78a07d6b39e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5c78a07d6b39e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5c78a07d6b39e.td_column_number = "3";
block_td_uid_20_5c78a07d6b39e.block_type = "td_block_mega_menu";
block_td_uid_20_5c78a07d6b39e.post_count = "5";
block_td_uid_20_5c78a07d6b39e.found_posts = "1473";
block_td_uid_20_5c78a07d6b39e.header_color = "";
block_td_uid_20_5c78a07d6b39e.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c78a07d6b39e.max_num_pages = "295";
tdBlocksArray.push(block_td_uid_20_5c78a07d6b39e);
</script><div id=td_uid_20_5c78a07d6b39e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/atletismo-peru-conquista-sudamericano-de-cross-country/" rel="bookmark" title="Atletismo: Perú conquista Sudamericano de Cross Country"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/country.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/country.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/country.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/country.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/country.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletismo: Perú conquista Sudamericano de Cross Country"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/atletismo-peru-conquista-sudamericano-de-cross-country/" rel="bookmark" title="Atletismo: Perú conquista Sudamericano de Cross Country">Atletismo: Perú conquista Sudamericano de Cross Country</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/peru-demostro-eficiencia-y-compromiso-para-realizar-copa-mundial-sub-17/" rel="bookmark" title="Perú demostró eficiencia y compromiso para realizar Copa Mundial Sub 17"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/demostro.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/demostro.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/demostro.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/demostro.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/demostro.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perú demostró eficiencia y compromiso para realizar Copa Mundial Sub 17"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/peru-demostro-eficiencia-y-compromiso-para-realizar-copa-mundial-sub-17/" rel="bookmark" title="Perú demostró eficiencia y compromiso para realizar Copa Mundial Sub 17">Perú demostró eficiencia y compromiso para realizar Copa Mundial Sub 17</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/estadio-de-la-universidad-nacional-mayor-de-san-marcos-se-prepara/" rel="bookmark" title="Estadio de la Universidad Nacional Mayor de San Marcos se prepara"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/estadio.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/estadio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/estadio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/estadio.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/estadio.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estadio de la Universidad Nacional Mayor de San Marcos se prepara"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/estadio-de-la-universidad-nacional-mayor-de-san-marcos-se-prepara/" rel="bookmark" title="Estadio de la Universidad Nacional Mayor de San Marcos se prepara">Estadio de la Universidad Nacional Mayor de San Marcos se prepara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/binacional-sorprendio-y-goleo-0-4-a-la-academia-cantolao-por-liga-1/" rel="bookmark" title="Binacional sorprendió y goleó 0-4 a la Academia Cantolao por Liga 1"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Binacional.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Binacional.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Binacional.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Binacional.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Binacional.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Binacional sorprendió y goleó 0-4 a la Academia Cantolao por Liga 1"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/binacional-sorprendio-y-goleo-0-4-a-la-academia-cantolao-por-liga-1/" rel="bookmark" title="Binacional sorprendió y goleó 0-4 a la Academia Cantolao por Liga 1">Binacional sorprendió y goleó 0-4 a la Academia Cantolao por Liga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/liga-1-ayacucho-fc-y-fbc-melgar-empataron-1-1/" rel="bookmark" title="Liga 1: Ayacucho FC y FBC Melgar empataron 1-1"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Liga.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Liga.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Liga.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Liga.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Liga.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga 1: Ayacucho FC y FBC Melgar empataron 1-1"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/liga-1-ayacucho-fc-y-fbc-melgar-empataron-1-1/" rel="bookmark" title="Liga 1: Ayacucho FC y FBC Melgar empataron 1-1">Liga 1: Ayacucho FC y FBC Melgar empataron 1-1</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c78a07d6b39e" data-td_block_id="td_uid_20_5c78a07d6b39e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c78a07d6b39e" data-td_block_id="td_uid_20_5c78a07d6b39e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84245"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85778"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85780"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85783"><a href="https://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85784"><a href="https://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85785"><a href="https://www.peruinforma.com/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85788"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85789"><a href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85790"><a href="https://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85791"><a href="https://www.peruinforma.com/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85792"><a href="https://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85793"><a href="https://www.peruinforma.com/category/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85795"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85796"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85797"><a href="https://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85798"><a href="https://www.peruinforma.com/category/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85799"><a href="https://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85800"><a href="https://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85801"><a href="https://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85803"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85804"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85805"><a href="https://www.peruinforma.com/category/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85806"><a href="https://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85807"><a href="https://www.peruinforma.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85808"><a href="https://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.peruinforma.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.peruinforma.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.peruinforma.com/category/actualidad/">
                                  <span itemprop="name">Actualidad</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MTPE entregará 615 becas para jóvenes pobres</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-153231" class="post-153231 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-mtpe-entregara-615-becas-para-jovenes-pobres" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.peruinforma.com/category/actualidad/">Actualidad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">MTPE entregará 615 becas para jóvenes pobres</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.peruinforma.com/author/peruinforma/">peruinforma</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-26T03:06:33+00:00" >26 febrero, 2019</time></span>                    <div class="td-post-comments"><a href="https://www.peruinforma.com/mtpe-entregara-615-becas-para-jovenes-pobres/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-153231">98</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.peruinforma.com%2Fmtpe-entregara-615-becas-para-jovenes-pobres%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MTPE+entregar%C3%A1+615+becas+para+j%C3%B3venes+pobres&url=https%3A%2F%2Fwww.peruinforma.com%2Fmtpe-entregara-615-becas-para-jovenes-pobres%2F&via=%40peruinforma"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.peruinforma.com/mtpe-entregara-615-becas-para-jovenes-pobres/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.peruinforma.com/mtpe-entregara-615-becas-para-jovenes-pobres/&amp;media=https://www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg&description=A partir de este martes, el Ministerio de Trabajo y Promoción del Empleo (MTPE), a través de su programa Jóvenes Productivos, otorgará 615 becas para" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MTPE+entregar%C3%A1+615+becas+para+j%C3%B3venes+pobres%20-%20https%3A%2F%2Fwww.peruinforma.com%2Fmtpe-entregara-615-becas-para-jovenes-pobres%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg?fit=800%2C600&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg?resize=696%2C522&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg?w=800&ssl=1 800w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg?resize=768%2C576&ssl=1 768w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg?resize=696%2C522&ssl=1 696w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="MTPE"/></a></div>
        <div id=":1b8" class="a3s aXjCH ">
<div>
<div id="m_-5845289421446221052ydp6a125683yahoo_quoted_1692194920" class="m_-5845289421446221052ydp6a125683yahoo_quoted">
<div>
<div>
<div id="m_-5845289421446221052ydp6a125683yiv1530313480">
<div dir="ltr">
<p class="m_-5845289421446221052ydp6a125683yiv1530313480gmail-MsoNoSpacing" style="text-align: left;" align="center"><b></b><span lang="ES-MX">A partir de este martes, el Ministerio de Trabajo y Promoción del Empleo (MTPE), a través de su programa Jóvenes Productivos, otorgará 615 becas para capacitar a jóvenes que vivan en condiciones de pobreza y vulnerabilidad en oficios técnicos que les permitirá ingresar a empresas formales de distritos de Lima Sur.</span><span lang="ES-MX"> </span></p>
<p class="m_-5845289421446221052ydp6a125683yiv1530313480gmail-MsoNoSpacing"><span lang="ES-MX">En esta oportunidad, se dictarán cursos para desempeñarse como teleoperadores, auxiliares de almacén, operarios de producción y en atención al cliente y caja.</span></p>
<p class="m_-5845289421446221052ydp6a125683yiv1530313480gmail-MsoNoSpacing"><span lang="ES-MX">Como parte de la capacitación, el programa Jóvenes Productivos entregará materiales de estudio, pasajes, refrigerios, almuerzo y seguro contra accidentes sin costo alguno, y ofrecerá talleres para reforzar sus habilidades en comunicación, liderazgo, creatividad, autoestima y trabajo en equipo.</span></p>
<p class="m_-5845289421446221052ydp6a125683yiv1530313480gmail-MsoNoSpacing"><span lang="ES-MX">Los interesados deberán presentar su DNI original, una copia de recibo de agua o luz, una copia del certificado de haber culminado la secundaria, no cursar estudios técnicos o universitarios y tener la disponibilidad de trabajar en Lima Sur.</span></p>
<p class="m_-5845289421446221052ydp6a125683yiv1530313480gmail-MsoNoSpacing"><span lang="ES-MX">Las inscripciones se realizarán en la Casa de la Juventud del distrito de San Juan de Miraflores, ubicada en la avenida Pedro Miotta 421, cruce de con la avenida Vargas Machuca, de 3 a 6 de la tarde. </span></p>
<p class="m_-5845289421446221052ydp6a125683yiv1530313480gmail-MsoNoSpacing"><span lang="ES-MX">Para más información o consultas pueden escribir al correo electrónico </span><a href="mailto:jp.contactanos@trabajo.gob.pe" target="_blank" rel="nofollow noopener"><span lang="ES-MX">jp.contactanos@trabajo.gob.pe</span></a><span lang="ES-MX"> o llamar al teléfono 424 51 50, anexo 330.</span></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-153231" class="share-twitter sd-button share-icon no-text" href="https://www.peruinforma.com/mtpe-entregara-615-becas-para-jovenes-pobres/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-153231" class="share-facebook sd-button share-icon no-text" href="https://www.peruinforma.com/mtpe-entregara-615-becas-para-jovenes-pobres/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-153231" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.peruinforma.com/mtpe-entregara-615-becas-para-jovenes-pobres/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128475689-153231-5c78a07d6fb94' data-src='https://widgets.wp.com/likes/#blog_id=128475689&amp;post_id=153231&amp;origin=www.peruinforma.com&amp;obj_id=128475689-153231-5c78a07d6fb94' data-name='like-post-frame-128475689-153231-5c78a07d6fb94'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.peruinforma.pe/wp-content/uploads/2017/05/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.peruinforma.com/tag/mtpe-entregara-615-becas-para-jovenes-pobres/">MTPE entregará 615 becas para jóvenes pobres</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.peruinforma.com%2Fmtpe-entregara-615-becas-para-jovenes-pobres%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MTPE+entregar%C3%A1+615+becas+para+j%C3%B3venes+pobres&url=https%3A%2F%2Fwww.peruinforma.com%2Fmtpe-entregara-615-becas-para-jovenes-pobres%2F&via=%40peruinforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.peruinforma.com/mtpe-entregara-615-becas-para-jovenes-pobres/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.peruinforma.com/mtpe-entregara-615-becas-para-jovenes-pobres/&amp;media=https://www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg&description=A partir de este martes, el Ministerio de Trabajo y Promoción del Empleo (MTPE), a través de su programa Jóvenes Productivos, otorgará 615 becas para" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MTPE+entregar%C3%A1+615+becas+para+j%C3%B3venes+pobres%20-%20https%3A%2F%2Fwww.peruinforma.com%2Fmtpe-entregara-615-becas-para-jovenes-pobres%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.peruinforma.com/mtpe-entregara-615-becas-para-jovenes-pobres/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.peruinforma.com/mtpe-entregara-615-becas-para-jovenes-pobres/" data-text="MTPE entregará 615 becas para jóvenes pobres" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.peruinforma.com/condenan-a-exdueno-de-aerocontinente-a-27-anos-de-carcel/">Condenan a exdueño de Aerocontinente a 27 años de cárcel</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.peruinforma.com/gadgets-satelitales-una-herramienta-vital-ante-desastres-naturales/">Gadgets Satelitales: una herramienta vital ante desastres naturales</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.peruinforma.com/author/peruinforma/"><img alt='' src='https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.peruinforma.com/author/peruinforma/">peruinforma</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="peruinforma"></span><meta itemprop="datePublished" content="2019-02-26T03:06:33+00:00"><meta itemprop="dateModified" content="2019-02-25T23:08:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peruinforma.com/mtpe-entregara-615-becas-para-jovenes-pobres/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png"></span><meta itemprop="name" content="Peruinforma"></span><meta itemprop="headline " content="MTPE entregará 615 becas para jóvenes pobres"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/MTPE-1.jpg?fit=800%2C600&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_22_5c78a07d7089b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5c78a07d7089b" ><script>var block_td_uid_22_5c78a07d7089b = new tdBlock();
block_td_uid_22_5c78a07d7089b.id = "td_uid_22_5c78a07d7089b";
block_td_uid_22_5c78a07d7089b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5c78a07d7089b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5c78a07d7089b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":153231,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_22_5c78a07d7089b.td_column_number = "3";
block_td_uid_22_5c78a07d7089b.block_type = "td_block_related_posts";
block_td_uid_22_5c78a07d7089b.post_count = "3";
block_td_uid_22_5c78a07d7089b.found_posts = "1475";
block_td_uid_22_5c78a07d7089b.header_color = "";
block_td_uid_22_5c78a07d7089b.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c78a07d7089b.max_num_pages = "492";
tdBlocksArray.push(block_td_uid_22_5c78a07d7089b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_23_5c78a07d73bf1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_5c78a07d7089b" href="#">Artículos relacionados</a><a id="td_uid_24_5c78a07d73c2e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_5c78a07d7089b" href="#">Más del autor</a></h4><div id=td_uid_22_5c78a07d7089b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/inperu-empresas-espanolas-buscan-diversificar-su-inversion-en-nuestro-pais/" rel="bookmark" title="inPERU: empresas españolas buscan diversificar su inversión en nuestro país"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/INPERU_1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/INPERU_1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/INPERU_1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/INPERU_1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/INPERU_1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="inPERU: empresas españolas buscan diversificar su inversión en nuestro país"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/inperu-empresas-espanolas-buscan-diversificar-su-inversion-en-nuestro-pais/" rel="bookmark" title="inPERU: empresas españolas buscan diversificar su inversión en nuestro país">inPERU: empresas españolas buscan diversificar su inversión en nuestro país</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/asociados-falta-de-transparencia-y-etica-en-proceso-electoral-de-adex/" rel="bookmark" title="Asociados: Falta de transparencia y ética en proceso electoral de Adex"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/asociados.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/asociados.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/asociados.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/asociados.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/asociados.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asociados: Falta de transparencia y ética en proceso electoral de Adex"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/asociados-falta-de-transparencia-y-etica-en-proceso-electoral-de-adex/" rel="bookmark" title="Asociados: Falta de transparencia y ética en proceso electoral de Adex">Asociados: Falta de transparencia y ética en proceso electoral de Adex</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/pisco-emprendedor-impulsa-formalizacion-de-mas-de-160-negocios/" rel="bookmark" title="Pisco Emprendedor impulsa formalización de más de 160 negocios"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Pisco-Emprendedor-Feb-3.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Pisco-Emprendedor-Feb-3.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Pisco-Emprendedor-Feb-3.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Pisco-Emprendedor-Feb-3.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Pisco-Emprendedor-Feb-3.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pisco Emprendedor impulsa formalización de más de 160 negocios"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/pisco-emprendedor-impulsa-formalizacion-de-mas-de-160-negocios/" rel="bookmark" title="Pisco Emprendedor impulsa formalización de más de 160 negocios">Pisco Emprendedor impulsa formalización de más de 160 negocios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5c78a07d7089b" data-td_block_id="td_uid_22_5c78a07d7089b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5c78a07d7089b" data-td_block_id="td_uid_22_5c78a07d7089b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_26_5c78a07d75589_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_5c78a07d75589" >
<style>
body .td_uid_26_5c78a07d75589_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_26_5c78a07d75589_rand .td-pulldown-filter-link:hover,
            body .td_uid_26_5c78a07d75589_rand .td-subcat-item a:hover,
            body .td_uid_26_5c78a07d75589_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_26_5c78a07d75589_rand .td_quote_on_blocks,
            body .td_uid_26_5c78a07d75589_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_26_5c78a07d75589_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_26_5c78a07d75589_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_26_5c78a07d75589_rand .td-instagram-user a {
                color: #FF5733;
            }

            body .td_uid_26_5c78a07d75589_rand .td-next-prev-wrap a:hover,
            body .td_uid_26_5c78a07d75589_rand .td-load-more-wrap a:hover {
                background-color: #FF5733;
                border-color: #FF5733;
            }

            body .td_uid_26_5c78a07d75589_rand .block-title > *,
            body .td_uid_26_5c78a07d75589_rand .td-trending-now-title,
            body .td_uid_26_5c78a07d75589_rand .td-read-more a,
            body .td_uid_26_5c78a07d75589_rand .td-weather-information:before,
            body .td_uid_26_5c78a07d75589_rand .td-weather-week:before,
            body .td_uid_26_5c78a07d75589_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_26_5c78a07d75589_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_26_5c78a07d75589_rand .td-post-category,
            body .td_uid_26_5c78a07d75589_rand .td-post-category:hover {
                background-color: #FF5733;
            }
            body .td-footer-wrapper .td_uid_26_5c78a07d75589_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_26_5c78a07d75589_rand .block-title {
                border-color: #FF5733;
            }

            
            body .td_uid_26_5c78a07d75589_rand .block-title > *,
            body .td_uid_26_5c78a07d75589_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_26_5c78a07d75589 = new tdBlock();
block_td_uid_26_5c78a07d75589.id = "td_uid_26_5c78a07d75589";
block_td_uid_26_5c78a07d75589.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"ECONOM\u00cdA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#FF5733","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_5c78a07d75589_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5c78a07d75589_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5c78a07d75589.td_column_number = "1";
block_td_uid_26_5c78a07d75589.block_type = "td_block_7";
block_td_uid_26_5c78a07d75589.post_count = "4";
block_td_uid_26_5c78a07d75589.found_posts = "3761";
block_td_uid_26_5c78a07d75589.header_color = "#FF5733";
block_td_uid_26_5c78a07d75589.ajax_pagination_infinite_stop = "";
block_td_uid_26_5c78a07d75589.max_num_pages = "941";
tdBlocksArray.push(block_td_uid_26_5c78a07d75589);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_26_5c78a07d75589 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/inmobiliaria-y-constructora-marcan-presenta-qualis/" rel="bookmark" title="Inmobiliaria y Constructora Marcan presenta Qualis"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/inmobiliaria-1.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/inmobiliaria-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/inmobiliaria-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/inmobiliaria-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Inmobiliaria y Constructora Marcan presenta Qualis"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/inmobiliaria-y-constructora-marcan-presenta-qualis/" rel="bookmark" title="Inmobiliaria y Constructora Marcan presenta Qualis">Inmobiliaria y Constructora Marcan presenta Qualis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T04:47:44+00:00" >28 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/analisis-del-perfil-de-clientes-con-deuda-microempresa/" rel="bookmark" title="Análisis del perfil de clientes con deuda microempresa"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/analisis.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/analisis.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/analisis.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/analisis.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Análisis del perfil de clientes con deuda microempresa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/analisis-del-perfil-de-clientes-con-deuda-microempresa/" rel="bookmark" title="Análisis del perfil de clientes con deuda microempresa">Análisis del perfil de clientes con deuda microempresa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T03:58:06+00:00" >28 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/banbif-realizo-el-basket-botlle-2019-para-recolectar-botellas-de-plastico/" rel="bookmark" title="BanBif realizó el “Basket Botlle 2019” para recolectar botellas de plástico"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Basket-Botlle5.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Basket-Botlle5.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Basket-Botlle5.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Basket-Botlle5.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BanBif realizó el “Basket Botlle 2019” para recolectar botellas de plástico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/banbif-realizo-el-basket-botlle-2019-para-recolectar-botellas-de-plastico/" rel="bookmark" title="BanBif realizó el “Basket Botlle 2019” para recolectar botellas de plástico">BanBif realizó el “Basket Botlle 2019” para recolectar botellas de plástico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T03:16:40+00:00" >28 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/nestle-lanzo-spot-apelando-al-humor-caracteristico-de-susy-diaz/" rel="bookmark" title="Nestlé, lanzó  spot apelando al humor característico de Susy Díaz"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Susy-Díaz-para-Kit-Kat.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Susy-Díaz-para-Kit-Kat.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Susy-Díaz-para-Kit-Kat.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Susy-Díaz-para-Kit-Kat.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nestlé, lanzó  spot apelando al humor característico de Susy Díaz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/nestle-lanzo-spot-apelando-al-humor-caracteristico-de-susy-diaz/" rel="bookmark" title="Nestlé, lanzó  spot apelando al humor característico de Susy Díaz">Nestlé, lanzó  spot apelando al humor característico de Susy Díaz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T03:08:52+00:00" >28 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5c78a07d75589" data-td_block_id="td_uid_26_5c78a07d75589"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5c78a07d75589" data-td_block_id="td_uid_26_5c78a07d75589"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_5c78a07d76d69_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_5c78a07d76d69" >
<style>
body .td_uid_27_5c78a07d76d69_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_27_5c78a07d76d69_rand .td-pulldown-filter-link:hover,
            body .td_uid_27_5c78a07d76d69_rand .td-subcat-item a:hover,
            body .td_uid_27_5c78a07d76d69_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_27_5c78a07d76d69_rand .td_quote_on_blocks,
            body .td_uid_27_5c78a07d76d69_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_27_5c78a07d76d69_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_27_5c78a07d76d69_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_27_5c78a07d76d69_rand .td-instagram-user a {
                color: #34495E;
            }

            body .td_uid_27_5c78a07d76d69_rand .td-next-prev-wrap a:hover,
            body .td_uid_27_5c78a07d76d69_rand .td-load-more-wrap a:hover {
                background-color: #34495E;
                border-color: #34495E;
            }

            body .td_uid_27_5c78a07d76d69_rand .block-title > *,
            body .td_uid_27_5c78a07d76d69_rand .td-trending-now-title,
            body .td_uid_27_5c78a07d76d69_rand .td-read-more a,
            body .td_uid_27_5c78a07d76d69_rand .td-weather-information:before,
            body .td_uid_27_5c78a07d76d69_rand .td-weather-week:before,
            body .td_uid_27_5c78a07d76d69_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_27_5c78a07d76d69_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_27_5c78a07d76d69_rand .td-post-category,
            body .td_uid_27_5c78a07d76d69_rand .td-post-category:hover {
                background-color: #34495E;
            }
            body .td-footer-wrapper .td_uid_27_5c78a07d76d69_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_27_5c78a07d76d69_rand .block-title {
                border-color: #34495E;
            }

            
            body .td_uid_27_5c78a07d76d69_rand .block-title > *,
            body .td_uid_27_5c78a07d76d69_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_27_5c78a07d76d69 = new tdBlock();
block_td_uid_27_5c78a07d76d69.id = "td_uid_27_5c78a07d76d69";
block_td_uid_27_5c78a07d76d69.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"141","category_ids":"","custom_title":"OPINION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#34495E","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5c78a07d76d69_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5c78a07d76d69_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5c78a07d76d69.td_column_number = "1";
block_td_uid_27_5c78a07d76d69.block_type = "td_block_7";
block_td_uid_27_5c78a07d76d69.post_count = "4";
block_td_uid_27_5c78a07d76d69.found_posts = "334";
block_td_uid_27_5c78a07d76d69.header_color = "#34495E";
block_td_uid_27_5c78a07d76d69.ajax_pagination_infinite_stop = "";
block_td_uid_27_5c78a07d76d69.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_27_5c78a07d76d69);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">OPINION</span></h4></div><div id=td_uid_27_5c78a07d76d69 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/alan-garcia-lo-que-dijo-y-no-dijo-por-octavio-huachani-sanchez/" rel="bookmark" title="“Alan García lo que dijo y no dijo&#8230;” Por Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Alan.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Alan.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Alan.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/Alan.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Alan García lo que dijo y no dijo&#8230;” Por Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/alan-garcia-lo-que-dijo-y-no-dijo-por-octavio-huachani-sanchez/" rel="bookmark" title="“Alan García lo que dijo y no dijo&#8230;” Por Octavio Huachani Sánchez">“Alan García lo que dijo y no dijo&#8230;” Por Octavio Huachani...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-26T06:00:04+00:00" >26 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/quo-vadis-martin-vizcarra-por-octavio-huachani-sanchez/" rel="bookmark" title="¿Quo Vadis Martín Vizcarra?&#8230; Por Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/vizcarra1.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/vizcarra1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/vizcarra1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/vizcarra1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Quo Vadis Martín Vizcarra?&#8230; Por Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/quo-vadis-martin-vizcarra-por-octavio-huachani-sanchez/" rel="bookmark" title="¿Quo Vadis Martín Vizcarra?&#8230; Por Octavio Huachani Sánchez">¿Quo Vadis Martín Vizcarra?&#8230; Por Octavio Huachani Sánchez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T06:00:23+00:00" >23 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/sahara-occidental-y-por-que-no-una-autonomia/" rel="bookmark" title="Sáhara Occidental: ¿Y por qué no una autonomía?"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/sahara.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/sahara.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/sahara.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/sahara.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sáhara Occidental: ¿Y por qué no una autonomía?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/sahara-occidental-y-por-que-no-una-autonomia/" rel="bookmark" title="Sáhara Occidental: ¿Y por qué no una autonomía?">Sáhara Occidental: ¿Y por qué no una autonomía?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-19T03:02:43+00:00" >19 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/mulder-luna-negreiros-y-yo-por-octavio-huachani-sanchez/" rel="bookmark" title="“Mulder, Luna, Negreiros y yo”… Por Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/negreiros.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/negreiros.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/negreiros.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/02/negreiros.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Mulder, Luna, Negreiros y yo”… Por Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/mulder-luna-negreiros-y-yo-por-octavio-huachani-sanchez/" rel="bookmark" title="“Mulder, Luna, Negreiros y yo”… Por Octavio Huachani Sánchez">“Mulder, Luna, Negreiros y yo”… Por Octavio Huachani Sánchez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-18T06:05:08+00:00" >18 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.peruinforma.com/"><img class="td-retina-data" src="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DIRECTORIO</span></div>Director General: Ricardo Burgos Rojas .
Editor periodístico: Paola Burgos Chávez . 
Jefe de Informaciones: Jorge Grados
"Está permitida la reproducción del material informativo de esta web con fines periodísticos y siempre y cuando se consigne el crédito correspondiente."
*PERUINFORMA.COM NO SE RESPONSABILIZA POR LOS ARTÍCULOS DE OPINIÓN FIRMADOS POR SUS COLABORADORES.<div class="footer-email-wrap">Contáctanos: <a href="mailto:correo@peruinforma.com">correo@peruinforma.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-83036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83036"><a href="#">Política de Privacidad</a></li>
<li id="menu-item-83037" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83037"><a href="#">Anuncie con Nosotros</a></li>
<li id="menu-item-83746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83746"><a href="https://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2017 by Peruinforma.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-021511ccc2748b02115598bffd4af651">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/produce-anuncia-acuerdo-fortalecer-lucha-pesca-ilegal/" rel="bookmark" title="Produce anuncia acuerdo para fortalecer lucha contra pesca ilegal"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/09/produce.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/09/produce.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/09/produce.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/09/produce.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Produce anuncia acuerdo para fortalecer lucha contra pesca ilegal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/produce-anuncia-acuerdo-fortalecer-lucha-pesca-ilegal/" rel="bookmark" title="Produce anuncia acuerdo para fortalecer lucha contra pesca ilegal">Produce anuncia acuerdo para fortalecer lucha contra pesca ilegal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-27T07:39:18+00:00" >27 septiembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/ministerio-publico-abre-proceso-interno-a-fiscal-jose-domingo-perez/" rel="bookmark" title="Ministerio Público abre proceso interno a fiscal José Domingo Pérez"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/11/ministerio.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/11/ministerio.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/11/ministerio.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/11/ministerio.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ministerio Público abre proceso interno a fiscal José Domingo Pérez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/ministerio-publico-abre-proceso-interno-a-fiscal-jose-domingo-perez/" rel="bookmark" title="Ministerio Público abre proceso interno a fiscal José Domingo Pérez">Ministerio Público abre proceso interno a fiscal José Domingo Pérez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-12T12:00:10+00:00" >12 noviembre, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5c78a07d886c0
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.peruinforma.com\/mtpe-entregara-615-becas-para-jovenes-pobres\/":153231};
	</script>
				<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.peruinforma.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"peruinforma-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"153231 http:\/\/www.peruinforma.com\/?p=153231","disqusShortname":"peruinforma-com","disqusTitle":"MTPE entregar\u00e1 615 becas para j\u00f3venes pobres","disqusUrl":"https:\/\/www.peruinforma.com\/mtpe-entregara-615-becas-para-jovenes-pobres\/","postId":"153231"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/comment-reply.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.6.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.6.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201909#ver=201909&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.peruinforma.com/wp-content/uploads/2017/05/bgs.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lima, PE","api_location":"Lima","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[23.9,75.1],"today_humidity":78,"today_wind_speed":[3.6,2.2],"today_min":[23.9,75],"today_max":[24,75.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1551459600,"day_temp":[22,72],"day_name":"Vie","owm_day_index":1},{"timestamp":1551546000,"day_temp":[23,74],"day_name":"Sab","owm_day_index":2},{"timestamp":1551632400,"day_temp":[26,78],"day_name":"Dom","owm_day_index":3},{"timestamp":1551718800,"day_temp":[25,77],"day_name":"Lun","owm_day_index":4},{"timestamp":1551805200,"day_temp":[24,76],"day_name":"Mar","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.peruinforma.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.peruinforma.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper::before {
        background-size: auto 100%;
    }

    
    .td-footer-wrapper::before {
        background-position: center top;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'128475689',post:'153231',tz:'-5',srv:'www.peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '128475689', '153231' ]);
</script>

</body>
</html>