<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Strand lucha con decisiones de Madison en nuevo episodio de “Fear the Walking Dead”</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.peruinforma.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="68RGJe-eMOb7-bt2CtXE-DyZbRxyaxanFl9IX5bkvJs" />
<meta property="og:image" content="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg?fit=800%2C600&ssl=1" /><meta name="author" content="peruinforma">
<link rel="icon" type="image/png" href="http://www.peruinforma.com/wp-content/uploads/2017/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un nuevo episodio de la serie original de AMC “Fear the Walking Dead” estrena el domingo 20 de mayo a las 8:00 p.m.. El sexto episodio de la temporada"/>
<link rel="canonical" href="https://www.peruinforma.com/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Strand lucha con decisiones de Madison en nuevo episodio de “Fear the Walking Dead”" />
<meta property="og:description" content="Un nuevo episodio de la serie original de AMC “Fear the Walking Dead” estrena el domingo 20 de mayo a las 8:00 p.m.. El sexto episodio de la temporada" />
<meta property="og:url" content="https://www.peruinforma.com/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead/" />
<meta property="og:site_name" content="Peruinforma" />
<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
<meta property="article:tag" content="Strand lucha con decisiones de Madison en nuevo episodio de “Fear the Walking Dead”" />
<meta property="article:section" content="Espectáculos" />
<meta property="article:published_time" content="2018-05-17T02:38:35+00:00" />
<meta property="article:modified_time" content="2018-05-16T19:41:14+00:00" />
<meta property="og:updated_time" content="2018-05-16T19:41:14+00:00" />
<meta property="og:image" content="https://www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg" />
<meta property="og:image:secure_url" content="https://www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un nuevo episodio de la serie original de AMC “Fear the Walking Dead” estrena el domingo 20 de mayo a las 8:00 p.m.. El sexto episodio de la temporada" />
<meta name="twitter:title" content="Strand lucha con decisiones de Madison en nuevo episodio de “Fear the Walking Dead”" />
<meta name="twitter:site" content="@peruinforma" />
<meta name="twitter:image" content="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg?fit=800%2C600&#038;ssl=1" />
<meta name="twitter:creator" content="@peruinforma" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Feed" href="https://www.peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; RSS de los comentarios" href="https://www.peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Strand lucha con decisiones de Madison en nuevo episodio de “Fear the Walking Dead” RSS de los comentarios" href="https://www.peruinforma.com/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.peruinforma.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.peruinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='https://wp.me/p8H4ox-wvG' />
<link rel="alternate" type="application/json+oembed" href="https://www.peruinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruinforma.com%2Fstrand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.peruinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruinforma.com%2Fstrand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="El domingo 20 de mayo a las 8:00 p.m. por AMC Gale Anne Hurd, Garret Dillahunt y “Lights” acompañan a Chris Hardwick el lunes 21 a la medianoche Sebastian Sozzi como Cole y Colman Domingo como Victor Strand en “Fear the Walking Dead” Un nuevo episodio de la serie original de AMC “Fear the Walking&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.peruinforma.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.peruinforma.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-124972 single-format-standard strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-83241"><a href="https://www.peruinforma.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83240"><a href="https://www.peruinforma.com/category/economia-2/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
</ul>
</li>
<li id="menu-item-83243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83243"><a href="https://www.peruinforma.com/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-83242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83242"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83244"><a href="https://www.peruinforma.com/category/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
</ul>
</li>
<li id="menu-item-84169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84169"><a href="https://www.peruinforma.com/category/deportes/">Deportes</a></li>
<li id="menu-item-84245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84245"><a href="https://www.peruinforma.com/category/secciones/">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-85778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85778"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li id="menu-item-85780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85780"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li id="menu-item-85783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85783"><a href="https://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li id="menu-item-85784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85784"><a href="https://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li id="menu-item-85785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85785"><a href="https://www.peruinforma.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-85788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85788"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li id="menu-item-85789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85789"><a href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-85790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85790"><a href="https://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li id="menu-item-85791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85791"><a href="https://www.peruinforma.com/category/locales/">Locales</a></li>
	<li id="menu-item-85792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85792"><a href="https://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-85793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85793"><a href="https://www.peruinforma.com/category/moda/">Moda</a></li>
	<li id="menu-item-85795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85795"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li id="menu-item-85796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85796"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li id="menu-item-85797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85797"><a href="https://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li id="menu-item-85798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85798"><a href="https://www.peruinforma.com/category/musica/">Música</a></li>
	<li id="menu-item-85799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85799"><a href="https://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li id="menu-item-85800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85800"><a href="https://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-85801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85801"><a href="https://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-85803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85803"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li id="menu-item-85804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85804"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li id="menu-item-85805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85805"><a href="https://www.peruinforma.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-85806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85806"><a href="https://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-85807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85807"><a href="https://www.peruinforma.com/category/video/">Video</a></li>
	<li id="menu-item-85808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85808"><a href="https://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.peruinforma.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lima, PE</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves, mayo 17, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-83031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83031"><a href="#">Blog</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83032"><a href="#">Foro</a></li>
<li id="menu-item-83033" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83033"><a href="https://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.peruinforma.com/">
            <img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
            <span class="td-visual-hidden">Peruinforma</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" src="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-83241"><a href="https://www.peruinforma.com/category/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5afd48903e390_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5afd48903e390" ><script>var block_td_uid_2_5afd48903e390 = new tdBlock();
block_td_uid_2_5afd48903e390.id = "td_uid_2_5afd48903e390";
block_td_uid_2_5afd48903e390.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5afd48903e390_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5afd48903e390_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5afd48903e390.td_column_number = "3";
block_td_uid_2_5afd48903e390.block_type = "td_block_mega_menu";
block_td_uid_2_5afd48903e390.post_count = "4";
block_td_uid_2_5afd48903e390.found_posts = "4489";
block_td_uid_2_5afd48903e390.header_color = "";
block_td_uid_2_5afd48903e390.ajax_pagination_infinite_stop = "";
block_td_uid_2_5afd48903e390.max_num_pages = "1123";
tdBlocksArray.push(block_td_uid_2_5afd48903e390);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5afd48903e390" id="td_uid_3_5afd489045da4" data-td_block_id="td_uid_2_5afd48903e390" data-td_filter_value="" href="https://www.peruinforma.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5afd48903e390"  id="td_uid_4_5afd489045e19" data-td_block_id="td_uid_2_5afd48903e390" data-td_filter_value="499" href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_2_5afd48903e390"  id="td_uid_5_5afd489045e92" data-td_block_id="td_uid_2_5afd48903e390" data-td_filter_value="3" href="https://www.peruinforma.com/category/actualidad/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_5afd48903e390"  id="td_uid_6_5afd489045efc" data-td_block_id="td_uid_2_5afd48903e390" data-td_filter_value="189" href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_2_5afd48903e390 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/minagri-capacita-asociatividad-productores-maiceros-san-martin/" rel="bookmark" title="MINAGRI capacita en asociatividad a productores maiceros de San Martín"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/capacitacion.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/capacitacion.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/capacitacion.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/capacitacion.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/capacitacion.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MINAGRI capacita en asociatividad a productores maiceros de San Martín"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/minagri-capacita-asociatividad-productores-maiceros-san-martin/" rel="bookmark" title="MINAGRI capacita en asociatividad a productores maiceros de San Martín">MINAGRI capacita en asociatividad a productores maiceros de San Martín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/minedu-plantea-trabajo-conjunto-la-educacion-rural/" rel="bookmark" title="Minedu plantea trabajo conjunto por la educación rural"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/minedu.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/minedu.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/minedu.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/minedu.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/minedu.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Minedu plantea trabajo conjunto por la educación rural"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/minedu-plantea-trabajo-conjunto-la-educacion-rural/" rel="bookmark" title="Minedu plantea trabajo conjunto por la educación rural">Minedu plantea trabajo conjunto por la educación rural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/snp-consumo-pescado-clave-control-la-hipertension-arterial/" rel="bookmark" title="SNP: Consumo de pescado es clave para control de la hipertensión arterial"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/SNP-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/SNP-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/SNP-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/SNP-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/SNP-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SNP: Consumo de pescado es clave para control de la hipertensión arterial"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/snp-consumo-pescado-clave-control-la-hipertension-arterial/" rel="bookmark" title="SNP: Consumo de pescado es clave para control de la hipertensión arterial">SNP: Consumo de pescado es clave para control de la hipertensión&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/contraloria-dispone-activar-organos-instructores-descentralizados/" rel="bookmark" title="Contraloría dispone activar Órganos Instructores descentralizados"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/03/contraloria-4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/03/contraloria-4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/03/contraloria-4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/03/contraloria-4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/03/contraloria-4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contraloría dispone activar Órganos Instructores descentralizados"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/contraloria-dispone-activar-organos-instructores-descentralizados/" rel="bookmark" title="Contraloría dispone activar Órganos Instructores descentralizados">Contraloría dispone activar Órganos Instructores descentralizados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5afd48903e390" data-td_block_id="td_uid_2_5afd48903e390"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5afd48903e390" data-td_block_id="td_uid_2_5afd48903e390"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83240"><a href="https://www.peruinforma.com/category/economia-2/">Economía</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5afd489047cf7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5afd489047cf7" ><script>var block_td_uid_7_5afd489047cf7 = new tdBlock();
block_td_uid_7_5afd489047cf7.id = "td_uid_7_5afd489047cf7";
block_td_uid_7_5afd489047cf7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5afd489047cf7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5afd489047cf7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5afd489047cf7.td_column_number = "3";
block_td_uid_7_5afd489047cf7.block_type = "td_block_mega_menu";
block_td_uid_7_5afd489047cf7.post_count = "4";
block_td_uid_7_5afd489047cf7.found_posts = "2545";
block_td_uid_7_5afd489047cf7.header_color = "";
block_td_uid_7_5afd489047cf7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5afd489047cf7.max_num_pages = "637";
tdBlocksArray.push(block_td_uid_7_5afd489047cf7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5afd489047cf7" id="td_uid_8_5afd48904c620" data-td_block_id="td_uid_7_5afd489047cf7" data-td_filter_value="" href="https://www.peruinforma.com/category/economia-2/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5afd489047cf7"  id="td_uid_9_5afd48904c690" data-td_block_id="td_uid_7_5afd489047cf7" data-td_filter_value="9" href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></div></div><div id=td_uid_7_5afd489047cf7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/cts-cinco-opciones-inversion-incrementar-capital/" rel="bookmark" title="CTS: cinco opciones de inversión para incrementar tu capital"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/retiro.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/retiro.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/retiro.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/retiro.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/retiro.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CTS: cinco opciones de inversión para incrementar tu capital"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/cts-cinco-opciones-inversion-incrementar-capital/" rel="bookmark" title="CTS: cinco opciones de inversión para incrementar tu capital">CTS: cinco opciones de inversión para incrementar tu capital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/feliz-trabajo-una-habilidad-se-aprende/" rel="bookmark" title="Ser feliz en el trabajo: una habilidad que se aprende"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/capacitan-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/capacitan-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/capacitan-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/capacitan-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/capacitan-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ser feliz en el trabajo: una habilidad que se aprende"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/feliz-trabajo-una-habilidad-se-aprende/" rel="bookmark" title="Ser feliz en el trabajo: una habilidad que se aprende">Ser feliz en el trabajo: una habilidad que se aprende</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/coca-cola-referente-economia-circular/" rel="bookmark" title="Coca Cola un referente en economía circular"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cocacola.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cocacola.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cocacola.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cocacola.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cocacola.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coca Cola un referente en economía circular"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/coca-cola-referente-economia-circular/" rel="bookmark" title="Coca Cola un referente en economía circular">Coca Cola un referente en economía circular</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/mibanco-presenta-campana-tigres-la-honestidad/" rel="bookmark" title="Mibanco presenta campaña: “Tigres de la Honestidad”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/TigresDeLaHonestidad_Mibanco.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/TigresDeLaHonestidad_Mibanco.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/TigresDeLaHonestidad_Mibanco.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/TigresDeLaHonestidad_Mibanco.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/TigresDeLaHonestidad_Mibanco.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mibanco presenta campaña: “Tigres de la Honestidad”"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/mibanco-presenta-campana-tigres-la-honestidad/" rel="bookmark" title="Mibanco presenta campaña: “Tigres de la Honestidad”">Mibanco presenta campaña: “Tigres de la Honestidad”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5afd489047cf7" data-td_block_id="td_uid_7_5afd489047cf7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5afd489047cf7" data-td_block_id="td_uid_7_5afd489047cf7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83243"><a href="https://www.peruinforma.com/category/mundo/">Mundo</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5afd48904e3dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5afd48904e3dc" ><script>var block_td_uid_10_5afd48904e3dc = new tdBlock();
block_td_uid_10_5afd48904e3dc.id = "td_uid_10_5afd48904e3dc";
block_td_uid_10_5afd48904e3dc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5afd48904e3dc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5afd48904e3dc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5afd48904e3dc.td_column_number = "3";
block_td_uid_10_5afd48904e3dc.block_type = "td_block_mega_menu";
block_td_uid_10_5afd48904e3dc.post_count = "4";
block_td_uid_10_5afd48904e3dc.found_posts = "1697";
block_td_uid_10_5afd48904e3dc.header_color = "";
block_td_uid_10_5afd48904e3dc.ajax_pagination_infinite_stop = "";
block_td_uid_10_5afd48904e3dc.max_num_pages = "425";
tdBlocksArray.push(block_td_uid_10_5afd48904e3dc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5afd48904e3dc" id="td_uid_11_5afd48905188e" data-td_block_id="td_uid_10_5afd48904e3dc" data-td_filter_value="" href="https://www.peruinforma.com/category/mundo/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5afd48904e3dc"  id="td_uid_12_5afd48905190a" data-td_block_id="td_uid_10_5afd48904e3dc" data-td_filter_value="3935" href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a><a class="mega-menu-sub-cat-td_uid_10_5afd48904e3dc"  id="td_uid_13_5afd48905197b" data-td_block_id="td_uid_10_5afd48904e3dc" data-td_filter_value="960" href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></div></div><div id=td_uid_10_5afd48904e3dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/la-opaq-confirma-uso-cloro-ataque-siria-febrero/" rel="bookmark" title="La OPAQ confirma el uso de cloro en un ataque en Siria en febrero"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/opaq.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/opaq.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/opaq.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/opaq.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/opaq.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La OPAQ confirma el uso de cloro en un ataque en Siria en febrero"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/la-opaq-confirma-uso-cloro-ataque-siria-febrero/" rel="bookmark" title="La OPAQ confirma el uso de cloro en un ataque en Siria en febrero">La OPAQ confirma el uso de cloro en un ataque en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/brasil-seis-ex-mandatarios-respaldan-lula/" rel="bookmark" title="Brasil: Seis ex mandatarios europeos respaldan a Lula"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/brasil.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/brasil.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/brasil.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/brasil.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/brasil.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil: Seis ex mandatarios europeos respaldan a Lula"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/brasil-seis-ex-mandatarios-respaldan-lula/" rel="bookmark" title="Brasil: Seis ex mandatarios europeos respaldan a Lula">Brasil: Seis ex mandatarios europeos respaldan a Lula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/mexico-candidata-independiente-margarita-zavala-anuncia-retiro-elecciones/" rel="bookmark" title="México: candidata independiente Margarita Zavala anuncia retiro de elecciones"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/mexico.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/mexico.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/mexico.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/mexico.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/mexico.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México: candidata independiente Margarita Zavala anuncia retiro de elecciones"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/mexico-candidata-independiente-margarita-zavala-anuncia-retiro-elecciones/" rel="bookmark" title="México: candidata independiente Margarita Zavala anuncia retiro de elecciones">México: candidata independiente Margarita Zavala anuncia retiro de elecciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/mas-100-mil-personas-marcharon-chile-una-educacion-no-sexista/" rel="bookmark" title="Marchan por una educación no sexista en Chile"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/marchan-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/marchan-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/marchan-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/marchan-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/marchan-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marchan por una educación no sexista en Chile"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/mas-100-mil-personas-marcharon-chile-una-educacion-no-sexista/" rel="bookmark" title="Marchan por una educación no sexista en Chile">Marchan por una educación no sexista en Chile</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5afd48904e3dc" data-td_block_id="td_uid_10_5afd48904e3dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5afd48904e3dc" data-td_block_id="td_uid_10_5afd48904e3dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83242"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5afd489053655_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5afd489053655" ><script>var block_td_uid_14_5afd489053655 = new tdBlock();
block_td_uid_14_5afd489053655.id = "td_uid_14_5afd489053655";
block_td_uid_14_5afd489053655.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5afd489053655_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5afd489053655_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5afd489053655.td_column_number = "3";
block_td_uid_14_5afd489053655.block_type = "td_block_mega_menu";
block_td_uid_14_5afd489053655.post_count = "4";
block_td_uid_14_5afd489053655.found_posts = "1884";
block_td_uid_14_5afd489053655.header_color = "";
block_td_uid_14_5afd489053655.ajax_pagination_infinite_stop = "";
block_td_uid_14_5afd489053655.max_num_pages = "471";
tdBlocksArray.push(block_td_uid_14_5afd489053655);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5afd489053655" id="td_uid_15_5afd489056e8f" data-td_block_id="td_uid_14_5afd489053655" data-td_filter_value="" href="https://www.peruinforma.com/category/actualidad/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5afd489053655"  id="td_uid_16_5afd489056f09" data-td_block_id="td_uid_14_5afd489053655" data-td_filter_value="189" href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_14_5afd489053655 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/frente-amplio-asume-costo-politico-contratacion-terrorista-dice-arana/" rel="bookmark" title="Frente Amplio asume costo político de contratación de terrorista, dice Arana"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/frente-amplio.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/frente-amplio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/frente-amplio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/frente-amplio.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/frente-amplio.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frente Amplio asume costo político de contratación de terrorista, dice Arana"/></a></div>                <a href="https://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/frente-amplio-asume-costo-politico-contratacion-terrorista-dice-arana/" rel="bookmark" title="Frente Amplio asume costo político de contratación de terrorista, dice Arana">Frente Amplio asume costo político de contratación de terrorista, dice Arana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/entregan-informe-denuncia-constitucional-fujimori-ramirez-bocangel/" rel="bookmark" title="Entregan informe sobre denuncia constitucional contra Fujimori, Ramírez y Bocángel"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/kenyi.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/kenyi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/kenyi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/kenyi.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/kenyi.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregan informe sobre denuncia constitucional contra Fujimori, Ramírez y Bocángel"/></a></div>                <a href="https://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/entregan-informe-denuncia-constitucional-fujimori-ramirez-bocangel/" rel="bookmark" title="Entregan informe sobre denuncia constitucional contra Fujimori, Ramírez y Bocángel">Entregan informe sobre denuncia constitucional contra Fujimori, Ramírez y Bocángel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/foronda-no-permanecer-dia-mas-congreso-dice-becerril/" rel="bookmark" title="Foronda no debe permanecer un día más en el Congreso, dice Becerril"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/becerril-foronda.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/becerril-foronda.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/becerril-foronda.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/becerril-foronda.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/becerril-foronda.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Foronda no debe permanecer un día más en el Congreso, dice Becerril"/></a></div>                <a href="https://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/foronda-no-permanecer-dia-mas-congreso-dice-becerril/" rel="bookmark" title="Foronda no debe permanecer un día más en el Congreso, dice Becerril">Foronda no debe permanecer un día más en el Congreso, dice&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/congreso-aprobo-incorporar-folklore-la-ensenanza-escolar/" rel="bookmark" title="Congreso aprobó incorporar el folklore en la enseñanza escolar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/congreso-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/congreso-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/congreso-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/congreso-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/congreso-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Congreso aprobó incorporar el folklore en la enseñanza escolar"/></a></div>                <a href="https://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/congreso-aprobo-incorporar-folklore-la-ensenanza-escolar/" rel="bookmark" title="Congreso aprobó incorporar el folklore en la enseñanza escolar">Congreso aprobó incorporar el folklore en la enseñanza escolar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5afd489053655" data-td_block_id="td_uid_14_5afd489053655"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5afd489053655" data-td_block_id="td_uid_14_5afd489053655"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83244"><a href="https://www.peruinforma.com/category/salud/">Salud</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5afd489058ca8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5afd489058ca8" ><script>var block_td_uid_17_5afd489058ca8 = new tdBlock();
block_td_uid_17_5afd489058ca8.id = "td_uid_17_5afd489058ca8";
block_td_uid_17_5afd489058ca8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5afd489058ca8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5afd489058ca8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5afd489058ca8.td_column_number = "3";
block_td_uid_17_5afd489058ca8.block_type = "td_block_mega_menu";
block_td_uid_17_5afd489058ca8.post_count = "4";
block_td_uid_17_5afd489058ca8.found_posts = "1578";
block_td_uid_17_5afd489058ca8.header_color = "";
block_td_uid_17_5afd489058ca8.ajax_pagination_infinite_stop = "";
block_td_uid_17_5afd489058ca8.max_num_pages = "395";
tdBlocksArray.push(block_td_uid_17_5afd489058ca8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5afd489058ca8" id="td_uid_18_5afd48905bd25" data-td_block_id="td_uid_17_5afd489058ca8" data-td_filter_value="" href="https://www.peruinforma.com/category/salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5afd489058ca8"  id="td_uid_19_5afd48905bd8d" data-td_block_id="td_uid_17_5afd489058ca8" data-td_filter_value="3932" href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></div></div><div id=td_uid_17_5afd489058ca8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/casi-80-mil-atenciones-se-incremento-la-cobertura-salud-adolescentes-2017/" rel="bookmark" title="En casi 80 mil atenciones se incrementó cobertura de salud para adolescentes el 2017"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cobertura.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cobertura.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cobertura.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cobertura.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cobertura.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En casi 80 mil atenciones se incrementó cobertura de salud para adolescentes el 2017"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/casi-80-mil-atenciones-se-incremento-la-cobertura-salud-adolescentes-2017/" rel="bookmark" title="En casi 80 mil atenciones se incrementó cobertura de salud para adolescentes el 2017">En casi 80 mil atenciones se incrementó cobertura de salud para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/6-alimentos-ayudan-combatir-resfriado-la-gripe/" rel="bookmark" title="6 alimentos que ayudan a combatir el resfriado y la gripe"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/alimentos-gripe.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/alimentos-gripe.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/alimentos-gripe.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/alimentos-gripe.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/alimentos-gripe.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="6 alimentos que ayudan a combatir el resfriado y la gripe"/></a></div>                <a href="https://www.peruinforma.com/category/gastronomia-2/" class="td-post-category">Gastronomía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/6-alimentos-ayudan-combatir-resfriado-la-gripe/" rel="bookmark" title="6 alimentos que ayudan a combatir el resfriado y la gripe">6 alimentos que ayudan a combatir el resfriado y la gripe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/aprueban-lineamientos-para-nombramiento-de-profesionales-de-la-salud/" rel="bookmark" title="Aprueban lineamientos para nombramiento de profesionales de la salud"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/aprueban.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/aprueban.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/aprueban.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/aprueban.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/aprueban.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueban lineamientos para nombramiento de profesionales de la salud"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/aprueban-lineamientos-para-nombramiento-de-profesionales-de-la-salud/" rel="bookmark" title="Aprueban lineamientos para nombramiento de profesionales de la salud">Aprueban lineamientos para nombramiento de profesionales de la salud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/la-dieta-relacion-la-salud-bucal/" rel="bookmark" title="La dieta y su relación con la salud bucal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/Eurodent.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/Eurodent.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/Eurodent.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/Eurodent.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/Eurodent.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La dieta y su relación con la salud bucal"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/la-dieta-relacion-la-salud-bucal/" rel="bookmark" title="La dieta y su relación con la salud bucal">La dieta y su relación con la salud bucal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5afd489058ca8" data-td_block_id="td_uid_17_5afd489058ca8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5afd489058ca8" data-td_block_id="td_uid_17_5afd489058ca8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-84169"><a href="https://www.peruinforma.com/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5afd48905d736_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5afd48905d736" ><script>var block_td_uid_20_5afd48905d736 = new tdBlock();
block_td_uid_20_5afd48905d736.id = "td_uid_20_5afd48905d736";
block_td_uid_20_5afd48905d736.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5afd48905d736_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5afd48905d736_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5afd48905d736.td_column_number = "3";
block_td_uid_20_5afd48905d736.block_type = "td_block_mega_menu";
block_td_uid_20_5afd48905d736.post_count = "5";
block_td_uid_20_5afd48905d736.found_posts = "920";
block_td_uid_20_5afd48905d736.header_color = "";
block_td_uid_20_5afd48905d736.ajax_pagination_infinite_stop = "";
block_td_uid_20_5afd48905d736.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_20_5afd48905d736);
</script><div id=td_uid_20_5afd48905d736 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/usmp-presenta-curso-profesionales-del-deporte/" rel="bookmark" title="USMP presenta curso para profesionales del deporte"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/USMP-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/USMP-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/USMP-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/USMP-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/USMP-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="USMP presenta curso para profesionales del deporte"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/usmp-presenta-curso-profesionales-del-deporte/" rel="bookmark" title="USMP presenta curso para profesionales del deporte">USMP presenta curso para profesionales del deporte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/gareca-asegura-necesita-futbolistas-jueguen-90-120-minutos/" rel="bookmark" title="Gareca asegura que necesita futbolistas que jueguen entre 90 y 120 minutos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/gareca-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/gareca-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/gareca-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/gareca-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/gareca-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gareca asegura que necesita futbolistas que jueguen entre 90 y 120 minutos"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/gareca-asegura-necesita-futbolistas-jueguen-90-120-minutos/" rel="bookmark" title="Gareca asegura que necesita futbolistas que jueguen entre 90 y 120 minutos">Gareca asegura que necesita futbolistas que jueguen entre 90 y 120&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/gareca-sancion-guerrero-totalmente-injusta-futbol-mundial-no-permitirla/" rel="bookmark" title="Gareca: sanción a Guerrero es totalmente injusta y el fútbol mundial no debe permitirla"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/gareca.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/gareca.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/gareca.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/gareca.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/gareca.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gareca: sanción a Guerrero es totalmente injusta y el fútbol mundial no debe permitirla"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/gareca-sancion-guerrero-totalmente-injusta-futbol-mundial-no-permitirla/" rel="bookmark" title="Gareca: sanción a Guerrero es totalmente injusta y el fútbol mundial no debe permitirla">Gareca: sanción a Guerrero es totalmente injusta y el fútbol mundial&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/nos-rusia/" rel="bookmark" title="Nos vamos para Rusia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/sddefault-5.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/sddefault-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/sddefault-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/sddefault-5.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nos vamos para Rusia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.peruinforma.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/nos-rusia/" rel="bookmark" title="Nos vamos para Rusia">Nos vamos para Rusia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/esta-la-lista-provisional-convocados-mundial/" rel="bookmark" title="Esta es la lista provisional de convocados para el Mundial"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/convocados.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/convocados.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/convocados.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/convocados.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/convocados.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esta es la lista provisional de convocados para el Mundial"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/esta-la-lista-provisional-convocados-mundial/" rel="bookmark" title="Esta es la lista provisional de convocados para el Mundial">Esta es la lista provisional de convocados para el Mundial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5afd48905d736" data-td_block_id="td_uid_20_5afd48905d736"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5afd48905d736" data-td_block_id="td_uid_20_5afd48905d736"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84245"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85778"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85780"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85783"><a href="https://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85784"><a href="https://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85785"><a href="https://www.peruinforma.com/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85788"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-85789"><a href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85790"><a href="https://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85791"><a href="https://www.peruinforma.com/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85792"><a href="https://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85793"><a href="https://www.peruinforma.com/category/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85795"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85796"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85797"><a href="https://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85798"><a href="https://www.peruinforma.com/category/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85799"><a href="https://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85800"><a href="https://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85801"><a href="https://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85803"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85804"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85805"><a href="https://www.peruinforma.com/category/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85806"><a href="https://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85807"><a href="https://www.peruinforma.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85808"><a href="https://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.peruinforma.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.peruinforma.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Espectáculos" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.peruinforma.com/category/espectaculos-2/">
                                  <span itemprop="name">Espectáculos</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Strand lucha con decisiones de Madison en nuevo episodio de “Fear the...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-124972" class="post-124972 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos-2 tag-strand-lucha-con-decisiones-de-madison-en-nuevo-episodio-de-fear-the-walking-dead" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Strand lucha con decisiones de Madison en nuevo episodio de “Fear the Walking Dead”</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.peruinforma.com/author/peruinforma/">peruinforma</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-17T02:38:35+00:00" >17 mayo, 2018</time></span>                    <div class="td-post-comments"><a href="https://www.peruinforma.com/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-124972">9</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.peruinforma.com%2Fstrand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Strand+lucha+con+decisiones+de+Madison+en+nuevo+episodio+de+%E2%80%9CFear+the+Walking+Dead%E2%80%9D&url=https%3A%2F%2Fwww.peruinforma.com%2Fstrand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead%2F&via=%40peruinforma"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.peruinforma.com/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.peruinforma.com/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead/&amp;media=https://www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg&description=Un nuevo episodio de la serie original de AMC “Fear the Walking Dead” estrena el domingo 20 de mayo a las 8:00 p.m.. El sexto episodio de la temporada" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Strand+lucha+con+decisiones+de+Madison+en+nuevo+episodio+de+%E2%80%9CFear+the+Walking+Dead%E2%80%9D%20-%20https%3A%2F%2Fwww.peruinforma.com%2Fstrand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg?fit=800%2C600&ssl=1" data-caption="Alycia Debnam-Carey as Alicia Clark, Frank Dillane as Nick Clark - Fear the Walking Dead _ Season 4, Episode 6 - Photo Credit: Richard Foreman, Jr/AMC"><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg?resize=696%2C522&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg?w=800&ssl=1 800w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg?resize=300%2C225&ssl=1 300w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg?resize=768%2C576&ssl=1 768w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg?resize=265%2C198&ssl=1 265w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg?resize=696%2C522&ssl=1 696w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="strand"/></a><figcaption class="wp-caption-text">Alycia Debnam-Carey as Alicia Clark, Frank Dillane as Nick Clark - Fear the Walking Dead _ Season 4, Episode 6 - Photo Credit: Richard Foreman, Jr/AMC</figcaption></figure></div>
        <p><em>El domingo 20 de mayo a las 8:00 p.m. por AMC</em></p>
<p><em>Gale Anne Hurd, Garret Dillahunt y “Lights” acompañan a Chris Hardwick el lunes 21 a la medianoche</em></p>
<p><em>Sebastian Sozzi como Cole y Colman Domingo como Victor Strand en “Fear the Walking Dead”</em></p>
<p>Un nuevo episodio de la serie original de AMC “Fear the Walking Dead” estrena el domingo 20 de mayo a las 8:00 p.m.. El sexto episodio de la temporada, “Por las dudas”, fue escrito por Richard Naing y dirigido por Daisy von Scherler Mayer. Mientras las cosas toman un giro inesperado en el estadio, Strand lucha contra las decisiones de Madison.</p>
<p>La productora ejecutiva Gale Ann Hurd, el actor Garret Dillahunt (John Dorie) y el músico, autor y fan “Lights” acompañan al anfitrión Chris Hardwick en el nuevo episodio de “Talking Dead: Fear Edition” el lunes 21 de mayo a la medianoche.</p>
<p>Los heroicos, los mercenarios y los cobardes. Todos se cruzan y luchan en la cuarta temporada de “Fear the Walking Dead”. La nueva entrega viene con más sorpresas e incorporaciones. Maggie Grace (“Taken”, “Lost”) interpretará a Althea; el actor Garret Dillahunt (“ER”, “Burn Notice”) encarnará a John; y Jenna Elfman (“Dharma” &amp; “Greg”) se pondrá en la piel de  Naomi. Compuesta por 15 episodios, la cuarta temporada llega más salvaje que nunca. Kim Dickens y su familia intentan reconstruir sus vidas y defender su existencia, luchando entre ellos mismos y contra la legión de zombies. Además, con la llegada de Morgan, sobreviviente de “The Walking Dead”, surgen nuevas amenazas y alianzas.   Producida por AMC Studios, “Fear the Walking Dead” cuenta con la producción ejecutiva de Scott M. Gimple, los showrunners Andrew Chambliss e Ian Goldberg, Robert Kirkman, David Alpert, Gale Anne Hurd y Greg Nicotero. La nueva temporada consiste de 16 episodios y la última mitad de la temporada se estrenará más adelante en 2018.</p>
<p>Para más información visite:<br />
Sitio Web –www.amctv.la<br />
Twitter – www.twitter.com/amctv_la<br />
Facebook – www.facebook.com/AMCTVLatam<br />
YouTube – www.youtube.com/AMCTVLatam<br />
Blog –www.amctv.la/blog</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-124972" class="share-twitter sd-button share-icon no-text" href="https://www.peruinforma.com/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-124972" class="share-facebook sd-button share-icon no-text" href="https://www.peruinforma.com/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-124972" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.peruinforma.com/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128475689-124972-5afd489063307' data-src='https://widgets.wp.com/likes/#blog_id=128475689&amp;post_id=124972&amp;origin=www.peruinforma.com&amp;obj_id=128475689-124972-5afd489063307' data-name='like-post-frame-128475689-124972-5afd489063307'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.peruinforma.pe/wp-content/uploads/2017/05/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.peruinforma.com/tag/strand-lucha-con-decisiones-de-madison-en-nuevo-episodio-de-fear-the-walking-dead/">Strand lucha con decisiones de Madison en nuevo episodio de “Fear the Walking Dead”</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.peruinforma.com%2Fstrand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Strand+lucha+con+decisiones+de+Madison+en+nuevo+episodio+de+%E2%80%9CFear+the+Walking+Dead%E2%80%9D&url=https%3A%2F%2Fwww.peruinforma.com%2Fstrand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead%2F&via=%40peruinforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.peruinforma.com/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.peruinforma.com/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead/&amp;media=https://www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg&description=Un nuevo episodio de la serie original de AMC “Fear the Walking Dead” estrena el domingo 20 de mayo a las 8:00 p.m.. El sexto episodio de la temporada" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Strand+lucha+con+decisiones+de+Madison+en+nuevo+episodio+de+%E2%80%9CFear+the+Walking+Dead%E2%80%9D%20-%20https%3A%2F%2Fwww.peruinforma.com%2Fstrand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.peruinforma.com/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.peruinforma.com/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead/" data-text="Strand lucha con decisiones de Madison en nuevo episodio de “Fear the Walking Dead”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.peruinforma.com/cts-cinco-opciones-inversion-incrementar-capital/">CTS: cinco opciones de inversión para incrementar tu capital</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.peruinforma.com/author/peruinforma/"><img alt='' src='https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.peruinforma.com/author/peruinforma/">peruinforma</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="peruinforma"></span><meta itemprop="datePublished" content="2018-05-17T02:38:35+00:00"><meta itemprop="dateModified" content="2018-05-16T19:41:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peruinforma.com/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png"></span><meta itemprop="name" content="Peruinforma"></span><meta itemprop="headline " content="Strand lucha con decisiones de Madison en nuevo episodio de “Fear the Walking Dead”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/strand.jpg?fit=800%2C600&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_22_5afd489063b00_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5afd489063b00" ><script>var block_td_uid_22_5afd489063b00 = new tdBlock();
block_td_uid_22_5afd489063b00.id = "td_uid_22_5afd489063b00";
block_td_uid_22_5afd489063b00.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5afd489063b00_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5afd489063b00_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":124972,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_22_5afd489063b00.td_column_number = "3";
block_td_uid_22_5afd489063b00.block_type = "td_block_related_posts";
block_td_uid_22_5afd489063b00.post_count = "3";
block_td_uid_22_5afd489063b00.found_posts = "768";
block_td_uid_22_5afd489063b00.header_color = "";
block_td_uid_22_5afd489063b00.ajax_pagination_infinite_stop = "";
block_td_uid_22_5afd489063b00.max_num_pages = "256";
tdBlocksArray.push(block_td_uid_22_5afd489063b00);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_23_5afd48906564a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_5afd489063b00" href="#">Artículos relacionados</a><a id="td_uid_24_5afd489065685" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_5afd489063b00" href="#">Más del autor</a></h4><div id=td_uid_22_5afd489063b00 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/epica-expedicion-alcanza-culminacion-final-temporada-the-terror/" rel="bookmark" title="Épica expedición alcanza su culminación en el final de temporada de “The Terror”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/terror-2.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/terror-2.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/terror-2.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/terror-2.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/terror-2.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Épica expedición alcanza su culminación en el final de temporada de “The Terror”"/></a></div>                <a href="https://www.peruinforma.com/category/espectaculos-2/" class="td-post-category">Espectáculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/epica-expedicion-alcanza-culminacion-final-temporada-the-terror/" rel="bookmark" title="Épica expedición alcanza su culminación en el final de temporada de “The Terror”">Épica expedición alcanza su culminación en el final de temporada de “The Terror”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/ymca-peru-se-prepara-competencia-nivel-mundial-%c2%a8all-dance-orlando-2018%c2%a8/" rel="bookmark" title="YMCA Perú se prepara para competencia a nivel mundial: ¨All Dance Orlando 2018¨"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/YMCA.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/YMCA.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/YMCA.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/YMCA.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/YMCA.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="YMCA Perú se prepara para competencia a nivel mundial: ¨All Dance Orlando 2018¨"/></a></div>                <a href="https://www.peruinforma.com/category/espectaculos-2/" class="td-post-category">Espectáculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/ymca-peru-se-prepara-competencia-nivel-mundial-%c2%a8all-dance-orlando-2018%c2%a8/" rel="bookmark" title="YMCA Perú se prepara para competencia a nivel mundial: ¨All Dance Orlando 2018¨">YMCA Perú se prepara para competencia a nivel mundial: ¨All Dance Orlando 2018¨</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/aqui-hacemos-cine-5-anos-cortos/" rel="bookmark" title="Aquí Hacemos Cine 5 años haciendo cortos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cine.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cine.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cine.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cine.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cine.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aquí Hacemos Cine 5 años haciendo cortos"/></a></div>                <a href="https://www.peruinforma.com/category/espectaculos-2/" class="td-post-category">Espectáculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/aqui-hacemos-cine-5-anos-cortos/" rel="bookmark" title="Aquí Hacemos Cine 5 años haciendo cortos">Aquí Hacemos Cine 5 años haciendo cortos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5afd489063b00" data-td_block_id="td_uid_22_5afd489063b00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5afd489063b00" data-td_block_id="td_uid_22_5afd489063b00"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_26_5afd489066fa8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_5afd489066fa8" >
<style>
body .td_uid_26_5afd489066fa8_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_26_5afd489066fa8_rand .td-pulldown-filter-link:hover,
            body .td_uid_26_5afd489066fa8_rand .td-subcat-item a:hover,
            body .td_uid_26_5afd489066fa8_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_26_5afd489066fa8_rand .td_quote_on_blocks,
            body .td_uid_26_5afd489066fa8_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_26_5afd489066fa8_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_26_5afd489066fa8_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_26_5afd489066fa8_rand .td-instagram-user a {
                color: #FF5733;
            }

            body .td_uid_26_5afd489066fa8_rand .td-next-prev-wrap a:hover,
            body .td_uid_26_5afd489066fa8_rand .td-load-more-wrap a:hover {
                background-color: #FF5733;
                border-color: #FF5733;
            }

            body .td_uid_26_5afd489066fa8_rand .block-title > *,
            body .td_uid_26_5afd489066fa8_rand .td-trending-now-title,
            body .td_uid_26_5afd489066fa8_rand .td-read-more a,
            body .td_uid_26_5afd489066fa8_rand .td-weather-information:before,
            body .td_uid_26_5afd489066fa8_rand .td-weather-week:before,
            body .td_uid_26_5afd489066fa8_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_26_5afd489066fa8_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_26_5afd489066fa8_rand .td-post-category,
            body .td_uid_26_5afd489066fa8_rand .td-post-category:hover {
                background-color: #FF5733;
            }
            body .td-footer-wrapper .td_uid_26_5afd489066fa8_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_26_5afd489066fa8_rand .block-title {
                border-color: #FF5733;
            }

            
            body .td_uid_26_5afd489066fa8_rand .block-title > *,
            body .td_uid_26_5afd489066fa8_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_26_5afd489066fa8 = new tdBlock();
block_td_uid_26_5afd489066fa8.id = "td_uid_26_5afd489066fa8";
block_td_uid_26_5afd489066fa8.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"ECONOM\u00cdA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#FF5733","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_5afd489066fa8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5afd489066fa8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5afd489066fa8.td_column_number = "1";
block_td_uid_26_5afd489066fa8.block_type = "td_block_7";
block_td_uid_26_5afd489066fa8.post_count = "4";
block_td_uid_26_5afd489066fa8.found_posts = "2545";
block_td_uid_26_5afd489066fa8.header_color = "#FF5733";
block_td_uid_26_5afd489066fa8.ajax_pagination_infinite_stop = "";
block_td_uid_26_5afd489066fa8.max_num_pages = "637";
tdBlocksArray.push(block_td_uid_26_5afd489066fa8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_26_5afd489066fa8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/cts-cinco-opciones-inversion-incrementar-capital/" rel="bookmark" title="CTS: cinco opciones de inversión para incrementar tu capital"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/retiro.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/retiro.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/retiro.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/retiro.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CTS: cinco opciones de inversión para incrementar tu capital"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/cts-cinco-opciones-inversion-incrementar-capital/" rel="bookmark" title="CTS: cinco opciones de inversión para incrementar tu capital">CTS: cinco opciones de inversión para incrementar tu capital</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-17T02:35:30+00:00" >17 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/feliz-trabajo-una-habilidad-se-aprende/" rel="bookmark" title="Ser feliz en el trabajo: una habilidad que se aprende"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/capacitan-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/capacitan-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/capacitan-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/capacitan-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ser feliz en el trabajo: una habilidad que se aprende"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/feliz-trabajo-una-habilidad-se-aprende/" rel="bookmark" title="Ser feliz en el trabajo: una habilidad que se aprende">Ser feliz en el trabajo: una habilidad que se aprende</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-17T02:32:00+00:00" >17 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/coca-cola-referente-economia-circular/" rel="bookmark" title="Coca Cola un referente en economía circular"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cocacola.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cocacola.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cocacola.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/cocacola.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coca Cola un referente en economía circular"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/coca-cola-referente-economia-circular/" rel="bookmark" title="Coca Cola un referente en economía circular">Coca Cola un referente en economía circular</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-17T02:22:17+00:00" >17 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/mibanco-presenta-campana-tigres-la-honestidad/" rel="bookmark" title="Mibanco presenta campaña: “Tigres de la Honestidad”"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/TigresDeLaHonestidad_Mibanco.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/TigresDeLaHonestidad_Mibanco.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/TigresDeLaHonestidad_Mibanco.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/TigresDeLaHonestidad_Mibanco.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mibanco presenta campaña: “Tigres de la Honestidad”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/mibanco-presenta-campana-tigres-la-honestidad/" rel="bookmark" title="Mibanco presenta campaña: “Tigres de la Honestidad”">Mibanco presenta campaña: “Tigres de la Honestidad”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-17T02:03:31+00:00" >17 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5afd489066fa8" data-td_block_id="td_uid_26_5afd489066fa8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5afd489066fa8" data-td_block_id="td_uid_26_5afd489066fa8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_5afd48906c47b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_5afd48906c47b" >
<style>
body .td_uid_27_5afd48906c47b_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_27_5afd48906c47b_rand .td-pulldown-filter-link:hover,
            body .td_uid_27_5afd48906c47b_rand .td-subcat-item a:hover,
            body .td_uid_27_5afd48906c47b_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_27_5afd48906c47b_rand .td_quote_on_blocks,
            body .td_uid_27_5afd48906c47b_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_27_5afd48906c47b_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_27_5afd48906c47b_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_27_5afd48906c47b_rand .td-instagram-user a {
                color: #34495E;
            }

            body .td_uid_27_5afd48906c47b_rand .td-next-prev-wrap a:hover,
            body .td_uid_27_5afd48906c47b_rand .td-load-more-wrap a:hover {
                background-color: #34495E;
                border-color: #34495E;
            }

            body .td_uid_27_5afd48906c47b_rand .block-title > *,
            body .td_uid_27_5afd48906c47b_rand .td-trending-now-title,
            body .td_uid_27_5afd48906c47b_rand .td-read-more a,
            body .td_uid_27_5afd48906c47b_rand .td-weather-information:before,
            body .td_uid_27_5afd48906c47b_rand .td-weather-week:before,
            body .td_uid_27_5afd48906c47b_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_27_5afd48906c47b_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_27_5afd48906c47b_rand .td-post-category,
            body .td_uid_27_5afd48906c47b_rand .td-post-category:hover {
                background-color: #34495E;
            }
            body .td-footer-wrapper .td_uid_27_5afd48906c47b_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_27_5afd48906c47b_rand .block-title {
                border-color: #34495E;
            }

            
            body .td_uid_27_5afd48906c47b_rand .block-title > *,
            body .td_uid_27_5afd48906c47b_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_27_5afd48906c47b = new tdBlock();
block_td_uid_27_5afd48906c47b.id = "td_uid_27_5afd48906c47b";
block_td_uid_27_5afd48906c47b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"141","category_ids":"","custom_title":"OPINION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#34495E","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5afd48906c47b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5afd48906c47b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5afd48906c47b.td_column_number = "1";
block_td_uid_27_5afd48906c47b.block_type = "td_block_7";
block_td_uid_27_5afd48906c47b.post_count = "4";
block_td_uid_27_5afd48906c47b.found_posts = "235";
block_td_uid_27_5afd48906c47b.header_color = "#34495E";
block_td_uid_27_5afd48906c47b.ajax_pagination_infinite_stop = "";
block_td_uid_27_5afd48906c47b.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_27_5afd48906c47b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">OPINION</span></h4></div><div id=td_uid_27_5afd48906c47b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/claudio-amigo-senderista-agustin-mantilla-juan-silva-vidaurre/" rel="bookmark" title="“Claudio, mi amigo Senderista y Agustín Mantilla”… Por: Juan Silva Vidaurre"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/mantilla1B.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/mantilla1B.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/mantilla1B.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/mantilla1B.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Claudio, mi amigo Senderista y Agustín Mantilla”… Por: Juan Silva Vidaurre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/claudio-amigo-senderista-agustin-mantilla-juan-silva-vidaurre/" rel="bookmark" title="“Claudio, mi amigo Senderista y Agustín Mantilla”… Por: Juan Silva Vidaurre">“Claudio, mi amigo Senderista y Agustín Mantilla”… Por: Juan Silva Vidaurre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-16T02:16:40+00:00" >16 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/vizcarra-pedir-apoyo-los-alcaldes-mal-negocio/" rel="bookmark" title="“Vizcarra: porqué pedir apoyo a los alcaldes es mal negocio”… Por: Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/vizcarra1-2.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/vizcarra1-2.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/vizcarra1-2.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/vizcarra1-2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Vizcarra: porqué pedir apoyo a los alcaldes es mal negocio”… Por: Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/vizcarra-pedir-apoyo-los-alcaldes-mal-negocio/" rel="bookmark" title="“Vizcarra: porqué pedir apoyo a los alcaldes es mal negocio”… Por: Octavio Huachani Sánchez">“Vizcarra: porqué pedir apoyo a los alcaldes es mal negocio”… Por:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-14T07:00:00+00:00" >14 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/primer-dia-la-madre-octavio-huachani-sanchez/" rel="bookmark" title="“Mi primer día de la madre”… Por Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/3-hijos.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/3-hijos.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/3-hijos.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/3-hijos.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Mi primer día de la madre”… Por Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/primer-dia-la-madre-octavio-huachani-sanchez/" rel="bookmark" title="“Mi primer día de la madre”… Por Octavio Huachani Sánchez">“Mi primer día de la madre”… Por Octavio Huachani Sánchez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-12T07:00:59+00:00" >12 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/venganza-justicia-octavio-huachani-sanchez/" rel="bookmark" title="¿Venganza o justicia?&#8230; Por: Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/carhuancho.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/carhuancho.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/carhuancho.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/carhuancho.jpg?resize=700%2C486&ssl=1 700w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/carhuancho.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Venganza o justicia?&#8230; Por: Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/venganza-justicia-octavio-huachani-sanchez/" rel="bookmark" title="¿Venganza o justicia?&#8230; Por: Octavio Huachani Sánchez">¿Venganza o justicia?&#8230; Por: Octavio Huachani Sánchez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-08T05:27:55+00:00" >8 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.peruinforma.com/"><img class="td-retina-data" src="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DIRECTORIO</span></div>Director General: Ricardo Burgos Rojas .
Editor periodístico: Paola Burgos Chávez . 
Jefe de Informaciones: Jorge Grados
"Está permitida la reproducción del material informativo de esta web con fines periodísticos y siempre y cuando se consigne el crédito correspondiente."
*PERUINFORMA.COM NO SE RESPONSABILIZA POR LOS ARTÍCULOS DE OPINIÓN FIRMADOS POR SUS COLABORADORES.<div class="footer-email-wrap">Contáctanos: <a href="mailto:correo@peruinforma.com">correo@peruinforma.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-83036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83036"><a href="#">Política de Privacidad</a></li>
<li id="menu-item-83037" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83037"><a href="#">Anuncie con Nosotros</a></li>
<li id="menu-item-83746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83746"><a href="https://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2017 by Peruinforma.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-021511ccc2748b02115598bffd4af651">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/festival-heat-peru-prepara-una-gran-fiesta-latina-lima/" rel="bookmark" title="El “Festival Heat Perú” prepara una gran fiesta latina en Lima"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/10/festival.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/10/festival.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/10/festival.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/10/festival.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El “Festival Heat Perú” prepara una gran fiesta latina en Lima"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/festival-heat-peru-prepara-una-gran-fiesta-latina-lima/" rel="bookmark" title="El “Festival Heat Perú” prepara una gran fiesta latina en Lima">El “Festival Heat Perú” prepara una gran fiesta latina en Lima</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-07T00:02:59+00:00" >7 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/noche-tan-linda/" rel="bookmark" title="Teatro:  &#8220;¡Qué noche tan linda!&#8221;"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/04/¡Qué-noche-tan-linda-2.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/04/¡Qué-noche-tan-linda-2.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/04/¡Qué-noche-tan-linda-2.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/04/¡Qué-noche-tan-linda-2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Teatro:  &#8220;¡Qué noche tan linda!&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/noche-tan-linda/" rel="bookmark" title="Teatro:  &#8220;¡Qué noche tan linda!&#8221;">Teatro:  &#8220;¡Qué noche tan linda!&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-03T04:14:28+00:00" >3 abril, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5afd489071cfd
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.peruinforma.com\/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead\/":124972};
	</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.peruinforma.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201820'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.6","language":""},"disqusIdentifier":"124972 http:\/\/www.peruinforma.com\/?p=124972","disqusShortname":"peruinforma-com","disqusTitle":"Strand lucha con decisiones de Madison en nuevo episodio de \u201cFear the Walking Dead\u201d","disqusUrl":"https:\/\/www.peruinforma.com\/strand-lucha-decisiones-madison-nuevo-episodio-fear-the-walking-dead\/","options":{"manualSync":false},"postId":"124972"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"peruinforma-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.peruinforma.com/wp-content/uploads/2017/05/bgs.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lima, PE","api_location":"Lima","api_language":"es","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[14.1,57.3],"today_humidity":81,"today_wind_speed":[1.1,0.7],"today_min":[14.1,57.3],"today_max":[14.1,57.3],"today_clouds":36,"current_unit":0,"forecast":[{"timestamp":1526662800,"day_temp":[21,70],"day_name":"Vie","owm_day_index":2},{"timestamp":1526749200,"day_temp":[21,70],"day_name":"Sab","owm_day_index":3},{"timestamp":1526835600,"day_temp":[19,67],"day_name":"Dom","owm_day_index":4},{"timestamp":1526922000,"day_temp":[19,67],"day_name":"Lun","owm_day_index":5},{"timestamp":1527008400,"day_temp":[19,67],"day_name":"Mar","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.peruinforma.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.peruinforma.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper::before {
        background-size: auto 100%;
    }

    
    .td-footer-wrapper::before {
        background-position: center top;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201820.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'128475689',post:'124972',tz:'-5',srv:'www.peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '128475689', '124972' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.334 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-17 04:17:04 -->

<!-- super cache -->