<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Peruana Fedra llega de Los Angeles para promover landos y festejos.</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.peruinforma.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="68RGJe-eMOb7-bt2CtXE-DyZbRxyaxanFl9IX5bkvJs" />
<meta property="og:image" content="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg?fit=800%2C600&ssl=1" /><meta name="author" content="peruinforma">
<link rel="icon" type="image/png" href="http://www.peruinforma.com/wp-content/uploads/2017/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Su carrera musical la forjó en Los Angeles. Salió del Perú siendo adolescente. Cantando jazz y bossa nova brilló en escenarios de California."/>
<link rel="canonical" href="https://www.peruinforma.com/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Peruana Fedra llega de Los Angeles para promover landos y festejos." />
<meta property="og:description" content="Su carrera musical la forjó en Los Angeles. Salió del Perú siendo adolescente. Cantando jazz y bossa nova brilló en escenarios de California." />
<meta property="og:url" content="https://www.peruinforma.com/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/" />
<meta property="og:site_name" content="Peruinforma" />
<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
<meta property="article:tag" content="Peruana Fedra llega de Los Angeles para promover landos y festejos." />
<meta property="article:section" content="Espectáculos" />
<meta property="article:published_time" content="2019-07-20T08:28:20+00:00" />
<meta property="article:modified_time" content="2019-07-20T04:30:46+00:00" />
<meta property="og:updated_time" content="2019-07-20T04:30:46+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg?fit=800%2C600&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg?fit=800%2C600&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Su carrera musical la forjó en Los Angeles. Salió del Perú siendo adolescente. Cantando jazz y bossa nova brilló en escenarios de California." />
<meta name="twitter:title" content="Peruana Fedra llega de Los Angeles para promover landos y festejos." />
<meta name="twitter:site" content="@peruinforma" />
<meta name="twitter:image" content="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg?fit=800%2C600&#038;ssl=1" />
<meta name="twitter:creator" content="@peruinforma" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.peruinforma.com\/","sameAs":["https:\/\/www.facebook.com\/Peruinforma-1441070846118189\/","https:\/\/www.youtube.com\/user\/peruinforma","https:\/\/twitter.com\/peruinforma"],"@id":"https:\/\/www.peruinforma.com\/#organization","name":"Peruinforma","logo":"http:\/\/www.peruinforma.com\/wp-content\/uploads\/2017\/05\/logoretinax.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Feed" href="https://www.peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; RSS de los comentarios" href="https://www.peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Peruana Fedra llega de Los Angeles para promover landos y festejos. RSS de los comentarios" href="https://www.peruinforma.com/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.peruinforma.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.peruinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.9" />
<link rel='shortlink' href='https://wp.me/p8H4ox-G16' />
<link rel="alternate" type="application/json+oembed" href="https://www.peruinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruinforma.com%2Fperuana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.peruinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruinforma.com%2Fperuana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.peruinforma.com/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.peruinforma.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.peruinforma.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-161516 single-format-standard peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-83241"><a href="https://www.peruinforma.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83240"><a href="https://www.peruinforma.com/category/economia-2/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
</ul>
</li>
<li id="menu-item-83243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83243"><a href="https://www.peruinforma.com/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-83242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83242"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83244"><a href="https://www.peruinforma.com/category/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
</ul>
</li>
<li id="menu-item-84169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84169"><a href="https://www.peruinforma.com/category/deportes/">Deportes</a></li>
<li id="menu-item-84245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84245"><a href="https://www.peruinforma.com/category/secciones/">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-85778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85778"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li id="menu-item-85780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85780"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li id="menu-item-85783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85783"><a href="https://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li id="menu-item-85784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85784"><a href="https://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li id="menu-item-85785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85785"><a href="https://www.peruinforma.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-85788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85788"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li id="menu-item-85789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85789"><a href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-85790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85790"><a href="https://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li id="menu-item-85791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85791"><a href="https://www.peruinforma.com/category/locales/">Locales</a></li>
	<li id="menu-item-85792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85792"><a href="https://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-85793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85793"><a href="https://www.peruinforma.com/category/moda/">Moda</a></li>
	<li id="menu-item-85795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85795"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li id="menu-item-85796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85796"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li id="menu-item-85797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85797"><a href="https://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li id="menu-item-85798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85798"><a href="https://www.peruinforma.com/category/musica/">Música</a></li>
	<li id="menu-item-85799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85799"><a href="https://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li id="menu-item-85800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85800"><a href="https://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-85801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85801"><a href="https://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-85803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85803"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li id="menu-item-85804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85804"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li id="menu-item-85805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85805"><a href="https://www.peruinforma.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-85806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85806"><a href="https://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-85807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85807"><a href="https://www.peruinforma.com/category/video/">Video</a></li>
	<li id="menu-item-85808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85808"><a href="https://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.peruinforma.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lima, PE</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sábado, julio 20, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-83031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83031"><a href="#">Blog</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83032"><a href="#">Foro</a></li>
<li id="menu-item-83033" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83033"><a href="https://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.peruinforma.com/">
            <img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
            <span class="td-visual-hidden">Peruinforma</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" src="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-83241"><a href="https://www.peruinforma.com/category/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d33bbc38dc80_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d33bbc38dc80" ><script>var block_td_uid_2_5d33bbc38dc80 = new tdBlock();
block_td_uid_2_5d33bbc38dc80.id = "td_uid_2_5d33bbc38dc80";
block_td_uid_2_5d33bbc38dc80.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5d33bbc38dc80_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d33bbc38dc80_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d33bbc38dc80.td_column_number = "3";
block_td_uid_2_5d33bbc38dc80.block_type = "td_block_mega_menu";
block_td_uid_2_5d33bbc38dc80.post_count = "4";
block_td_uid_2_5d33bbc38dc80.found_posts = "8343";
block_td_uid_2_5d33bbc38dc80.header_color = "";
block_td_uid_2_5d33bbc38dc80.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d33bbc38dc80.max_num_pages = "2086";
tdBlocksArray.push(block_td_uid_2_5d33bbc38dc80);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d33bbc38dc80" id="td_uid_3_5d33bbc38e38c" data-td_block_id="td_uid_2_5d33bbc38dc80" data-td_filter_value="" href="https://www.peruinforma.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5d33bbc38dc80"  id="td_uid_4_5d33bbc38e401" data-td_block_id="td_uid_2_5d33bbc38dc80" data-td_filter_value="499" href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_2_5d33bbc38dc80"  id="td_uid_5_5d33bbc38e472" data-td_block_id="td_uid_2_5d33bbc38dc80" data-td_filter_value="3" href="https://www.peruinforma.com/category/actualidad/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_5d33bbc38dc80"  id="td_uid_6_5d33bbc38e4df" data-td_block_id="td_uid_2_5d33bbc38dc80" data-td_filter_value="189" href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_2_5d33bbc38dc80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/antorcha-panamericana-continua-su-recorrido-por-el-peru/" rel="bookmark" title="Antorcha panamericana continúa su recorrido por el Perú"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Antorcha1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Antorcha1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Antorcha1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Antorcha1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Antorcha1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Antorcha panamericana continúa su recorrido por el Perú"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/antorcha-panamericana-continua-su-recorrido-por-el-peru/" rel="bookmark" title="Antorcha panamericana continúa su recorrido por el Perú">Antorcha panamericana continúa su recorrido por el Perú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/loreto-midis-supervisa-gestion-de-programas-sociales/" rel="bookmark" title="Loreto: Midis supervisa gestión de programas sociales"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Loreto-Midis-6.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Loreto-Midis-6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Loreto-Midis-6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Loreto-Midis-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Loreto-Midis-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loreto: Midis supervisa gestión de programas sociales"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/loreto-midis-supervisa-gestion-de-programas-sociales/" rel="bookmark" title="Loreto: Midis supervisa gestión de programas sociales">Loreto: Midis supervisa gestión de programas sociales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/presidente-vizcarra-evalua-situacion-del-volcan-ubinas-en-moquegua/" rel="bookmark" title="Presidente Vizcarra evalúa situación del volcán Ubinas en Moquegua"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/volcan.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/volcan.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/volcan.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/volcan.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/volcan.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente Vizcarra evalúa situación del volcán Ubinas en Moquegua"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/presidente-vizcarra-evalua-situacion-del-volcan-ubinas-en-moquegua/" rel="bookmark" title="Presidente Vizcarra evalúa situación del volcán Ubinas en Moquegua">Presidente Vizcarra evalúa situación del volcán Ubinas en Moquegua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/igp-cenizas-expulsadas-por-el-volcan-ubinas-llegan-hasta-bolivia/" rel="bookmark" title="IGP: Cenizas expulsadas por el volcán Ubinas llegan hasta Bolivia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/ubinas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/ubinas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/ubinas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/ubinas.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/ubinas.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IGP: Cenizas expulsadas por el volcán Ubinas llegan hasta Bolivia"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/igp-cenizas-expulsadas-por-el-volcan-ubinas-llegan-hasta-bolivia/" rel="bookmark" title="IGP: Cenizas expulsadas por el volcán Ubinas llegan hasta Bolivia">IGP: Cenizas expulsadas por el volcán Ubinas llegan hasta Bolivia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d33bbc38dc80" data-td_block_id="td_uid_2_5d33bbc38dc80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d33bbc38dc80" data-td_block_id="td_uid_2_5d33bbc38dc80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83240"><a href="https://www.peruinforma.com/category/economia-2/">Economía</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d33bbc3902ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d33bbc3902ce" ><script>var block_td_uid_7_5d33bbc3902ce = new tdBlock();
block_td_uid_7_5d33bbc3902ce.id = "td_uid_7_5d33bbc3902ce";
block_td_uid_7_5d33bbc3902ce.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5d33bbc3902ce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d33bbc3902ce_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5d33bbc3902ce.td_column_number = "3";
block_td_uid_7_5d33bbc3902ce.block_type = "td_block_mega_menu";
block_td_uid_7_5d33bbc3902ce.post_count = "4";
block_td_uid_7_5d33bbc3902ce.found_posts = "4253";
block_td_uid_7_5d33bbc3902ce.header_color = "";
block_td_uid_7_5d33bbc3902ce.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d33bbc3902ce.max_num_pages = "1064";
tdBlocksArray.push(block_td_uid_7_5d33bbc3902ce);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d33bbc3902ce" id="td_uid_8_5d33bbc39094f" data-td_block_id="td_uid_7_5d33bbc3902ce" data-td_filter_value="" href="https://www.peruinforma.com/category/economia-2/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5d33bbc3902ce"  id="td_uid_9_5d33bbc39099c" data-td_block_id="td_uid_7_5d33bbc3902ce" data-td_filter_value="9" href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></div></div><div id=td_uid_7_5d33bbc3902ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/capacitacion-para-mejorar-comunicacion-de-instituciones-publicas/" rel="bookmark" title="Capacitación para mejorar comunicación de Instituciones públicas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/COMUNICACION-EN-INSTITUCIONES-PUBLICAS.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/COMUNICACION-EN-INSTITUCIONES-PUBLICAS.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/COMUNICACION-EN-INSTITUCIONES-PUBLICAS.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/COMUNICACION-EN-INSTITUCIONES-PUBLICAS.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/COMUNICACION-EN-INSTITUCIONES-PUBLICAS.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación para mejorar comunicación de Instituciones públicas"/></a></div>                <a href="https://www.peruinforma.com/category/locales/" class="td-post-category">Locales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/capacitacion-para-mejorar-comunicacion-de-instituciones-publicas/" rel="bookmark" title="Capacitación para mejorar comunicación de Instituciones públicas">Capacitación para mejorar comunicación de Instituciones públicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/programa-learning-for-life-gradua-a-28-jovenes-como-bartenders/" rel="bookmark" title="Programa Learning for Life gradúa a 28 jóvenes como bartenders"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Graduación-Learning-for-Life-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Graduación-Learning-for-Life-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Graduación-Learning-for-Life-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Graduación-Learning-for-Life-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Graduación-Learning-for-Life-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programa Learning for Life gradúa a 28 jóvenes como bartenders"/></a></div>                <a href="https://www.peruinforma.com/category/gastronomia-2/" class="td-post-category">Gastronomía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/programa-learning-for-life-gradua-a-28-jovenes-como-bartenders/" rel="bookmark" title="Programa Learning for Life gradúa a 28 jóvenes como bartenders">Programa Learning for Life gradúa a 28 jóvenes como bartenders</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/peru-es-el-tercer-pais-con-mayores-transacciones-de-criptoactivos-en-latinoamerica/" rel="bookmark" title="Perú es el tercer país con mayores transacciones de criptoactivos en Latinoamérica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/image.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/image.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/image.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/image.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/image.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perú es el tercer país con mayores transacciones de criptoactivos en Latinoamérica"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/peru-es-el-tercer-pais-con-mayores-transacciones-de-criptoactivos-en-latinoamerica/" rel="bookmark" title="Perú es el tercer país con mayores transacciones de criptoactivos en Latinoamérica">Perú es el tercer país con mayores transacciones de criptoactivos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/exportaciones-generaron-mas-de-1-millon-122-mil-empleos/" rel="bookmark" title="Exportaciones generaron más  de 1 millón 122 mil empleos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/confecciones-prensa-proceso-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/confecciones-prensa-proceso-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/confecciones-prensa-proceso-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/confecciones-prensa-proceso-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/confecciones-prensa-proceso-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exportaciones generaron más  de 1 millón 122 mil empleos"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/exportaciones-generaron-mas-de-1-millon-122-mil-empleos/" rel="bookmark" title="Exportaciones generaron más  de 1 millón 122 mil empleos">Exportaciones generaron más  de 1 millón 122 mil empleos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d33bbc3902ce" data-td_block_id="td_uid_7_5d33bbc3902ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d33bbc3902ce" data-td_block_id="td_uid_7_5d33bbc3902ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83243"><a href="https://www.peruinforma.com/category/mundo/">Mundo</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5d33bbc392618_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d33bbc392618" ><script>var block_td_uid_10_5d33bbc392618 = new tdBlock();
block_td_uid_10_5d33bbc392618.id = "td_uid_10_5d33bbc392618";
block_td_uid_10_5d33bbc392618.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5d33bbc392618_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5d33bbc392618_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5d33bbc392618.td_column_number = "3";
block_td_uid_10_5d33bbc392618.block_type = "td_block_mega_menu";
block_td_uid_10_5d33bbc392618.post_count = "4";
block_td_uid_10_5d33bbc392618.found_posts = "2366";
block_td_uid_10_5d33bbc392618.header_color = "";
block_td_uid_10_5d33bbc392618.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d33bbc392618.max_num_pages = "592";
tdBlocksArray.push(block_td_uid_10_5d33bbc392618);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5d33bbc392618" id="td_uid_11_5d33bbc392cae" data-td_block_id="td_uid_10_5d33bbc392618" data-td_filter_value="" href="https://www.peruinforma.com/category/mundo/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5d33bbc392618"  id="td_uid_12_5d33bbc392d20" data-td_block_id="td_uid_10_5d33bbc392618" data-td_filter_value="3935" href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a><a class="mega-menu-sub-cat-td_uid_10_5d33bbc392618"  id="td_uid_13_5d33bbc392d93" data-td_block_id="td_uid_10_5d33bbc392618" data-td_filter_value="960" href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></div></div><div id=td_uid_10_5d33bbc392618 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/alejandro-toledo-continuara-detenido-en-estados-unidos/" rel="bookmark" title="Alejandro Toledo continuará detenido en Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/toledo.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/toledo.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/toledo.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/toledo.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/toledo.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alejandro Toledo continuará detenido en Estados Unidos"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/alejandro-toledo-continuara-detenido-en-estados-unidos/" rel="bookmark" title="Alejandro Toledo continuará detenido en Estados Unidos">Alejandro Toledo continuará detenido en Estados Unidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/los-lugares-mas-originales-para-proponer-matrimonio-en-republica-dominicana/" rel="bookmark" title="Los lugares más originales para proponer matrimonio en República Dominicana"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Altos-de-Chavón-PAREJA.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Altos-de-Chavón-PAREJA.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Altos-de-Chavón-PAREJA.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Altos-de-Chavón-PAREJA.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Altos-de-Chavón-PAREJA.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los lugares más originales para proponer matrimonio en República Dominicana"/></a></div>                <a href="https://www.peruinforma.com/category/salud/estilo-de-vida/" class="td-post-category">Estilo de Vida</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/los-lugares-mas-originales-para-proponer-matrimonio-en-republica-dominicana/" rel="bookmark" title="Los lugares más originales para proponer matrimonio en República Dominicana">Los lugares más originales para proponer matrimonio en República Dominicana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/trump-destaco-solidez-de-amistad-entre-el-peru-y-estados-unidos/" rel="bookmark" title="Trump destacó solidez de amistad entre el Perú y Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/trump-zela.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/trump-zela.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/trump-zela.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/trump-zela.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/trump-zela.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump destacó solidez de amistad entre el Perú y Estados Unidos"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/trump-destaco-solidez-de-amistad-entre-el-peru-y-estados-unidos/" rel="bookmark" title="Trump destacó solidez de amistad entre el Perú y Estados Unidos">Trump destacó solidez de amistad entre el Perú y Estados Unidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/jorge-chavez-heroe-peruano-es-homenajeado-en-italia/" rel="bookmark" title="Jorge Chávez: Héroe peruano es homenajeado en Italia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/chavez.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/chavez.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/chavez.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/chavez.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/chavez.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jorge Chávez: Héroe peruano es homenajeado en Italia"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/diplomaticas/" class="td-post-category">Diplomáticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/jorge-chavez-heroe-peruano-es-homenajeado-en-italia/" rel="bookmark" title="Jorge Chávez: Héroe peruano es homenajeado en Italia">Jorge Chávez: Héroe peruano es homenajeado en Italia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d33bbc392618" data-td_block_id="td_uid_10_5d33bbc392618"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d33bbc392618" data-td_block_id="td_uid_10_5d33bbc392618"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83242"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5d33bbc394a2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5d33bbc394a2d" ><script>var block_td_uid_14_5d33bbc394a2d = new tdBlock();
block_td_uid_14_5d33bbc394a2d.id = "td_uid_14_5d33bbc394a2d";
block_td_uid_14_5d33bbc394a2d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5d33bbc394a2d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5d33bbc394a2d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5d33bbc394a2d.td_column_number = "3";
block_td_uid_14_5d33bbc394a2d.block_type = "td_block_mega_menu";
block_td_uid_14_5d33bbc394a2d.post_count = "4";
block_td_uid_14_5d33bbc394a2d.found_posts = "3380";
block_td_uid_14_5d33bbc394a2d.header_color = "";
block_td_uid_14_5d33bbc394a2d.ajax_pagination_infinite_stop = "";
block_td_uid_14_5d33bbc394a2d.max_num_pages = "845";
tdBlocksArray.push(block_td_uid_14_5d33bbc394a2d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5d33bbc394a2d" id="td_uid_15_5d33bbc394f9d" data-td_block_id="td_uid_14_5d33bbc394a2d" data-td_filter_value="" href="https://www.peruinforma.com/category/actualidad/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5d33bbc394a2d"  id="td_uid_16_5d33bbc394fed" data-td_block_id="td_uid_14_5d33bbc394a2d" data-td_filter_value="189" href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_14_5d33bbc394a2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/presidente-vizcarra-evalua-situacion-del-volcan-ubinas-en-moquegua/" rel="bookmark" title="Presidente Vizcarra evalúa situación del volcán Ubinas en Moquegua"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/volcan.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/volcan.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/volcan.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/volcan.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/volcan.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente Vizcarra evalúa situación del volcán Ubinas en Moquegua"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/presidente-vizcarra-evalua-situacion-del-volcan-ubinas-en-moquegua/" rel="bookmark" title="Presidente Vizcarra evalúa situación del volcán Ubinas en Moquegua">Presidente Vizcarra evalúa situación del volcán Ubinas en Moquegua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/vizcarra-gobierno-realiza-grandes-inversiones-para-mejorar-la-educacion-con-internet-de-alta-velocidad/" rel="bookmark" title="Vizcarra: Gobierno realiza grandes inversiones para mejorar la educación con internet de alta velocidad"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/vizcarra-internet.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/vizcarra-internet.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/vizcarra-internet.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/vizcarra-internet.png?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/vizcarra-internet.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vizcarra: Gobierno realiza grandes inversiones para mejorar la educación con internet de alta velocidad"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/vizcarra-gobierno-realiza-grandes-inversiones-para-mejorar-la-educacion-con-internet-de-alta-velocidad/" rel="bookmark" title="Vizcarra: Gobierno realiza grandes inversiones para mejorar la educación con internet de alta velocidad">Vizcarra: Gobierno realiza grandes inversiones para mejorar la educación con internet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/alejandro-toledo-continuara-detenido-en-estados-unidos/" rel="bookmark" title="Alejandro Toledo continuará detenido en Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/toledo.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/toledo.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/toledo.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/toledo.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/toledo.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alejandro Toledo continuará detenido en Estados Unidos"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/alejandro-toledo-continuara-detenido-en-estados-unidos/" rel="bookmark" title="Alejandro Toledo continuará detenido en Estados Unidos">Alejandro Toledo continuará detenido en Estados Unidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/comision-de-constitucion-debatira-hoy-proyecto-sobre-financiamiento-de-partidos/" rel="bookmark" title="Comisión de Constitución debatirá hoy proyecto sobre financiamiento de partidos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/comision-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/comision-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/comision-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/comision-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/comision-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comisión de Constitución debatirá hoy proyecto sobre financiamiento de partidos"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/comision-de-constitucion-debatira-hoy-proyecto-sobre-financiamiento-de-partidos/" rel="bookmark" title="Comisión de Constitución debatirá hoy proyecto sobre financiamiento de partidos">Comisión de Constitución debatirá hoy proyecto sobre financiamiento de partidos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5d33bbc394a2d" data-td_block_id="td_uid_14_5d33bbc394a2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5d33bbc394a2d" data-td_block_id="td_uid_14_5d33bbc394a2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83244"><a href="https://www.peruinforma.com/category/salud/">Salud</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5d33bbc3969d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d33bbc3969d4" ><script>var block_td_uid_17_5d33bbc3969d4 = new tdBlock();
block_td_uid_17_5d33bbc3969d4.id = "td_uid_17_5d33bbc3969d4";
block_td_uid_17_5d33bbc3969d4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5d33bbc3969d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5d33bbc3969d4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5d33bbc3969d4.td_column_number = "3";
block_td_uid_17_5d33bbc3969d4.block_type = "td_block_mega_menu";
block_td_uid_17_5d33bbc3969d4.post_count = "4";
block_td_uid_17_5d33bbc3969d4.found_posts = "2672";
block_td_uid_17_5d33bbc3969d4.header_color = "";
block_td_uid_17_5d33bbc3969d4.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d33bbc3969d4.max_num_pages = "668";
tdBlocksArray.push(block_td_uid_17_5d33bbc3969d4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5d33bbc3969d4" id="td_uid_18_5d33bbc397044" data-td_block_id="td_uid_17_5d33bbc3969d4" data-td_filter_value="" href="https://www.peruinforma.com/category/salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5d33bbc3969d4"  id="td_uid_19_5d33bbc3970b7" data-td_block_id="td_uid_17_5d33bbc3969d4" data-td_filter_value="3932" href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></div></div><div id=td_uid_17_5d33bbc3969d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/minsa-adopta-acciones-frente-a-explosion-de-volcan-ubinas-en-moquegua-2/" rel="bookmark" title="MINSA adopta acciones frente a explosión de volcán Ubinas en Moquegua"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Imagen-1-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Imagen-1-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Imagen-1-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Imagen-1-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Imagen-1-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MINSA adopta acciones frente a explosión de volcán Ubinas en Moquegua"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/minsa-adopta-acciones-frente-a-explosion-de-volcan-ubinas-en-moquegua-2/" rel="bookmark" title="MINSA adopta acciones frente a explosión de volcán Ubinas en Moquegua">MINSA adopta acciones frente a explosión de volcán Ubinas en Moquegua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/diabetes-60-de-pacientes-no-logra-adecuado-control-de-azucar-en-la-sangre/" rel="bookmark" title="Diabetes: 60% de pacientes no logra adecuado control de azúcar en la sangre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/diabetes.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/diabetes.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/diabetes.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/diabetes.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/diabetes.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diabetes: 60% de pacientes no logra adecuado control de azúcar en la sangre"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/diabetes-60-de-pacientes-no-logra-adecuado-control-de-azucar-en-la-sangre/" rel="bookmark" title="Diabetes: 60% de pacientes no logra adecuado control de azúcar en la sangre">Diabetes: 60% de pacientes no logra adecuado control de azúcar en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/colegio-medico-del-peru-todo-lo-que-tienes-que-saber-sobre-el-anticonceptivo-oral/" rel="bookmark" title="Colegio Médico del Perú: todo lo que tienes que saber sobre el anticonceptivo oral"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Pastilla_dia_siguiente.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Pastilla_dia_siguiente.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Pastilla_dia_siguiente.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Pastilla_dia_siguiente.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Pastilla_dia_siguiente.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colegio Médico del Perú: todo lo que tienes que saber sobre el anticonceptivo oral"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/colegio-medico-del-peru-todo-lo-que-tienes-que-saber-sobre-el-anticonceptivo-oral/" rel="bookmark" title="Colegio Médico del Perú: todo lo que tienes que saber sobre el anticonceptivo oral">Colegio Médico del Perú: todo lo que tienes que saber sobre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/pias-aereas-brindaran-mas-de-5-mil-atenciones-medicas/" rel="bookmark" title="PIAS aéreas brindarán más de 5 mil atenciones médicas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Imagen-1-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Imagen-1-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Imagen-1-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Imagen-1-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Imagen-1-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PIAS aéreas brindarán más de 5 mil atenciones médicas"/></a></div>                <a href="https://www.peruinforma.com/category/regionales/" class="td-post-category">Regionales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/pias-aereas-brindaran-mas-de-5-mil-atenciones-medicas/" rel="bookmark" title="PIAS aéreas brindarán más de 5 mil atenciones médicas">PIAS aéreas brindarán más de 5 mil atenciones médicas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d33bbc3969d4" data-td_block_id="td_uid_17_5d33bbc3969d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5d33bbc3969d4" data-td_block_id="td_uid_17_5d33bbc3969d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-84169"><a href="https://www.peruinforma.com/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5d33bbc398b7f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5d33bbc398b7f" ><script>var block_td_uid_20_5d33bbc398b7f = new tdBlock();
block_td_uid_20_5d33bbc398b7f.id = "td_uid_20_5d33bbc398b7f";
block_td_uid_20_5d33bbc398b7f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5d33bbc398b7f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5d33bbc398b7f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5d33bbc398b7f.td_column_number = "3";
block_td_uid_20_5d33bbc398b7f.block_type = "td_block_mega_menu";
block_td_uid_20_5d33bbc398b7f.post_count = "5";
block_td_uid_20_5d33bbc398b7f.found_posts = "1594";
block_td_uid_20_5d33bbc398b7f.header_color = "";
block_td_uid_20_5d33bbc398b7f.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d33bbc398b7f.max_num_pages = "319";
tdBlocksArray.push(block_td_uid_20_5d33bbc398b7f);
</script><div id=td_uid_20_5d33bbc398b7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/downhill-nueva-victoria-para-sebastian-alfaro/" rel="bookmark" title="Downhill: nueva victoria para Sebastián Alfaro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Podio.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Podio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Podio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Podio.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Podio.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Downhill: nueva victoria para Sebastián Alfaro"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/downhill-nueva-victoria-para-sebastian-alfaro/" rel="bookmark" title="Downhill: nueva victoria para Sebastián Alfaro">Downhill: nueva victoria para Sebastián Alfaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/peru-espera-incremento-turistico-por-realizacion-de-juegos-panamericanos-lima-2019/" rel="bookmark" title="Perú espera incremento turístico por realización de Juegos Panamericanos Lima 2019"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/kayak-juegos-panamericanos-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/kayak-juegos-panamericanos-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/kayak-juegos-panamericanos-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/kayak-juegos-panamericanos-1.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/kayak-juegos-panamericanos-1.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perú espera incremento turístico por realización de Juegos Panamericanos Lima 2019"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/peru-espera-incremento-turistico-por-realizacion-de-juegos-panamericanos-lima-2019/" rel="bookmark" title="Perú espera incremento turístico por realización de Juegos Panamericanos Lima 2019">Perú espera incremento turístico por realización de Juegos Panamericanos Lima 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/ceremonia-de-inauguracion-de-los-juegos-panamericanos/" rel="bookmark" title="Ceremonia de Inauguración de los Juegos Panamericanos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/lima-2019.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/lima-2019.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/lima-2019.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/lima-2019.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/lima-2019.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ceremonia de Inauguración de los Juegos Panamericanos"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/ceremonia-de-inauguracion-de-los-juegos-panamericanos/" rel="bookmark" title="Ceremonia de Inauguración de los Juegos Panamericanos">Ceremonia de Inauguración de los Juegos Panamericanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/ministro-del-interior-resalta-trabajo-multisectorial-en-la-lucha-contrata-la-trata-de-personas/" rel="bookmark" title="Ministro del Interior resalta trabajo Multisectorial en la lucha contra la trata de personas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/carrera-trata-de-personas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/carrera-trata-de-personas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/carrera-trata-de-personas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/carrera-trata-de-personas.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/carrera-trata-de-personas.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministro del Interior resalta trabajo Multisectorial en la lucha contra la trata de personas"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/ministro-del-interior-resalta-trabajo-multisectorial-en-la-lucha-contrata-la-trata-de-personas/" rel="bookmark" title="Ministro del Interior resalta trabajo Multisectorial en la lucha contra la trata de personas">Ministro del Interior resalta trabajo Multisectorial en la lucha contra la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/torneo-clausura-alianza-lima-gana-en-el-ultimo-minuto-al-sport-boys/" rel="bookmark" title="Torneo Clausura: Alianza Lima gana en el último minuto al Sport Boys"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/torneo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/torneo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/torneo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/torneo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/torneo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torneo Clausura: Alianza Lima gana en el último minuto al Sport Boys"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/torneo-clausura-alianza-lima-gana-en-el-ultimo-minuto-al-sport-boys/" rel="bookmark" title="Torneo Clausura: Alianza Lima gana en el último minuto al Sport Boys">Torneo Clausura: Alianza Lima gana en el último minuto al Sport&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d33bbc398b7f" data-td_block_id="td_uid_20_5d33bbc398b7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5d33bbc398b7f" data-td_block_id="td_uid_20_5d33bbc398b7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84245"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85778"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85780"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85783"><a href="https://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85784"><a href="https://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85785"><a href="https://www.peruinforma.com/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85788"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-85789"><a href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85790"><a href="https://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85791"><a href="https://www.peruinforma.com/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85792"><a href="https://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85793"><a href="https://www.peruinforma.com/category/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85795"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85796"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85797"><a href="https://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85798"><a href="https://www.peruinforma.com/category/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85799"><a href="https://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85800"><a href="https://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85801"><a href="https://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85803"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85804"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85805"><a href="https://www.peruinforma.com/category/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85806"><a href="https://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85807"><a href="https://www.peruinforma.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85808"><a href="https://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.peruinforma.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.peruinforma.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Espectáculos" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.peruinforma.com/category/espectaculos-2/">
                                  <span itemprop="name">Espectáculos</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Peruana Fedra llega de Los Angeles para promover landos y festejos.</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-161516" class="post-161516 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos-2 tag-peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Peruana Fedra llega de Los Angeles para promover landos y festejos.</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.peruinforma.com/author/peruinforma/">peruinforma</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-20T03:28:20+00:00" >20 julio, 2019</time></span>                    <div class="td-post-comments"><a href="https://www.peruinforma.com/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-161516">63</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.peruinforma.com%2Fperuana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Peruana+Fedra+llega+de+Los+Angeles+para+promover+landos+y+festejos.&url=https%3A%2F%2Fwww.peruinforma.com%2Fperuana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos%2F&via=%40peruinforma"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.peruinforma.com/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.peruinforma.com/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/&amp;media=https://www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg&description=Su carrera musical la forjó en Los Angeles. Salió del Perú siendo adolescente. Cantando jazz y bossa nova brilló en escenarios de California." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Peruana+Fedra+llega+de+Los+Angeles+para+promover+landos+y+festejos.%20-%20https%3A%2F%2Fwww.peruinforma.com%2Fperuana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg?fit=800%2C600&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg?resize=696%2C522&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg?w=800&ssl=1 800w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg?resize=768%2C576&ssl=1 768w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg?resize=696%2C522&ssl=1 696w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="FEDRA 2"/></a></div>
        <p><em><strong>Radica 20 años en USA, y graba videos con riquezas turísticas.</strong></em></p>
<p>Su carrera musical  la forjó en  Los Angeles. Salió  del Perú siendo adolescente. Cantando jazz y bossa nova brilló en escenarios de California. “Retorno a mi querido Perú luego de 20 años.  Acabo de grabar dos videos con mi grupo La Fe Afro Peruvian Urban,  interpretando música afro peruana fusionada y mostrando nuestras  riquezas turísticas”, manifiesta Fedra Barrientos.</p>
<p>“Mis  videos están en You Tube y se pueden ubicar como La Fe music ” Nuestro acervo musical es de exportación y la voy a promover en los países que visitaré. Los videos producidos por Pierre Escomel, con la dirección musical de Arturo Barrientos llevan el título de “Todo lo que cae” y “Así fue”,  puntualiza Fedra,  que es también tecladista y compositora, y llega de actuar en Sunset Boulevard, House of Blues,  The Troubador y Venice Beach.</p>
<p>“Recientemente fui invitada a cantar en  un evento organizado por el Ministerio de Comercio Exterior y Turismo y el público me acogió con el corazón abierto”, añade Fedra, quien estará en el programa “Corazón criollo”, del sábado 27, por Canal 19, del padre Manuel, el programa va de una a dos de la tarde.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-161516" class="share-twitter sd-button share-icon no-text" href="https://www.peruinforma.com/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-161516" class="share-facebook sd-button share-icon no-text" href="https://www.peruinforma.com/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128475689-161516-5d33bbc39d36b' data-src='https://widgets.wp.com/likes/#blog_id=128475689&amp;post_id=161516&amp;origin=www.peruinforma.com&amp;obj_id=128475689-161516-5d33bbc39d36b' data-name='like-post-frame-128475689-161516-5d33bbc39d36b'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.peruinforma.pe/wp-content/uploads/2017/05/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.peruinforma.com/tag/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/">Peruana Fedra llega de Los Angeles para promover landos y festejos.</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.peruinforma.com%2Fperuana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Peruana+Fedra+llega+de+Los+Angeles+para+promover+landos+y+festejos.&url=https%3A%2F%2Fwww.peruinforma.com%2Fperuana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos%2F&via=%40peruinforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.peruinforma.com/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.peruinforma.com/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/&amp;media=https://www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg&description=Su carrera musical la forjó en Los Angeles. Salió del Perú siendo adolescente. Cantando jazz y bossa nova brilló en escenarios de California." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Peruana+Fedra+llega+de+Los+Angeles+para+promover+landos+y+festejos.%20-%20https%3A%2F%2Fwww.peruinforma.com%2Fperuana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.peruinforma.com/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.peruinforma.com/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/" data-text="Peruana Fedra llega de Los Angeles para promover landos y festejos." data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.peruinforma.com/minsa-adopta-acciones-frente-a-explosion-de-volcan-ubinas-en-moquegua-2/">MINSA adopta acciones frente a explosión de volcán Ubinas en Moquegua</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.peruinforma.com/el-poema-del-dia-por-jose-luis-vargas-sifuentes/">&#8220;El Poema del día&#8221; por: José Luis Vargas Sifuentes</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.peruinforma.com/author/peruinforma/"><img alt='' src='https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.peruinforma.com/author/peruinforma/">peruinforma</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="peruinforma"></span><meta itemprop="datePublished" content="2019-07-20T03:28:20+00:00"><meta itemprop="dateModified" content="2019-07-19T23:30:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peruinforma.com/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png"></span><meta itemprop="name" content="Peruinforma"></span><meta itemprop="headline " content="Peruana Fedra llega de Los Angeles para promover landos y festejos."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/FEDRA-2.jpg?fit=800%2C600&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_22_5d33bbc39dcd8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5d33bbc39dcd8" ><script>var block_td_uid_22_5d33bbc39dcd8 = new tdBlock();
block_td_uid_22_5d33bbc39dcd8.id = "td_uid_22_5d33bbc39dcd8";
block_td_uid_22_5d33bbc39dcd8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5d33bbc39dcd8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5d33bbc39dcd8_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":161516,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_22_5d33bbc39dcd8.td_column_number = "3";
block_td_uid_22_5d33bbc39dcd8.block_type = "td_block_related_posts";
block_td_uid_22_5d33bbc39dcd8.post_count = "3";
block_td_uid_22_5d33bbc39dcd8.found_posts = "1392";
block_td_uid_22_5d33bbc39dcd8.header_color = "";
block_td_uid_22_5d33bbc39dcd8.ajax_pagination_infinite_stop = "";
block_td_uid_22_5d33bbc39dcd8.max_num_pages = "464";
tdBlocksArray.push(block_td_uid_22_5d33bbc39dcd8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_23_5d33bbc39e406" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_5d33bbc39dcd8" href="#">Artículos relacionados</a><a id="td_uid_24_5d33bbc39e441" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_5d33bbc39dcd8" href="#">Más del autor</a></h4><div id=td_uid_22_5d33bbc39dcd8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/el-profesor-melissa-klug-tilsa-lozano-revueltos-manana-en-noche-de-patas/" rel="bookmark" title="El Profesor, Melissa Klug &#038; Tilsa Lozano revueltos mañana en &#8220;Noche de patas&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/MAKING-PROG-YA-FUISTE-SIN-REPOST.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/MAKING-PROG-YA-FUISTE-SIN-REPOST.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/MAKING-PROG-YA-FUISTE-SIN-REPOST.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/MAKING-PROG-YA-FUISTE-SIN-REPOST.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/MAKING-PROG-YA-FUISTE-SIN-REPOST.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Profesor, Melissa Klug &#038; Tilsa Lozano revueltos mañana en &#8220;Noche de patas&#8221;"/></a></div>                <a href="https://www.peruinforma.com/category/espectaculos-2/" class="td-post-category">Espectáculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/el-profesor-melissa-klug-tilsa-lozano-revueltos-manana-en-noche-de-patas/" rel="bookmark" title="El Profesor, Melissa Klug &#038; Tilsa Lozano revueltos mañana en &#8220;Noche de patas&#8221;">El Profesor, Melissa Klug &#038; Tilsa Lozano revueltos mañana en &#8220;Noche de patas&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/50-aniversario-del-primer-alunizaje-estreno-interplanetario-llega-a-disney-junior/" rel="bookmark" title="50 aniversario del primer alunizaje, estreno interplanetario llega a Disney Junior"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/maxresdefault-4.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/maxresdefault-4.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/maxresdefault-4.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/maxresdefault-4.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/maxresdefault-4.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="50 aniversario del primer alunizaje, estreno interplanetario llega a Disney Junior"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.peruinforma.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.peruinforma.com/category/espectaculos-2/" class="td-post-category">Espectáculos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/50-aniversario-del-primer-alunizaje-estreno-interplanetario-llega-a-disney-junior/" rel="bookmark" title="50 aniversario del primer alunizaje, estreno interplanetario llega a Disney Junior">50 aniversario del primer alunizaje, estreno interplanetario llega a Disney Junior</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/teatro-carnaval-de-miguel-angel-vallejo-sameshima/" rel="bookmark" title="Teatro: “Carnaval” de Miguel Ángel Vallejo Sameshima"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Fotógrafo-Miguel-Gutiérrez-17.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Fotógrafo-Miguel-Gutiérrez-17.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Fotógrafo-Miguel-Gutiérrez-17.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Fotógrafo-Miguel-Gutiérrez-17.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Fotógrafo-Miguel-Gutiérrez-17.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatro: “Carnaval” de Miguel Ángel Vallejo Sameshima"/></a></div>                <a href="https://www.peruinforma.com/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/teatro-carnaval-de-miguel-angel-vallejo-sameshima/" rel="bookmark" title="Teatro: “Carnaval” de Miguel Ángel Vallejo Sameshima">Teatro: “Carnaval” de Miguel Ángel Vallejo Sameshima</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5d33bbc39dcd8" data-td_block_id="td_uid_22_5d33bbc39dcd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5d33bbc39dcd8" data-td_block_id="td_uid_22_5d33bbc39dcd8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_26_5d33bbc39fcb8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_5d33bbc39fcb8" >
<style>
body .td_uid_26_5d33bbc39fcb8_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_26_5d33bbc39fcb8_rand .td-pulldown-filter-link:hover,
            body .td_uid_26_5d33bbc39fcb8_rand .td-subcat-item a:hover,
            body .td_uid_26_5d33bbc39fcb8_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_26_5d33bbc39fcb8_rand .td_quote_on_blocks,
            body .td_uid_26_5d33bbc39fcb8_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_26_5d33bbc39fcb8_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_26_5d33bbc39fcb8_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_26_5d33bbc39fcb8_rand .td-instagram-user a {
                color: #FF5733;
            }

            body .td_uid_26_5d33bbc39fcb8_rand .td-next-prev-wrap a:hover,
            body .td_uid_26_5d33bbc39fcb8_rand .td-load-more-wrap a:hover {
                background-color: #FF5733;
                border-color: #FF5733;
            }

            body .td_uid_26_5d33bbc39fcb8_rand .block-title > *,
            body .td_uid_26_5d33bbc39fcb8_rand .td-trending-now-title,
            body .td_uid_26_5d33bbc39fcb8_rand .td-read-more a,
            body .td_uid_26_5d33bbc39fcb8_rand .td-weather-information:before,
            body .td_uid_26_5d33bbc39fcb8_rand .td-weather-week:before,
            body .td_uid_26_5d33bbc39fcb8_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_26_5d33bbc39fcb8_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_26_5d33bbc39fcb8_rand .td-post-category,
            body .td_uid_26_5d33bbc39fcb8_rand .td-post-category:hover {
                background-color: #FF5733;
            }
            body .td-footer-wrapper .td_uid_26_5d33bbc39fcb8_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_26_5d33bbc39fcb8_rand .block-title {
                border-color: #FF5733;
            }

            
            body .td_uid_26_5d33bbc39fcb8_rand .block-title > *,
            body .td_uid_26_5d33bbc39fcb8_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_26_5d33bbc39fcb8 = new tdBlock();
block_td_uid_26_5d33bbc39fcb8.id = "td_uid_26_5d33bbc39fcb8";
block_td_uid_26_5d33bbc39fcb8.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"ECONOM\u00cdA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#FF5733","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_5d33bbc39fcb8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5d33bbc39fcb8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5d33bbc39fcb8.td_column_number = "1";
block_td_uid_26_5d33bbc39fcb8.block_type = "td_block_7";
block_td_uid_26_5d33bbc39fcb8.post_count = "4";
block_td_uid_26_5d33bbc39fcb8.found_posts = "4253";
block_td_uid_26_5d33bbc39fcb8.header_color = "#FF5733";
block_td_uid_26_5d33bbc39fcb8.ajax_pagination_infinite_stop = "";
block_td_uid_26_5d33bbc39fcb8.max_num_pages = "1064";
tdBlocksArray.push(block_td_uid_26_5d33bbc39fcb8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_26_5d33bbc39fcb8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/capacitacion-para-mejorar-comunicacion-de-instituciones-publicas/" rel="bookmark" title="Capacitación para mejorar comunicación de Instituciones públicas"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/COMUNICACION-EN-INSTITUCIONES-PUBLICAS.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/COMUNICACION-EN-INSTITUCIONES-PUBLICAS.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/COMUNICACION-EN-INSTITUCIONES-PUBLICAS.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/COMUNICACION-EN-INSTITUCIONES-PUBLICAS.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Capacitación para mejorar comunicación de Instituciones públicas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/capacitacion-para-mejorar-comunicacion-de-instituciones-publicas/" rel="bookmark" title="Capacitación para mejorar comunicación de Instituciones públicas">Capacitación para mejorar comunicación de Instituciones públicas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-20T05:29:40+00:00" >20 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/programa-learning-for-life-gradua-a-28-jovenes-como-bartenders/" rel="bookmark" title="Programa Learning for Life gradúa a 28 jóvenes como bartenders"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Graduación-Learning-for-Life-1.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Graduación-Learning-for-Life-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Graduación-Learning-for-Life-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/Graduación-Learning-for-Life-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Programa Learning for Life gradúa a 28 jóvenes como bartenders"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/programa-learning-for-life-gradua-a-28-jovenes-como-bartenders/" rel="bookmark" title="Programa Learning for Life gradúa a 28 jóvenes como bartenders">Programa Learning for Life gradúa a 28 jóvenes como bartenders</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-20T03:03:53+00:00" >20 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/peru-es-el-tercer-pais-con-mayores-transacciones-de-criptoactivos-en-latinoamerica/" rel="bookmark" title="Perú es el tercer país con mayores transacciones de criptoactivos en Latinoamérica"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/image.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/image.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/image.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/image.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Perú es el tercer país con mayores transacciones de criptoactivos en Latinoamérica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/peru-es-el-tercer-pais-con-mayores-transacciones-de-criptoactivos-en-latinoamerica/" rel="bookmark" title="Perú es el tercer país con mayores transacciones de criptoactivos en Latinoamérica">Perú es el tercer país con mayores transacciones de criptoactivos en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-20T03:00:49+00:00" >20 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/exportaciones-generaron-mas-de-1-millon-122-mil-empleos/" rel="bookmark" title="Exportaciones generaron más  de 1 millón 122 mil empleos"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/confecciones-prensa-proceso-2.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/confecciones-prensa-proceso-2.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/confecciones-prensa-proceso-2.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/confecciones-prensa-proceso-2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exportaciones generaron más  de 1 millón 122 mil empleos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/exportaciones-generaron-mas-de-1-millon-122-mil-empleos/" rel="bookmark" title="Exportaciones generaron más  de 1 millón 122 mil empleos">Exportaciones generaron más  de 1 millón 122 mil empleos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-19T03:48:14+00:00" >19 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5d33bbc39fcb8" data-td_block_id="td_uid_26_5d33bbc39fcb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5d33bbc39fcb8" data-td_block_id="td_uid_26_5d33bbc39fcb8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_5d33bbc3a1452_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_5d33bbc3a1452" >
<style>
body .td_uid_27_5d33bbc3a1452_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_27_5d33bbc3a1452_rand .td-pulldown-filter-link:hover,
            body .td_uid_27_5d33bbc3a1452_rand .td-subcat-item a:hover,
            body .td_uid_27_5d33bbc3a1452_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_27_5d33bbc3a1452_rand .td_quote_on_blocks,
            body .td_uid_27_5d33bbc3a1452_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_27_5d33bbc3a1452_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_27_5d33bbc3a1452_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_27_5d33bbc3a1452_rand .td-instagram-user a {
                color: #34495E;
            }

            body .td_uid_27_5d33bbc3a1452_rand .td-next-prev-wrap a:hover,
            body .td_uid_27_5d33bbc3a1452_rand .td-load-more-wrap a:hover {
                background-color: #34495E;
                border-color: #34495E;
            }

            body .td_uid_27_5d33bbc3a1452_rand .block-title > *,
            body .td_uid_27_5d33bbc3a1452_rand .td-trending-now-title,
            body .td_uid_27_5d33bbc3a1452_rand .td-read-more a,
            body .td_uid_27_5d33bbc3a1452_rand .td-weather-information:before,
            body .td_uid_27_5d33bbc3a1452_rand .td-weather-week:before,
            body .td_uid_27_5d33bbc3a1452_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_27_5d33bbc3a1452_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_27_5d33bbc3a1452_rand .td-post-category,
            body .td_uid_27_5d33bbc3a1452_rand .td-post-category:hover {
                background-color: #34495E;
            }
            body .td-footer-wrapper .td_uid_27_5d33bbc3a1452_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_27_5d33bbc3a1452_rand .block-title {
                border-color: #34495E;
            }

            
            body .td_uid_27_5d33bbc3a1452_rand .block-title > *,
            body .td_uid_27_5d33bbc3a1452_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_27_5d33bbc3a1452 = new tdBlock();
block_td_uid_27_5d33bbc3a1452.id = "td_uid_27_5d33bbc3a1452";
block_td_uid_27_5d33bbc3a1452.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"141","category_ids":"","custom_title":"OPINION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#34495E","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5d33bbc3a1452_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5d33bbc3a1452_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5d33bbc3a1452.td_column_number = "1";
block_td_uid_27_5d33bbc3a1452.block_type = "td_block_7";
block_td_uid_27_5d33bbc3a1452.post_count = "4";
block_td_uid_27_5d33bbc3a1452.found_posts = "389";
block_td_uid_27_5d33bbc3a1452.header_color = "#34495E";
block_td_uid_27_5d33bbc3a1452.ajax_pagination_infinite_stop = "";
block_td_uid_27_5d33bbc3a1452.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_27_5d33bbc3a1452);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">OPINION</span></h4></div><div id=td_uid_27_5d33bbc3a1452 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/el-poema-del-dia-por-jose-luis-vargas-sifuentes/" rel="bookmark" title="&#8220;El Poema del día&#8221; por: José Luis Vargas Sifuentes"><img width="100" height="70" class="entry-thumb" src="https://www.peruinforma.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/el-poema-del-dia-por-jose-luis-vargas-sifuentes/" rel="bookmark" title="&#8220;El Poema del día&#8221; por: José Luis Vargas Sifuentes">&#8220;El Poema del día&#8221; por: José Luis Vargas Sifuentes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-20T03:31:15+00:00" >20 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/la-comida-de-los-aviones-por-jose-luis-vargas-sifuentes/" rel="bookmark" title="&#8220;La comida de los aviones&#8221;&#8230; Por: José Luis Vargas Sifuentes"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/comida.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/comida.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/comida.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/comida.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;La comida de los aviones&#8221;&#8230; Por: José Luis Vargas Sifuentes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/la-comida-de-los-aviones-por-jose-luis-vargas-sifuentes/" rel="bookmark" title="&#8220;La comida de los aviones&#8221;&#8230; Por: José Luis Vargas Sifuentes">&#8220;La comida de los aviones&#8221;&#8230; Por: José Luis Vargas Sifuentes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-20T00:44:07+00:00" >20 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/vizcarra-y-la-southern-un-reencuentro-diferente-por-octavio-huachani-sanchez/" rel="bookmark" title="&#8220;Vizcarra y la Southern, un reencuentro diferente&#8221;&#8230; Por Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/vizcarra.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/vizcarra.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/vizcarra.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/vizcarra.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Vizcarra y la Southern, un reencuentro diferente&#8221;&#8230; Por Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/vizcarra-y-la-southern-un-reencuentro-diferente-por-octavio-huachani-sanchez/" rel="bookmark" title="&#8220;Vizcarra y la Southern, un reencuentro diferente&#8221;&#8230; Por Octavio Huachani Sánchez">&#8220;Vizcarra y la Southern, un reencuentro diferente&#8221;&#8230; Por Octavio Huachani Sánchez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-16T06:03:48+00:00" >16 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/el-poema-del-dia-nostalgia-de-jose-santos-chocano/" rel="bookmark" title="El Poema del día: &#8220;Nostalgia&#8221; de José Santos Chocano"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/poema.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/poema.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/poema.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2019/07/poema.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Poema del día: &#8220;Nostalgia&#8221; de José Santos Chocano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/el-poema-del-dia-nostalgia-de-jose-santos-chocano/" rel="bookmark" title="El Poema del día: &#8220;Nostalgia&#8221; de José Santos Chocano">El Poema del día: &#8220;Nostalgia&#8221; de José Santos Chocano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-14T04:06:14+00:00" >14 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.peruinforma.com/"><img class="td-retina-data" src="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DIRECTORIO</span></div>Director General: Ricardo Burgos Rojas .
Editor periodístico: Paola Burgos Chávez . 
Jefe de Informaciones: Jorge Grados
"Está permitida la reproducción del material informativo de esta web con fines periodísticos y siempre y cuando se consigne el crédito correspondiente."
*PERUINFORMA.COM NO SE RESPONSABILIZA POR LOS ARTÍCULOS DE OPINIÓN FIRMADOS POR SUS COLABORADORES.<div class="footer-email-wrap">Contáctanos: <a href="mailto:correo@peruinforma.com">correo@peruinforma.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-83036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83036"><a href="#">Política de Privacidad</a></li>
<li id="menu-item-83037" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83037"><a href="#">Anuncie con Nosotros</a></li>
<li id="menu-item-83746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83746"><a href="https://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2017 by Peruinforma.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-021511ccc2748b02115598bffd4af651">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/tributo-los-clasicos-cubanos/" rel="bookmark" title="&#8220;A mí qué &#8211; Tributo a los clásicos cubanos”"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/maxresdefault-50.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/maxresdefault-50.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/maxresdefault-50.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/maxresdefault-50.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;A mí qué &#8211; Tributo a los clásicos cubanos”"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.peruinforma.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/tributo-los-clasicos-cubanos/" rel="bookmark" title="&#8220;A mí qué &#8211; Tributo a los clásicos cubanos”">&#8220;A mí qué &#8211; Tributo a los clásicos cubanos”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-29T14:34:08+00:00" >29 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/gran-crossover-concert-boulevard-asia/" rel="bookmark" title="Gran “Crossover Concert” en Boulevard de Asia"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/03/croosver.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/03/croosver.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/03/croosver.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/03/croosver.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gran “Crossover Concert” en Boulevard de Asia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/gran-crossover-concert-boulevard-asia/" rel="bookmark" title="Gran “Crossover Concert” en Boulevard de Asia">Gran “Crossover Concert” en Boulevard de Asia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-24T09:04:18+00:00" >24 marzo, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5d33bbc3a819b
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.peruinforma.com\/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos\/":161516};
	</script>
				<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.peruinforma.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"peruinforma-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"161516 http:\/\/www.peruinforma.com\/?p=161516","disqusShortname":"peruinforma-com","disqusTitle":"Peruana Fedra llega de Los Angeles para promover landos y festejos.","disqusUrl":"https:\/\/www.peruinforma.com\/peruana-fedra-llega-de-los-angeles-para-promover-landos-y-festejos\/","postId":"161516"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201929'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201929#ver=201929&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.peruinforma.com/wp-content/uploads/2017/05/bgs.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lima, PE","api_location":"Lima","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[16,60.8],"today_humidity":82,"today_wind_speed":[2.1,1.3],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1563728400,"day_temp":[16,61],"day_name":"Dom","owm_day_index":1},{"timestamp":1563814800,"day_temp":[16,61],"day_name":"Lun","owm_day_index":2},{"timestamp":1563901200,"day_temp":[16,60],"day_name":"Mar","owm_day_index":3},{"timestamp":1563987600,"day_temp":[16,60],"day_name":"Mie","owm_day_index":4},{"timestamp":1564074000,"day_temp":[15,60],"day_name":"Jue","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.peruinforma.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.peruinforma.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper::before {
        background-size: auto 100%;
    }

    
    .td-footer-wrapper::before {
        background-position: center top;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201929.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'128475689',post:'161516',tz:'-5',srv:'www.peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '128475689', '161516' ]);
</script>

</body>
</html>