<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Colombia: Ex presidentes se unen para competir por la presidencia en 2018</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.peruinforma.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="68RGJe-eMOb7-bt2CtXE-DyZbRxyaxanFl9IX5bkvJs" />
<meta property="og:image" content="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?fit=800%2C600&ssl=1" /><meta name="author" content="peruinforma">
<link rel="icon" type="image/png" href="http://www.peruinforma.com/wp-content/uploads/2017/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los expresidentes Álvaro Uribe y Andrés Pastrana, que llegaron a enfrentarse desde esquinas políticas opuestas por temas como negociar con los ilegales"/>
<link rel="canonical" href="https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colombia: Ex presidentes se unen para competir por la presidencia en 2018" />
<meta property="og:description" content="Los expresidentes Álvaro Uribe y Andrés Pastrana, que llegaron a enfrentarse desde esquinas políticas opuestas por temas como negociar con los ilegales" />
<meta property="og:url" content="https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/" />
<meta property="og:site_name" content="Peruinforma" />
<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
<meta property="article:tag" content="Colombia: Ex presidentes se unen para competir por la presidencia en 2018" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2017-06-23T07:21:12+00:00" />
<meta property="og:image" content="https://www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los expresidentes Álvaro Uribe y Andrés Pastrana, que llegaron a enfrentarse desde esquinas políticas opuestas por temas como negociar con los ilegales" />
<meta name="twitter:title" content="Colombia: Ex presidentes se unen para competir por la presidencia en 2018" />
<meta name="twitter:site" content="@peruinforma" />
<meta name="twitter:image" content="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?fit=800%2C600&#038;ssl=1" />
<meta name="twitter:creator" content="@peruinforma" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Feed" href="https://www.peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; RSS de los comentarios" href="https://www.peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Colombia: Ex presidentes se unen para competir por la presidencia en 2018 RSS de los comentarios" href="https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.peruinforma.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.peruinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://wp.me/p8H4ox-nkv' />
<link rel="alternate" type="application/json+oembed" href="https://www.peruinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruinforma.com%2Fcolombia-ex-presidentes-se-unen-competir-la-presidencia-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.peruinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruinforma.com%2Fcolombia-ex-presidentes-se-unen-competir-la-presidencia-2018%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="Alvaro Uribe y Andrés Pastrana Los expresidentes Álvaro Uribe y Andrés Pastrana, que llegaron a enfrentarse desde esquinas políticas opuestas por temas como negociar con los ilegales (guerrillas y paramilitares), anunciaron el jueves su decisión de construir una “gran coalición” en busca del poder en el 2018. Tras múltiples encuentros y desencuentros, los dos se&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.peruinforma.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.peruinforma.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-89683 single-format-standard colombia-ex-presidentes-se-unen-competir-la-presidencia-2018 global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-83241"><a href="https://www.peruinforma.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83240"><a href="https://www.peruinforma.com/category/economia-2/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
</ul>
</li>
<li id="menu-item-83243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-83243"><a href="https://www.peruinforma.com/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-83242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83242"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83244"><a href="https://www.peruinforma.com/category/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
</ul>
</li>
<li id="menu-item-84169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84169"><a href="https://www.peruinforma.com/category/deportes/">Deportes</a></li>
<li id="menu-item-84245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84245"><a href="https://www.peruinforma.com/category/secciones/">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-85778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85778"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li id="menu-item-85780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85780"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li id="menu-item-85783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85783"><a href="https://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li id="menu-item-85784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85784"><a href="https://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li id="menu-item-85785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85785"><a href="https://www.peruinforma.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-85788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85788"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li id="menu-item-85789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85789"><a href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-85790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85790"><a href="https://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li id="menu-item-85791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85791"><a href="https://www.peruinforma.com/category/locales/">Locales</a></li>
	<li id="menu-item-85792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85792"><a href="https://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-85793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85793"><a href="https://www.peruinforma.com/category/moda/">Moda</a></li>
	<li id="menu-item-85795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85795"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li id="menu-item-85796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85796"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li id="menu-item-85797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85797"><a href="https://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li id="menu-item-85798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85798"><a href="https://www.peruinforma.com/category/musica/">Música</a></li>
	<li id="menu-item-85799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85799"><a href="https://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li id="menu-item-85800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85800"><a href="https://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-85801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85801"><a href="https://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-85803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85803"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li id="menu-item-85804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85804"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li id="menu-item-85805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85805"><a href="https://www.peruinforma.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-85806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85806"><a href="https://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-85807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85807"><a href="https://www.peruinforma.com/category/video/">Video</a></li>
	<li id="menu-item-85808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85808"><a href="https://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.peruinforma.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lima, PE</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Viernes, Junio 23, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-83031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83031"><a href="#">Blog</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83032"><a href="#">Foro</a></li>
<li id="menu-item-83033" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83033"><a href="https://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.peruinforma.com/">
            <img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
            <span class="td-visual-hidden">Peruinforma</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" src="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-83241"><a href="https://www.peruinforma.com/category/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_594d3b3e040cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_594d3b3e040cd" ><script>var block_td_uid_2_594d3b3e040cd = new tdBlock();
block_td_uid_2_594d3b3e040cd.id = "td_uid_2_594d3b3e040cd";
block_td_uid_2_594d3b3e040cd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_594d3b3e040cd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_594d3b3e040cd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_594d3b3e040cd.td_column_number = "3";
block_td_uid_2_594d3b3e040cd.block_type = "td_block_mega_menu";
block_td_uid_2_594d3b3e040cd.post_count = "4";
block_td_uid_2_594d3b3e040cd.found_posts = "1518";
block_td_uid_2_594d3b3e040cd.header_color = "";
block_td_uid_2_594d3b3e040cd.ajax_pagination_infinite_stop = "";
block_td_uid_2_594d3b3e040cd.max_num_pages = "380";
tdBlocksArray.push(block_td_uid_2_594d3b3e040cd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_594d3b3e040cd" id="td_uid_3_594d3b3e04f9f" data-td_block_id="td_uid_2_594d3b3e040cd" data-td_filter_value="" href="https://www.peruinforma.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_594d3b3e040cd"  id="td_uid_4_594d3b3e05069" data-td_block_id="td_uid_2_594d3b3e040cd" data-td_filter_value="499" href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_2_594d3b3e040cd"  id="td_uid_5_594d3b3e05165" data-td_block_id="td_uid_2_594d3b3e040cd" data-td_filter_value="3" href="https://www.peruinforma.com/category/actualidad/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_594d3b3e040cd"  id="td_uid_6_594d3b3e0525d" data-td_block_id="td_uid_2_594d3b3e040cd" data-td_filter_value="189" href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_2_594d3b3e040cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/alcaldes-exigen-reeleccion/" rel="bookmark" title="Alcaldes exigen a PPK y Keiko restituir principio constitucional de reelección"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/reelección.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/reelección.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/reelección.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/reelección.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/reelección.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcaldes exigen a PPK y Keiko restituir principio constitucional de reelección"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/alcaldes-exigen-reeleccion/" rel="bookmark" title="Alcaldes exigen a PPK y Keiko restituir principio constitucional de reelección">Alcaldes exigen a PPK y Keiko restituir principio constitucional de reelección</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/adn-casos-paternidad/" rel="bookmark" title="ADN gratis para prueba única en casos de paternidad"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/ADN.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/ADN.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/ADN.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/ADN.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/ADN.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ADN gratis para prueba única en casos de paternidad"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/adn-casos-paternidad/" rel="bookmark" title="ADN gratis para prueba única en casos de paternidad">ADN gratis para prueba única en casos de paternidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/malvinas-cuatro-siguen-desaparecidos-continua-fuerte-humareda/" rel="bookmark" title="Malvinas: cuatro siguen desaparecidos y continúa fuerte humareda"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/malvinas1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/malvinas1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/malvinas1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/malvinas1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/malvinas1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Malvinas: cuatro siguen desaparecidos y continúa fuerte humareda"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/malvinas-cuatro-siguen-desaparecidos-continua-fuerte-humareda/" rel="bookmark" title="Malvinas: cuatro siguen desaparecidos y continúa fuerte humareda">Malvinas: cuatro siguen desaparecidos y continúa fuerte humareda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/las-malvinas-bomberos-exigen-autoridades-mas-fiscalizacion/" rel="bookmark" title="Las Malvinas: bomberos exigen a autoridades más fiscalización"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/bomberos-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/bomberos-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/bomberos-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/bomberos-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/bomberos-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las Malvinas: bomberos exigen a autoridades más fiscalización"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/las-malvinas-bomberos-exigen-autoridades-mas-fiscalizacion/" rel="bookmark" title="Las Malvinas: bomberos exigen a autoridades más fiscalización">Las Malvinas: bomberos exigen a autoridades más fiscalización</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_594d3b3e040cd" data-td_block_id="td_uid_2_594d3b3e040cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_594d3b3e040cd" data-td_block_id="td_uid_2_594d3b3e040cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83240"><a href="https://www.peruinforma.com/category/economia-2/">Economía</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_594d3b3e09648_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_594d3b3e09648" ><script>var block_td_uid_7_594d3b3e09648 = new tdBlock();
block_td_uid_7_594d3b3e09648.id = "td_uid_7_594d3b3e09648";
block_td_uid_7_594d3b3e09648.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_594d3b3e09648_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_594d3b3e09648_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_594d3b3e09648.td_column_number = "3";
block_td_uid_7_594d3b3e09648.block_type = "td_block_mega_menu";
block_td_uid_7_594d3b3e09648.post_count = "4";
block_td_uid_7_594d3b3e09648.found_posts = "878";
block_td_uid_7_594d3b3e09648.header_color = "";
block_td_uid_7_594d3b3e09648.ajax_pagination_infinite_stop = "";
block_td_uid_7_594d3b3e09648.max_num_pages = "220";
tdBlocksArray.push(block_td_uid_7_594d3b3e09648);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_594d3b3e09648" id="td_uid_8_594d3b3e0a44b" data-td_block_id="td_uid_7_594d3b3e09648" data-td_filter_value="" href="https://www.peruinforma.com/category/economia-2/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_594d3b3e09648"  id="td_uid_9_594d3b3e0a51c" data-td_block_id="td_uid_7_594d3b3e09648" data-td_filter_value="9" href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></div></div><div id=td_uid_7_594d3b3e09648 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/nuestras-manos-abre-puertas-ofrecer-la-mejor-artesania-del-peru/" rel="bookmark" title="“De Nuestras Manos” abre puertas a la mejor artesanía del Perú"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/feria.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/feria.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/feria.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/feria.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/feria.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“De Nuestras Manos” abre puertas a la mejor artesanía del Perú"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/nuestras-manos-abre-puertas-ofrecer-la-mejor-artesania-del-peru/" rel="bookmark" title="“De Nuestras Manos” abre puertas a la mejor artesanía del Perú">“De Nuestras Manos” abre puertas a la mejor artesanía del Perú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/comunicado-mtc-bitel-banda-900-mhz/" rel="bookmark" title="Comunicado MTC-BITEL sobre banda 900 MHZ"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/bitel1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/bitel1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/bitel1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/bitel1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/bitel1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunicado MTC-BITEL sobre banda 900 MHZ"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/comunicado-mtc-bitel-banda-900-mhz/" rel="bookmark" title="Comunicado MTC-BITEL sobre banda 900 MHZ">Comunicado MTC-BITEL sobre banda 900 MHZ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/techo-peru-jockey-plaza-firman-alianza-apoyo-los-aa-hh-peru/" rel="bookmark" title="TECHO Perú y Jockey Plaza firman alianza en apoyo a los AA.HH. de Perú"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/techo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/techo.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/techo.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/techo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/techo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TECHO Perú y Jockey Plaza firman alianza en apoyo a los AA.HH. de Perú"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/techo-peru-jockey-plaza-firman-alianza-apoyo-los-aa-hh-peru/" rel="bookmark" title="TECHO Perú y Jockey Plaza firman alianza en apoyo a los AA.HH. de Perú">TECHO Perú y Jockey Plaza firman alianza en apoyo a los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/restaurante-la-locanda-del-swissotel-lima-presento-nueva-carta-2/" rel="bookmark" title="Restaurante La Locanda del Swissôtel Lima presentó nueva carta"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/locanta.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/locanta.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/locanta.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/locanta.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/locanta.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restaurante La Locanda del Swissôtel Lima presentó nueva carta"/></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/restaurante-la-locanda-del-swissotel-lima-presento-nueva-carta-2/" rel="bookmark" title="Restaurante La Locanda del Swissôtel Lima presentó nueva carta">Restaurante La Locanda del Swissôtel Lima presentó nueva carta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_594d3b3e09648" data-td_block_id="td_uid_7_594d3b3e09648"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_594d3b3e09648" data-td_block_id="td_uid_7_594d3b3e09648"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-83243"><a href="https://www.peruinforma.com/category/mundo/">Mundo</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_594d3b3e0e387_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_594d3b3e0e387" ><script>var block_td_uid_10_594d3b3e0e387 = new tdBlock();
block_td_uid_10_594d3b3e0e387.id = "td_uid_10_594d3b3e0e387";
block_td_uid_10_594d3b3e0e387.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_594d3b3e0e387_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_594d3b3e0e387_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_594d3b3e0e387.td_column_number = "3";
block_td_uid_10_594d3b3e0e387.block_type = "td_block_mega_menu";
block_td_uid_10_594d3b3e0e387.post_count = "4";
block_td_uid_10_594d3b3e0e387.found_posts = "550";
block_td_uid_10_594d3b3e0e387.header_color = "";
block_td_uid_10_594d3b3e0e387.ajax_pagination_infinite_stop = "";
block_td_uid_10_594d3b3e0e387.max_num_pages = "138";
tdBlocksArray.push(block_td_uid_10_594d3b3e0e387);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_594d3b3e0e387" id="td_uid_11_594d3b3e0fa8a" data-td_block_id="td_uid_10_594d3b3e0e387" data-td_filter_value="" href="https://www.peruinforma.com/category/mundo/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_594d3b3e0e387"  id="td_uid_12_594d3b3e0fb5d" data-td_block_id="td_uid_10_594d3b3e0e387" data-td_filter_value="3935" href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a><a class="mega-menu-sub-cat-td_uid_10_594d3b3e0e387"  id="td_uid_13_594d3b3e0fc4d" data-td_block_id="td_uid_10_594d3b3e0e387" data-td_filter_value="960" href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></div></div><div id=td_uid_10_594d3b3e0e387 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/maduro-comienzo-relaciones-estados-unidos/" rel="bookmark" title="Maduro: llama a “un nuevo comienzo en las relaciones” con EEUU"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/maduro-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/maduro-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/maduro-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/maduro-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/maduro-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro: llama a “un nuevo comienzo en las relaciones” con EEUU"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/maduro-comienzo-relaciones-estados-unidos/" rel="bookmark" title="Maduro: llama a “un nuevo comienzo en las relaciones” con EEUU">Maduro: llama a “un nuevo comienzo en las relaciones” con EEUU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/" rel="bookmark" title="Colombia: Ex presidentes se unen para competir por la presidencia en 2018"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia: Ex presidentes se unen para competir por la presidencia en 2018"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/" rel="bookmark" title="Colombia: Ex presidentes se unen para competir por la presidencia en 2018">Colombia: Ex presidentes se unen para competir por la presidencia en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/evo-morales-dice-chile-israel-sudamerica/" rel="bookmark" title="Evo Morales dice que “Chile es el Israel de Sudamérica”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/evo-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/evo-2.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/evo-2.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/evo-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/evo-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evo Morales dice que “Chile es el Israel de Sudamérica”"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/evo-morales-dice-chile-israel-sudamerica/" rel="bookmark" title="Evo Morales dice que “Chile es el Israel de Sudamérica”">Evo Morales dice que “Chile es el Israel de Sudamérica”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/guerrilla-las-farc-inicia-tramo-final-del-proceso-dejacion-armas/" rel="bookmark" title="La guerrilla de las Farc inicia el tramo final del proceso de dejación de armas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/armas-farc.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/armas-farc.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/armas-farc.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/armas-farc.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/armas-farc.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La guerrilla de las Farc inicia el tramo final del proceso de dejación de armas"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/guerrilla-las-farc-inicia-tramo-final-del-proceso-dejacion-armas/" rel="bookmark" title="La guerrilla de las Farc inicia el tramo final del proceso de dejación de armas">La guerrilla de las Farc inicia el tramo final del proceso&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_594d3b3e0e387" data-td_block_id="td_uid_10_594d3b3e0e387"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_594d3b3e0e387" data-td_block_id="td_uid_10_594d3b3e0e387"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83242"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_594d3b3e13982_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_594d3b3e13982" ><script>var block_td_uid_14_594d3b3e13982 = new tdBlock();
block_td_uid_14_594d3b3e13982.id = "td_uid_14_594d3b3e13982";
block_td_uid_14_594d3b3e13982.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_594d3b3e13982_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_594d3b3e13982_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_594d3b3e13982.td_column_number = "3";
block_td_uid_14_594d3b3e13982.block_type = "td_block_mega_menu";
block_td_uid_14_594d3b3e13982.post_count = "4";
block_td_uid_14_594d3b3e13982.found_posts = "678";
block_td_uid_14_594d3b3e13982.header_color = "";
block_td_uid_14_594d3b3e13982.ajax_pagination_infinite_stop = "";
block_td_uid_14_594d3b3e13982.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_14_594d3b3e13982);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_594d3b3e13982" id="td_uid_15_594d3b3e14855" data-td_block_id="td_uid_14_594d3b3e13982" data-td_filter_value="" href="https://www.peruinforma.com/category/actualidad/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_594d3b3e13982"  id="td_uid_16_594d3b3e14967" data-td_block_id="td_uid_14_594d3b3e13982" data-td_filter_value="189" href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_14_594d3b3e13982 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/proponen-restituir-cargos-directores-docentes/" rel="bookmark" title="Proponen restituir en sus cargos a directores y docentes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/restituir.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/restituir.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/restituir.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/restituir.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/restituir.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proponen restituir en sus cargos a directores y docentes"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/proponen-restituir-cargos-directores-docentes/" rel="bookmark" title="Proponen restituir en sus cargos a directores y docentes">Proponen restituir en sus cargos a directores y docentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/integrantes-comision-vera-caso-madre-mia/" rel="bookmark" title="Integrantes de comisión que verá caso Madre Mía"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/integrantes.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/integrantes.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/integrantes.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/integrantes.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/integrantes.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Integrantes de comisión que verá caso Madre Mía"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/integrantes-comision-vera-caso-madre-mia/" rel="bookmark" title="Integrantes de comisión que verá caso Madre Mía">Integrantes de comisión que verá caso Madre Mía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/kuczynski-juramento-ministro-economia/" rel="bookmark" title="Kuczynski tomará mañana juramento a nuevo ministro de Economía"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/Kuczynski-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/Kuczynski-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/Kuczynski-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/Kuczynski-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/Kuczynski-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kuczynski tomará mañana juramento a nuevo ministro de Economía"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/kuczynski-juramento-ministro-economia/" rel="bookmark" title="Kuczynski tomará mañana juramento a nuevo ministro de Economía">Kuczynski tomará mañana juramento a nuevo ministro de Economía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/solicitan-caso-proyecto-drenaje-pluvial-sea-visto-ministerio-publico-lima/" rel="bookmark" title="Piden que caso de proyecto de drenaje pluvial sea visto por ministerio público de Lima"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/lucio-avila.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/lucio-avila.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/lucio-avila.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/lucio-avila.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/lucio-avila.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden que caso de proyecto de drenaje pluvial sea visto por ministerio público de Lima"/></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/solicitan-caso-proyecto-drenaje-pluvial-sea-visto-ministerio-publico-lima/" rel="bookmark" title="Piden que caso de proyecto de drenaje pluvial sea visto por ministerio público de Lima">Piden que caso de proyecto de drenaje pluvial sea visto por&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_594d3b3e13982" data-td_block_id="td_uid_14_594d3b3e13982"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_594d3b3e13982" data-td_block_id="td_uid_14_594d3b3e13982"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83244"><a href="https://www.peruinforma.com/category/salud/">Salud</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_594d3b3e187d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_594d3b3e187d0" ><script>var block_td_uid_17_594d3b3e187d0 = new tdBlock();
block_td_uid_17_594d3b3e187d0.id = "td_uid_17_594d3b3e187d0";
block_td_uid_17_594d3b3e187d0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_594d3b3e187d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_594d3b3e187d0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_594d3b3e187d0.td_column_number = "3";
block_td_uid_17_594d3b3e187d0.block_type = "td_block_mega_menu";
block_td_uid_17_594d3b3e187d0.post_count = "4";
block_td_uid_17_594d3b3e187d0.found_posts = "542";
block_td_uid_17_594d3b3e187d0.header_color = "";
block_td_uid_17_594d3b3e187d0.ajax_pagination_infinite_stop = "";
block_td_uid_17_594d3b3e187d0.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_17_594d3b3e187d0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_594d3b3e187d0" id="td_uid_18_594d3b3e1956e" data-td_block_id="td_uid_17_594d3b3e187d0" data-td_filter_value="" href="https://www.peruinforma.com/category/salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_594d3b3e187d0"  id="td_uid_19_594d3b3e19640" data-td_block_id="td_uid_17_594d3b3e187d0" data-td_filter_value="3932" href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></div></div><div id=td_uid_17_594d3b3e187d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/minsa-brindo-atencion-afectados-incendio-galeria-del-cercado-lima/" rel="bookmark" title="Minsa Brindó atención a afectados por incendio en galería Nicolini"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/minsa-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/minsa-3.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/minsa-3.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/minsa-3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/minsa-3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Minsa Brindó atención a afectados por incendio en galería Nicolini"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/minsa-brindo-atencion-afectados-incendio-galeria-del-cercado-lima/" rel="bookmark" title="Minsa Brindó atención a afectados por incendio en galería Nicolini">Minsa Brindó atención a afectados por incendio en galería Nicolini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/lanzan-plan-nacional-cancer-cuello-uterino-tumbes/" rel="bookmark" title="Lanzan plan nacional de cáncer de cuello uterino en Tumbes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/cancer.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/cancer.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/cancer.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/cancer.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/cancer.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzan plan nacional de cáncer de cuello uterino en Tumbes"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/lanzan-plan-nacional-cancer-cuello-uterino-tumbes/" rel="bookmark" title="Lanzan plan nacional de cáncer de cuello uterino en Tumbes">Lanzan plan nacional de cáncer de cuello uterino en Tumbes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/recomienda-familias-no-usen-insecticidas-eliminar-grillos/" rel="bookmark" title="Recomiendan que familias no usen insecticidas para eliminar grillos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/grillos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/grillos.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/grillos.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/grillos.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/grillos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recomiendan que familias no usen insecticidas para eliminar grillos"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/recomienda-familias-no-usen-insecticidas-eliminar-grillos/" rel="bookmark" title="Recomiendan que familias no usen insecticidas para eliminar grillos">Recomiendan que familias no usen insecticidas para eliminar grillos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/huanuco-minsa-realiza-campana-la-influenza-neumonia/" rel="bookmark" title="Huánuco: Minsa realiza campaña contra la influenza y neumonía"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/huanuco.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/huanuco.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/huanuco.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/huanuco.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/huanuco.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Huánuco: Minsa realiza campaña contra la influenza y neumonía"/></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/huanuco-minsa-realiza-campana-la-influenza-neumonia/" rel="bookmark" title="Huánuco: Minsa realiza campaña contra la influenza y neumonía">Huánuco: Minsa realiza campaña contra la influenza y neumonía</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_594d3b3e187d0" data-td_block_id="td_uid_17_594d3b3e187d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_594d3b3e187d0" data-td_block_id="td_uid_17_594d3b3e187d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-84169"><a href="https://www.peruinforma.com/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_594d3b3e1d270_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_594d3b3e1d270" ><script>var block_td_uid_20_594d3b3e1d270 = new tdBlock();
block_td_uid_20_594d3b3e1d270.id = "td_uid_20_594d3b3e1d270";
block_td_uid_20_594d3b3e1d270.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_594d3b3e1d270_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_594d3b3e1d270_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_594d3b3e1d270.td_column_number = "3";
block_td_uid_20_594d3b3e1d270.block_type = "td_block_mega_menu";
block_td_uid_20_594d3b3e1d270.post_count = "5";
block_td_uid_20_594d3b3e1d270.found_posts = "212";
block_td_uid_20_594d3b3e1d270.header_color = "";
block_td_uid_20_594d3b3e1d270.ajax_pagination_infinite_stop = "";
block_td_uid_20_594d3b3e1d270.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_20_594d3b3e1d270);
</script><div id=td_uid_20_594d3b3e1d270 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/chile-alemania-empatan-1-1-la-copa-las-confederaciones/" rel="bookmark" title="Chile y Alemania empatan 1-1 en Copa Confederaciones (Video)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/maxresdefault-31.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/maxresdefault-31.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/maxresdefault-31.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/maxresdefault-31.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/maxresdefault-31.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chile y Alemania empatan 1-1 en Copa Confederaciones (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.peruinforma.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/chile-alemania-empatan-1-1-la-copa-las-confederaciones/" rel="bookmark" title="Chile y Alemania empatan 1-1 en Copa Confederaciones (Video)">Chile y Alemania empatan 1-1 en Copa Confederaciones (Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/copa-las-confederaciones-camerun-australia-empatan-1-1/" rel="bookmark" title="Copa de las Confederaciones: Camerún y Australia empatan 1-1"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/camerun.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/camerun.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/camerun.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/camerun.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/camerun.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Copa de las Confederaciones: Camerún y Australia empatan 1-1"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/copa-las-confederaciones-camerun-australia-empatan-1-1/" rel="bookmark" title="Copa de las Confederaciones: Camerún y Australia empatan 1-1">Copa de las Confederaciones: Camerún y Australia empatan 1-1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/maradona-la-mano-dios-mejor-gol-del-siglo-xx-cumplen-31-anos/" rel="bookmark" title="&#8220;La mano de Dios&#8221; y el mejor gol del siglo XX cumplen 31 años (Video)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/maxresdefault-29.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/maxresdefault-29.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/maxresdefault-29.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/maxresdefault-29.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/maxresdefault-29.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;La mano de Dios&#8221; y el mejor gol del siglo XX cumplen 31 años (Video)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.peruinforma.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/maradona-la-mano-dios-mejor-gol-del-siglo-xx-cumplen-31-anos/" rel="bookmark" title="&#8220;La mano de Dios&#8221; y el mejor gol del siglo XX cumplen 31 años (Video)">&#8220;La mano de Dios&#8221; y el mejor gol del siglo XX&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/universitario-se-complica-apertura-empato-1-1-alianza-atletico/" rel="bookmark" title="Universitario se complica en el Apertura al empatar 1-1 con Alianza Atlético"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/universitario-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/universitario-3.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/universitario-3.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/universitario-3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/universitario-3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Universitario se complica en el Apertura al empatar 1-1 con Alianza Atlético"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/universitario-se-complica-apertura-empato-1-1-alianza-atletico/" rel="bookmark" title="Universitario se complica en el Apertura al empatar 1-1 con Alianza Atlético">Universitario se complica en el Apertura al empatar 1-1 con Alianza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/mexico-remonta-2-1-nueva-zelanda-se-acerca-semifinales/" rel="bookmark" title="México remonta 2 -1 a Nueva Zelanda y se acerca a semifinales"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/mexico-nueva-zelanda.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/mexico-nueva-zelanda.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/mexico-nueva-zelanda.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/mexico-nueva-zelanda.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/mexico-nueva-zelanda.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México remonta 2 -1 a Nueva Zelanda y se acerca a semifinales"/></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/mexico-remonta-2-1-nueva-zelanda-se-acerca-semifinales/" rel="bookmark" title="México remonta 2 -1 a Nueva Zelanda y se acerca a semifinales">México remonta 2 -1 a Nueva Zelanda y se acerca a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_594d3b3e1d270" data-td_block_id="td_uid_20_594d3b3e1d270"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_594d3b3e1d270" data-td_block_id="td_uid_20_594d3b3e1d270"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84245"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85778"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85780"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85783"><a href="https://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85784"><a href="https://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85785"><a href="https://www.peruinforma.com/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85788"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85789"><a href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85790"><a href="https://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85791"><a href="https://www.peruinforma.com/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85792"><a href="https://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85793"><a href="https://www.peruinforma.com/category/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85795"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85796"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85797"><a href="https://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85798"><a href="https://www.peruinforma.com/category/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85799"><a href="https://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85800"><a href="https://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85801"><a href="https://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85803"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85804"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85805"><a href="https://www.peruinforma.com/category/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85806"><a href="https://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85807"><a href="https://www.peruinforma.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85808"><a href="https://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.peruinforma.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.peruinforma.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Mundo" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.peruinforma.com/category/mundo/">
                                  <span itemprop="name">Mundo</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Colombia: Ex presidentes se unen para competir por la presidencia en 2018</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-89683" class="post-89683 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-colombia-ex-presidentes-se-unen-para-competir-por-la-presidencia-en-2018" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.peruinforma.com/category/mundo/">Mundo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Colombia: Ex presidentes se unen para competir por la presidencia en 2018</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.peruinforma.com/author/peruinforma/">peruinforma</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T07:21:12+00:00" >23 Junio, 2017</time></span>                    <div class="td-post-comments"><a href="https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-89683">20</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.peruinforma.com%2Fcolombia-ex-presidentes-se-unen-competir-la-presidencia-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Colombia%3A+Ex+presidentes+se+unen+para+competir+por+la+presidencia+en+2018&url=https%3A%2F%2Fwww.peruinforma.com%2Fcolombia-ex-presidentes-se-unen-competir-la-presidencia-2018%2F&via=%40peruinforma"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/&amp;media=https://www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg&description=Los expresidentes Álvaro Uribe y Andrés Pastrana, que llegaron a enfrentarse desde esquinas políticas opuestas por temas como negociar con los ilegales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Colombia%3A+Ex+presidentes+se+unen+para+competir+por+la+presidencia+en+2018%20-%20https%3A%2F%2Fwww.peruinforma.com%2Fcolombia-ex-presidentes-se-unen-competir-la-presidencia-2018%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?fit=800%2C600&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?resize=696%2C522&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?w=800 800w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?resize=300%2C225 300w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?resize=768%2C576 768w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?resize=80%2C60 80w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?resize=265%2C198 265w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?resize=696%2C522 696w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?resize=560%2C420 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="colombia"/></a></div>
        <h4><em>Alvaro Uribe y Andrés Pastrana</em></h4>
<p>Los expresidentes Álvaro Uribe y Andrés Pastrana, que llegaron a enfrentarse desde esquinas políticas opuestas por temas como negociar con los ilegales (guerrillas y paramilitares), anunciaron el jueves su decisión de construir una “gran coalición” en busca del poder en el 2018.</p>
<p>Tras múltiples encuentros y desencuentros, los dos se reconciliaron a mediados del año pasado para oponerse al plebiscito de octubre en el que el acuerdo con las Farc fue derrotado por una ligera mayoría.</p>
<p>Aunque en su gobierno (1998-2002) Pastrana estableció un proceso de negociación política con las Farc, y Uribe (2002-2010) hizo lo propio con los paramilitares y también lo intentó con las guerrillas, ambos se convirtieron en los principales opositores del proceso liderado por el presidente Juan Manuel Santos, que permitió la dejación de armas de las Farc.</p>
<p>Santos, quien fue ministro tanto de Pastrana como de Uribe, terminó siendo criticado sin consideración por estos. Inclusive, Pastrana ha sugerido en varias ocasiones su renuncia.</p>
<p>Uribe llegó al poder en el 2002 fundamentalmente gracias a su oposición al proceso de paz de Pastrana con las Farc. De hecho, su gran promesa fue que sacaría a esta guerrilla de la llamada zona de distensión el mismo día que asumiera el poder. Y no lo pudo cumplir porque el proceso tuvo que ser suspendido antes.</p>
<p>Luego, Pastrana criticó duramente el proceso de Uribe con los paramilitares. “La herencia que nos dejó el presidente Uribe son las ‘bacrim’ ”, dijo Pastrana en 2011, en entrevista con Caracol Radio.</p>
<p>En otro momento de aproximación, Pastrana aceptó ser embajador del gobierno de Uribe en Washington, pero después renunció a ese cargo en medio de una crisis.Su reconciliación, que los pone ahora en el centro del debate electoral para el 2018, se produjo para oponerse al proceso de paz de La Habana.</p>
<p>El acuerdo</p>
<p>Además, de acordar que liderarán la “gran coalición” para las elecciones de 2018, los dos expresidentes designaron 10 emisarios (cinco por cada uno), quienes tienen la tarea de convenir las reglas del juego para ir por el poder en las presidenciales del próximo año.</p>
<p>EL TIEMPO pudo establecer que el acuerdo final entre Pastrana y Uribe se produjo el jueves de la semana pasada, pero solo se dio a conocer este jueves.</p>
<p>La declaración conocida el jueves establece que “el Centro Democrático, las bases conservadoras, independientes, jóvenes, víctimas, laicos y cristianos, líderes, comunitarios, académicos, empresarios, y otros sectores sociales harán parte de la gran alianza que busca recuperar el rumbo del país en 2018”.</p>
<p>Entre las reglas del juego que los emisarios y los dos expresidentes van a acordar, estará la de cómo escoger el candidato presidencial y el Vicepresidente. Es posible que la alianza también pueda comprometer listas al Congreso.</p>
<p>Por ahora el uribismo tiene 5 precandidatos: Iván Duque, Carlos Holmes Trujillo García, Rosario Guerra, Paloma Valencia y Rafael Nieto. En el conservatismo se menciona el nombre de Marta Lucía Ramírez.</p>
<p>El exprocurador Alejandro Ordóñez, de profundo corte conservador, pero muy cercano a Uribe, oficializó este jueves su decisión de aspirar a la Presidencia en nombre de un grupo de ciudadanos, que no excluye de ninguna manera que llegue a la coalición más tarde.</p>
<p>”En la coalición se acordará cómo escoger el candidato presidencial y el Vicepresidente. Es posible que la alianza también pueda comprometer listas al Congreso.”</p>
<p>También está por definirse la participación del excongresista, Luis Alfredo Ramos, quien tiene un proceso penal por definir en la Corte Suprema de Justicia, por presuntos nexos con el paramilitrismo.</p>
<p>Ramos, también de origen conservador, ha sido contemplado como una de las cartas uribistas.</p>
<p>Precisamente el miércoles, Uribe habló de esa colación al advertir en España que si uno de sus aliados gana la Presidencia en 2018, cambiaría pero no destruiría los acuerdos con las Farc.</p>
<p>“Si uno de los nuestros, nuestro candidato del Centro Democrático o de la coalición con el expresidente Pastrana, la doctora Marta Lucía Ramírez, con Alejandro Ordóñez, con grupos de víctimas, con grupos cristianos, laicos, católicos, muchos sectores de la comunidad colombiana gana la Presidencia el próximo año, como lo he dicho, nosotros modificamos, pero no desconocemos los acuerdos”, dijo Uribe, en Madrid.</p>
<p>Los emisarios designados por Pastrana serán: Ángela Ospina de Nichols, Francisco Sanclemente Molina, Miguel Ceballos, Manuel Santiago Mejía y Camilo Gómez.</p>
<p>Por Uribe: Nubia Stella Martínez, Rodrigo Noguera, José Félix Lafaurie, Sergio Araújo Castro y Juan Manuel Daza.</p>
<p>Los dos expresidentes regresarán al país en los próximos días para reunirse con los compromisarios y echar a andar su estrategia electoral para alzarse con el poder en el 2018.</p>
<p>Hablan emisarios</p>
<p>Ángela Ospina, nieta del expresidente Mariano Ospina Pérez, compromisaria en nombre de Pastrana, le confirmó a EL TIEMPO que va a trabajar por este nuevo proyecto político.</p>
<p>Dijo que los designados todavía no han tenido su primera reunión para iniciar la construcción del nuevo proyecto político, pero que esto ocurrirá tan pronto los dos exmandatarios estén en el país.</p>
<p>“La meta, que es ganar las elecciones en primera vuelta de 2018, la conocemos. Ahora tenemos que construir el camino”, dijo.</p>
<p>José Félix Lafaurie, compromisario por el sector de Uribe, dijo que “el país estaba esperando una respuesta de sectores políticos capaces de darles seguridad en el futuro, es decir, una coalición que permita, en medio de la incertidumbre, dar garantías al ciudadano”.</p>
<p>(Fuente: Nodal)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-89683" class="share-twitter sd-button share-icon no-text" href="https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-89683" class="share-facebook sd-button share-icon no-text" href="https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-89683" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128475689-89683-594d3b3e28e0d' data-src='//widgets.wp.com/likes/#blog_id=128475689&amp;post_id=89683&amp;origin=www.peruinforma.com&amp;obj_id=128475689-89683-594d3b3e28e0d' data-name='like-post-frame-128475689-89683-594d3b3e28e0d'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.peruinforma.pe/wp-content/uploads/2017/05/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.peruinforma.com/tag/colombia-ex-presidentes-se-unen-para-competir-por-la-presidencia-en-2018/">Colombia: Ex presidentes se unen para competir por la presidencia en 2018</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.peruinforma.com%2Fcolombia-ex-presidentes-se-unen-competir-la-presidencia-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Colombia%3A+Ex+presidentes+se+unen+para+competir+por+la+presidencia+en+2018&url=https%3A%2F%2Fwww.peruinforma.com%2Fcolombia-ex-presidentes-se-unen-competir-la-presidencia-2018%2F&via=%40peruinforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/&amp;media=https://www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg&description=Los expresidentes Álvaro Uribe y Andrés Pastrana, que llegaron a enfrentarse desde esquinas políticas opuestas por temas como negociar con los ilegales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Colombia%3A+Ex+presidentes+se+unen+para+competir+por+la+presidencia+en+2018%20-%20https%3A%2F%2Fwww.peruinforma.com%2Fcolombia-ex-presidentes-se-unen-competir-la-presidencia-2018%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/" data-text="Colombia: Ex presidentes se unen para competir por la presidencia en 2018" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.peruinforma.com/evo-morales-dice-chile-israel-sudamerica/">Evo Morales dice que “Chile es el Israel de Sudamérica”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.peruinforma.com/maduro-comienzo-relaciones-estados-unidos/">Maduro: llama a “un nuevo comienzo en las relaciones” con EEUU</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.peruinforma.com/author/peruinforma/"><img alt='' src='https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.peruinforma.com/author/peruinforma/">peruinforma</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="peruinforma"></span><meta itemprop="datePublished" content="2017-06-23T07:21:12+00:00"><meta itemprop="dateModified" content="2017-06-23T07:21:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peruinforma.com/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png"></span><meta itemprop="name" content="Peruinforma"></span><meta itemprop="headline " content="Colombia: Ex presidentes se unen para competir por la presidencia en 2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/colombia-6.jpg?fit=800%2C600&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_22_594d3b3e2a438_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_594d3b3e2a438" ><script>var block_td_uid_22_594d3b3e2a438 = new tdBlock();
block_td_uid_22_594d3b3e2a438.id = "td_uid_22_594d3b3e2a438";
block_td_uid_22_594d3b3e2a438.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_594d3b3e2a438_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_594d3b3e2a438_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":89683,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_22_594d3b3e2a438.td_column_number = "3";
block_td_uid_22_594d3b3e2a438.block_type = "td_block_related_posts";
block_td_uid_22_594d3b3e2a438.post_count = "3";
block_td_uid_22_594d3b3e2a438.found_posts = "535";
block_td_uid_22_594d3b3e2a438.header_color = "";
block_td_uid_22_594d3b3e2a438.ajax_pagination_infinite_stop = "";
block_td_uid_22_594d3b3e2a438.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_22_594d3b3e2a438);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_23_594d3b3e2b9a9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_594d3b3e2a438" href="#">Artículos relacionados</a><a id="td_uid_24_594d3b3e2b9eb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_594d3b3e2a438" href="#">Más del autor</a></h4><div id=td_uid_22_594d3b3e2a438 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/maduro-comienzo-relaciones-estados-unidos/" rel="bookmark" title="Maduro: llama a “un nuevo comienzo en las relaciones” con EEUU"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/maduro-1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/maduro-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/maduro-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/maduro-1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/maduro-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maduro: llama a “un nuevo comienzo en las relaciones” con EEUU"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/maduro-comienzo-relaciones-estados-unidos/" rel="bookmark" title="Maduro: llama a “un nuevo comienzo en las relaciones” con EEUU">Maduro: llama a “un nuevo comienzo en las relaciones” con EEUU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/evo-morales-dice-chile-israel-sudamerica/" rel="bookmark" title="Evo Morales dice que “Chile es el Israel de Sudamérica”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/evo-2.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/evo-2.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/evo-2.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/evo-2.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/evo-2.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evo Morales dice que “Chile es el Israel de Sudamérica”"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/evo-morales-dice-chile-israel-sudamerica/" rel="bookmark" title="Evo Morales dice que “Chile es el Israel de Sudamérica”">Evo Morales dice que “Chile es el Israel de Sudamérica”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/guerrilla-las-farc-inicia-tramo-final-del-proceso-dejacion-armas/" rel="bookmark" title="La guerrilla de las Farc inicia el tramo final del proceso de dejación de armas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/armas-farc.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/armas-farc.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/armas-farc.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/armas-farc.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/armas-farc.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La guerrilla de las Farc inicia el tramo final del proceso de dejación de armas"/></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/guerrilla-las-farc-inicia-tramo-final-del-proceso-dejacion-armas/" rel="bookmark" title="La guerrilla de las Farc inicia el tramo final del proceso de dejación de armas">La guerrilla de las Farc inicia el tramo final del proceso de dejación de armas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_594d3b3e2a438" data-td_block_id="td_uid_22_594d3b3e2a438"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_594d3b3e2a438" data-td_block_id="td_uid_22_594d3b3e2a438"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_26_594d3b3e2ec61_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_594d3b3e2ec61" >
<style>
body .td_uid_26_594d3b3e2ec61_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_26_594d3b3e2ec61_rand .td-pulldown-filter-link:hover,
            body .td_uid_26_594d3b3e2ec61_rand .td-subcat-item a:hover,
            body .td_uid_26_594d3b3e2ec61_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_26_594d3b3e2ec61_rand .td_quote_on_blocks,
            body .td_uid_26_594d3b3e2ec61_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_26_594d3b3e2ec61_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_26_594d3b3e2ec61_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_26_594d3b3e2ec61_rand .td-instagram-user a {
                color: #FF5733;
            }

            body .td_uid_26_594d3b3e2ec61_rand .td-next-prev-wrap a:hover,
            body .td_uid_26_594d3b3e2ec61_rand .td-load-more-wrap a:hover {
                background-color: #FF5733;
                border-color: #FF5733;
            }

            body .td_uid_26_594d3b3e2ec61_rand .block-title > *,
            body .td_uid_26_594d3b3e2ec61_rand .td-trending-now-title,
            body .td_uid_26_594d3b3e2ec61_rand .td-read-more a,
            body .td_uid_26_594d3b3e2ec61_rand .td-weather-information:before,
            body .td_uid_26_594d3b3e2ec61_rand .td-weather-week:before,
            body .td_uid_26_594d3b3e2ec61_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_26_594d3b3e2ec61_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_26_594d3b3e2ec61_rand .td-post-category,
            body .td_uid_26_594d3b3e2ec61_rand .td-post-category:hover {
                background-color: #FF5733;
            }
            body .td-footer-wrapper .td_uid_26_594d3b3e2ec61_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_26_594d3b3e2ec61_rand .block-title {
                border-color: #FF5733;
            }

            
            body .td_uid_26_594d3b3e2ec61_rand .block-title > *,
            body .td_uid_26_594d3b3e2ec61_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_26_594d3b3e2ec61 = new tdBlock();
block_td_uid_26_594d3b3e2ec61.id = "td_uid_26_594d3b3e2ec61";
block_td_uid_26_594d3b3e2ec61.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"ECONOM\u00cdA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#FF5733","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_594d3b3e2ec61_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_594d3b3e2ec61_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_594d3b3e2ec61.td_column_number = "1";
block_td_uid_26_594d3b3e2ec61.block_type = "td_block_7";
block_td_uid_26_594d3b3e2ec61.post_count = "4";
block_td_uid_26_594d3b3e2ec61.found_posts = "878";
block_td_uid_26_594d3b3e2ec61.header_color = "#FF5733";
block_td_uid_26_594d3b3e2ec61.ajax_pagination_infinite_stop = "";
block_td_uid_26_594d3b3e2ec61.max_num_pages = "220";
tdBlocksArray.push(block_td_uid_26_594d3b3e2ec61);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_26_594d3b3e2ec61 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/nuestras-manos-abre-puertas-ofrecer-la-mejor-artesania-del-peru/" rel="bookmark" title="“De Nuestras Manos” abre puertas a la mejor artesanía del Perú"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/feria.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/feria.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/feria.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/feria.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“De Nuestras Manos” abre puertas a la mejor artesanía del Perú"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/nuestras-manos-abre-puertas-ofrecer-la-mejor-artesania-del-peru/" rel="bookmark" title="“De Nuestras Manos” abre puertas a la mejor artesanía del Perú">“De Nuestras Manos” abre puertas a la mejor artesanía del Perú</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T01:47:07+00:00" >23 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/comunicado-mtc-bitel-banda-900-mhz/" rel="bookmark" title="Comunicado MTC-BITEL sobre banda 900 MHZ"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/bitel1.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/bitel1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/bitel1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/bitel1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comunicado MTC-BITEL sobre banda 900 MHZ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/comunicado-mtc-bitel-banda-900-mhz/" rel="bookmark" title="Comunicado MTC-BITEL sobre banda 900 MHZ">Comunicado MTC-BITEL sobre banda 900 MHZ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T01:20:42+00:00" >23 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/techo-peru-jockey-plaza-firman-alianza-apoyo-los-aa-hh-peru/" rel="bookmark" title="TECHO Perú y Jockey Plaza firman alianza en apoyo a los AA.HH. de Perú"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/techo.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/techo.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/techo.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/techo.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TECHO Perú y Jockey Plaza firman alianza en apoyo a los AA.HH. de Perú"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/techo-peru-jockey-plaza-firman-alianza-apoyo-los-aa-hh-peru/" rel="bookmark" title="TECHO Perú y Jockey Plaza firman alianza en apoyo a los AA.HH. de Perú">TECHO Perú y Jockey Plaza firman alianza en apoyo a los...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T00:40:55+00:00" >23 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/restaurante-la-locanda-del-swissotel-lima-presento-nueva-carta-2/" rel="bookmark" title="Restaurante La Locanda del Swissôtel Lima presentó nueva carta"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/locanta.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/locanta.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/locanta.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/locanta.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Restaurante La Locanda del Swissôtel Lima presentó nueva carta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/restaurante-la-locanda-del-swissotel-lima-presento-nueva-carta-2/" rel="bookmark" title="Restaurante La Locanda del Swissôtel Lima presentó nueva carta">Restaurante La Locanda del Swissôtel Lima presentó nueva carta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T00:33:27+00:00" >23 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_594d3b3e2ec61" data-td_block_id="td_uid_26_594d3b3e2ec61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_594d3b3e2ec61" data-td_block_id="td_uid_26_594d3b3e2ec61"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_594d3b3e323bc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_594d3b3e323bc" >
<style>
body .td_uid_27_594d3b3e323bc_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_27_594d3b3e323bc_rand .td-pulldown-filter-link:hover,
            body .td_uid_27_594d3b3e323bc_rand .td-subcat-item a:hover,
            body .td_uid_27_594d3b3e323bc_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_27_594d3b3e323bc_rand .td_quote_on_blocks,
            body .td_uid_27_594d3b3e323bc_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_27_594d3b3e323bc_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_27_594d3b3e323bc_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_27_594d3b3e323bc_rand .td-instagram-user a {
                color: #34495E;
            }

            body .td_uid_27_594d3b3e323bc_rand .td-next-prev-wrap a:hover,
            body .td_uid_27_594d3b3e323bc_rand .td-load-more-wrap a:hover {
                background-color: #34495E;
                border-color: #34495E;
            }

            body .td_uid_27_594d3b3e323bc_rand .block-title > *,
            body .td_uid_27_594d3b3e323bc_rand .td-trending-now-title,
            body .td_uid_27_594d3b3e323bc_rand .td-read-more a,
            body .td_uid_27_594d3b3e323bc_rand .td-weather-information:before,
            body .td_uid_27_594d3b3e323bc_rand .td-weather-week:before,
            body .td_uid_27_594d3b3e323bc_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_27_594d3b3e323bc_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_27_594d3b3e323bc_rand .td-post-category,
            body .td_uid_27_594d3b3e323bc_rand .td-post-category:hover {
                background-color: #34495E;
            }
            body .td-footer-wrapper .td_uid_27_594d3b3e323bc_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_27_594d3b3e323bc_rand .block-title {
                border-color: #34495E;
            }

            
            body .td_uid_27_594d3b3e323bc_rand .block-title > *,
            body .td_uid_27_594d3b3e323bc_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_27_594d3b3e323bc = new tdBlock();
block_td_uid_27_594d3b3e323bc.id = "td_uid_27_594d3b3e323bc";
block_td_uid_27_594d3b3e323bc.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"141","category_ids":"","custom_title":"OPINION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#34495E","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_594d3b3e323bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_594d3b3e323bc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_594d3b3e323bc.td_column_number = "1";
block_td_uid_27_594d3b3e323bc.block_type = "td_block_7";
block_td_uid_27_594d3b3e323bc.post_count = "4";
block_td_uid_27_594d3b3e323bc.found_posts = "111";
block_td_uid_27_594d3b3e323bc.header_color = "#34495E";
block_td_uid_27_594d3b3e323bc.ajax_pagination_infinite_stop = "";
block_td_uid_27_594d3b3e323bc.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_27_594d3b3e323bc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">OPINION</span></h4></div><div id=td_uid_27_594d3b3e323bc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/89648-2/" rel="bookmark" title="&#8220;La crisis del capitalismo neoliberal&#8221;&#8230;Por: Roberto Machado"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/capitalismo.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/capitalismo.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/capitalismo.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/capitalismo.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;La crisis del capitalismo neoliberal&#8221;&#8230;Por: Roberto Machado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/89648-2/" rel="bookmark" title="&#8220;La crisis del capitalismo neoliberal&#8221;&#8230;Por: Roberto Machado">&#8220;La crisis del capitalismo neoliberal&#8221;&#8230;Por: Roberto Machado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T01:11:56+00:00" >23 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/dia-infierno-octavio-huachani-sanchez/" rel="bookmark" title="Un día en el infierno&#8230; Por: Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/nebulización.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/nebulización.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/nebulización.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/nebulización.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un día en el infierno&#8230; Por: Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/dia-infierno-octavio-huachani-sanchez/" rel="bookmark" title="Un día en el infierno&#8230; Por: Octavio Huachani Sánchez">Un día en el infierno&#8230; Por: Octavio Huachani Sánchez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-22T16:45:41+00:00" >22 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/somos-pais-inviable-juan-silva-vidaurre/" rel="bookmark" title="¿Somos un país inviable?&#8230; Por: Juan Silva Vidaurre"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/juan-silva.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/juan-silva.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/juan-silva.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/juan-silva.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Somos un país inviable?&#8230; Por: Juan Silva Vidaurre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/somos-pais-inviable-juan-silva-vidaurre/" rel="bookmark" title="¿Somos un país inviable?&#8230; Por: Juan Silva Vidaurre">¿Somos un país inviable?&#8230; Por: Juan Silva Vidaurre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-21T20:59:53+00:00" >21 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/la-pension-alimenticia-solo-los-ninos-octavio-huachani-sanchez/" rel="bookmark" title="¿La pensión alimenticia solo es para los niños?&#8230; Por: Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/huachani.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/huachani.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/huachani.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/06/huachani.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿La pensión alimenticia solo es para los niños?&#8230; Por: Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/la-pension-alimenticia-solo-los-ninos-octavio-huachani-sanchez/" rel="bookmark" title="¿La pensión alimenticia solo es para los niños?&#8230; Por: Octavio Huachani Sánchez">¿La pensión alimenticia solo es para los niños?&#8230; Por: Octavio Huachani...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-21T07:50:37+00:00" >21 Junio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_29_594d3b3e36c2f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_594d3b3e36c2f" >
<style>
body .td_uid_29_594d3b3e36c2f_rand .block-title > *,
            body .td_uid_29_594d3b3e36c2f_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">Directorio</span></h4><div class="td_mod_wrap">Peruinforma.com
Empresa Skorpio's Producciones SRL ubicado en Av José Pardo 575 Piso 6 Miraflores Lima - Perú
Correo: correo@peruinforma.com</div></div>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.peruinforma.com/"><img class="td-retina-data" src="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Peruinforma.com es un medio de comunicación independiente comprometido con la difusión de noticias desde una visión imparcial, plural , ética  y ceñida estrictamente a la verdad  , patrimonio invaluable de un medio de comunicación que privilegia el respeto  a sus lectores.<div class="footer-email-wrap">Contáctanos: <a href="mailto:correo@peruinforma.com">correo@peruinforma.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-83036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83036"><a href="#">Política de Privacidad</a></li>
<li id="menu-item-83037" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83037"><a href="#">Anuncie con Nosotros</a></li>
<li id="menu-item-83746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83746"><a href="https://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2017 by Peruinforma.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-021511ccc2748b02115598bffd4af651">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/secretario-oea-venezuela-dictadura/" rel="bookmark" title="Secretario de la OEA sobre Venezuela: “De una dictadura se sale por elecciones”"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/03/OEA.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/03/OEA.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/03/OEA.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/03/OEA.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Secretario de la OEA sobre Venezuela: “De una dictadura se sale por elecciones”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/secretario-oea-venezuela-dictadura/" rel="bookmark" title="Secretario de la OEA sobre Venezuela: “De una dictadura se sale por elecciones”">Secretario de la OEA sobre Venezuela: “De una dictadura se sale...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-21T17:55:28+00:00" >21 Marzo, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/75431/" rel="bookmark" title="En la UNAM, alzan la voz contra la violencia de género en redes sociales"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/03/UNAM.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/03/UNAM.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/03/UNAM.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/03/UNAM.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En la UNAM, alzan la voz contra la violencia de género en redes sociales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/75431/" rel="bookmark" title="En la UNAM, alzan la voz contra la violencia de género en redes sociales">En la UNAM, alzan la voz contra la violencia de género...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-12T08:38:57+00:00" >12 Marzo, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 594d3b3e3bf3f
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.peruinforma.com\/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018\/":89683};
	</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.peruinforma.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=5.0'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"89683 http:\/\/www.peruinforma.com\/?p=89683","disqusShortname":"peruinforma-com","disqusTitle":"Colombia: Ex presidentes se unen para competir por la presidencia en 2018","disqusUrl":"https:\/\/www.peruinforma.com\/colombia-ex-presidentes-se-unen-competir-la-presidencia-2018\/","options":{"manualSync":false},"postId":"89683"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"peruinforma-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.peruinforma.com/wp-content/uploads/2017/05/bgs.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lima, PE","api_location":"Lima","api_language":"es","today_icon":"few-clouds-d","today_icon_text":"cielo claro","today_temp":[20,68.1],"today_humidity":52,"today_wind_speed":[0.7,0.4],"today_min":[20,68.1],"today_max":[20,68.1],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1498323600,"day_temp":[21,71],"day_name":"Sab","owm_day_index":1},{"timestamp":1498410000,"day_temp":[22,72],"day_name":"Dom","owm_day_index":2},{"timestamp":1498496400,"day_temp":[19,66],"day_name":"Lun","owm_day_index":3},{"timestamp":1498582800,"day_temp":[19,66],"day_name":"Mar","owm_day_index":4},{"timestamp":1498669200,"day_temp":[19,67],"day_name":"Mie","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.peruinforma.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.peruinforma.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper::before {
        background-size: auto 100%;
    }

    
    .td-footer-wrapper::before {
        background-position: center top;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'128475689',post:'89683',tz:'-5',srv:'www.peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '128475689', '89683' ]);
</script>

</body>
</html>