<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Chile: Renunció Raúl Soto, presidente de la Cámara de Diputados - Peruinforma</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.peruinforma.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="68RGJe-eMOb7-bt2CtXE-DyZbRxyaxanFl9IX5bkvJs" />
<link rel="icon" type="image/png" href="http://www.peruinforma.com/wp-content/uploads/2017/05/favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chile: Renunció Raúl Soto, presidente de la Cámara de Diputados - Peruinforma" />
	<meta property="og:description" content="Diputado Soto renuncia a la presidencia de la Cámara mientras caso Cariola sigue agitando las aguas “Indeclinable”. Así calificó este viernes el diputado Raúl Soto (PPD) a su renuncia a la presidencia de la Cámara de Diputadas y Diputados, cargo que ostentó durante siete meses. “A pesar de que en las últimas semanas han sido [&hellip;]" />
	<meta property="og:url" content="https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/" />
	<meta property="og:site_name" content="Peruinforma" />
	<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
	<meta property="article:published_time" content="2022-10-22T01:02:24+00:00" />
	<meta property="article:modified_time" content="2022-10-22T01:02:26+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://www.peruinforma.com/wp-content/uploads/2022/10/RaulSotoChile-1.webp" />
	<meta name="twitter:creator" content="@peruinforma" />
	<meta name="twitter:site" content="@peruinforma" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="peruinforma">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="5 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.peruinforma.com/#organization","name":"Peruinforma","url":"https://www.peruinforma.com/","sameAs":["https://www.facebook.com/Peruinforma-1441070846118189/","https://www.youtube.com/user/peruinforma","https://twitter.com/peruinforma"],"logo":{"@type":"ImageObject","@id":"https://www.peruinforma.com/#logo","inLanguage":"es","url":"https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/logoretinax.jpg?fit=544%2C180&ssl=1","width":544,"height":180,"caption":"Peruinforma"},"image":{"@id":"https://www.peruinforma.com/#logo"}},{"@type":"WebSite","@id":"https://www.peruinforma.com/#website","url":"https://www.peruinforma.com/","name":"Peruinforma","description":"Portal Online","publisher":{"@id":"https://www.peruinforma.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.peruinforma.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/#primaryimage","inLanguage":"es","url":"https://www.peruinforma.com/wp-content/uploads/2022/10/RaulSotoChile-1.webp","width":750,"height":430},{"@type":"WebPage","@id":"https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/#webpage","url":"https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/","name":"Chile: Renunci\u00f3 Ra\u00fal Soto, presidente de la C\u00e1mara de Diputados - Peruinforma","isPartOf":{"@id":"https://www.peruinforma.com/#website"},"primaryImageOfPage":{"@id":"https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/#primaryimage"},"datePublished":"2022-10-22T01:02:24+00:00","dateModified":"2022-10-22T01:02:26+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/"]}]},{"@type":"Article","@id":"https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/#article","isPartOf":{"@id":"https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/#webpage"},"author":{"@id":"https://www.peruinforma.com/#/schema/person/35ec8d971a4bc4dd61bf989e2444a85c"},"headline":"Chile: Renunci\u00f3 Ra\u00fal Soto, presidente de la C\u00e1mara de Diputados","datePublished":"2022-10-22T01:02:24+00:00","dateModified":"2022-10-22T01:02:26+00:00","mainEntityOfPage":{"@id":"https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.peruinforma.com/#organization"},"image":{"@id":"https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/#primaryimage"},"articleSection":"Mundo","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/#respond"]}]},{"@type":"Person","@id":"https://www.peruinforma.com/#/schema/person/35ec8d971a4bc4dd61bf989e2444a85c","name":"peruinforma","image":{"@type":"ImageObject","@id":"https://www.peruinforma.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=96&r=g","caption":"peruinforma"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Feed" href="https://www.peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Feed de los comentarios" href="https://www.peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Comentario Chile: Renunció Raúl Soto, presidente de la Cámara de Diputados del feed" href="https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-99012247-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-99012247-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.peruinforma.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.peruinforma.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.peruinforma.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.peruinforma.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.peruinforma.com/wp-content/themes/Newspaper/style.css?ver=10.3.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.peruinforma.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=f154000f043441c6e9b46ad0f10e16a7' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.peruinforma.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.peruinforma.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=feff05b8cdb6347a87b0141178750094' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.peruinforma.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.peruinforma.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.peruinforma.com/wp-json/wp/v2/posts/218071" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://wp.me/p8H4ox-UJh' />
<link rel="alternate" type="application/json+oembed" href="https://www.peruinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruinforma.com%2Fchile-renuncio-raul-soto-presidente-de-la-camara-de-diputados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.peruinforma.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.peruinforma.com%2Fchile-renuncio-raul-soto-presidente-de-la-camara-de-diputados%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ea07e98b50","wpRestUrl":"https:\/\/www.peruinforma.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.peruinforma.com\/wp-admin\/","wpRestNonce":"ea07e98b50","wpRestUrl":"https:\/\/www.peruinforma.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5907970080348953" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.peruinforma.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.peruinforma.com/category/mundo/",
                    "name": "Mundo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/",
                    "name": "Chile: Renunció Raúl Soto, presidente de la Cámara de Diputados"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-218071 single-format-standard td-standard-pack chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-83241"><a href="https://www.peruinforma.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/elecciones-2021-politica/">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/elecciones-2022/">Elecciones 2022</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83240"><a href="https://www.peruinforma.com/category/economia-2/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
</ul>
</li>
<li id="menu-item-83243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-83243"><a href="https://www.peruinforma.com/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-83242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83242"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/elecciones-2021-politica/">Elecciones 2021</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/elecciones-2022/">Elecciones 2022</a></li>
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83244"><a href="https://www.peruinforma.com/category/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
</ul>
</li>
<li id="menu-item-84169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84169"><a href="https://www.peruinforma.com/category/deportes/">Deportes</a></li>
<li id="menu-item-84245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84245"><a href="https://www.peruinforma.com/category/secciones/">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-85778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85778"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li id="menu-item-85780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85780"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li id="menu-item-85783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85783"><a href="https://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li id="menu-item-85784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85784"><a href="https://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li id="menu-item-85785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85785"><a href="https://www.peruinforma.com/category/cultura/">Educación y Cultura</a></li>
	<li id="menu-item-85788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85788"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li id="menu-item-85789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85789"><a href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-85790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85790"><a href="https://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li id="menu-item-85791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85791"><a href="https://www.peruinforma.com/category/locales/">Locales</a></li>
	<li id="menu-item-85792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85792"><a href="https://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-85793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85793"><a href="https://www.peruinforma.com/category/moda/">Moda</a></li>
	<li id="menu-item-85795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85795"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li id="menu-item-85796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85796"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li id="menu-item-85797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85797"><a href="https://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li id="menu-item-85798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85798"><a href="https://www.peruinforma.com/category/musica/">Música</a></li>
	<li id="menu-item-85799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85799"><a href="https://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li id="menu-item-85800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85800"><a href="https://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-85801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85801"><a href="https://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-85803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85803"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li id="menu-item-85804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85804"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li id="menu-item-85805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85805"><a href="https://www.peruinforma.com/category/tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-85806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85806"><a href="https://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-85807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85807"><a href="https://www.peruinforma.com/category/video/">Video</a></li>
	<li id="menu-item-85808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85808"><a href="https://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Regístrate</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>¡Bienvenido!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.peruinforma.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lima</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sábado, 22 octubre, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value=" Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.peruinforma.com/">
            <img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" alt=""/>
            <span class="td-visual-hidden">Peruinforma</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_873 td_block_template_1">
<style>
/* custom css */
.tdi_1_873.td-a-rec{
					text-align: center;
				}.tdi_1_873 .td-element-style{
					z-index: -1;
				}.tdi_1_873.td-a-rec-img{
				    text-align: left;
				}.tdi_1_873.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_873.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-4762012521594865"
     data-ad-slot="2482353257"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" src="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-83241"><a href="https://www.peruinforma.com/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_d55 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_d55" ><script>var block_tdi_2_d55 = new tdBlock();
block_tdi_2_d55.id = "tdi_2_d55";
block_tdi_2_d55.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_d55","tdc_css_class":"tdi_2_d55","tdc_css_class_style":"tdi_2_d55_rand_style"}';
block_tdi_2_d55.td_column_number = "3";
block_tdi_2_d55.block_type = "td_block_mega_menu";
block_tdi_2_d55.post_count = "4";
block_tdi_2_d55.found_posts = "16400";
block_tdi_2_d55.header_color = "";
block_tdi_2_d55.ajax_pagination_infinite_stop = "";
block_tdi_2_d55.max_num_pages = "4100";
tdBlocksArray.push(block_tdi_2_d55);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_d55" id="tdi_3_c51" data-td_block_id="tdi_2_d55" data-td_filter_value="" href="https://www.peruinforma.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-tdi_2_d55"  id="tdi_4_363" data-td_block_id="tdi_2_d55" data-td_filter_value="499" href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a><a class="mega-menu-sub-cat-tdi_2_d55"  id="tdi_5_36c" data-td_block_id="tdi_2_d55" data-td_filter_value="3" href="https://www.peruinforma.com/category/actualidad/politica/">Política</a><a class="mega-menu-sub-cat-tdi_2_d55"  id="tdi_6_8f6" data-td_block_id="tdi_2_d55" data-td_filter_value="32875" href="https://www.peruinforma.com/category/actualidad/politica/elecciones-2021-politica/">Elecciones 2021</a><a class="mega-menu-sub-cat-tdi_2_d55"  id="tdi_7_0ff" data-td_block_id="tdi_2_d55" data-td_filter_value="32932" href="https://www.peruinforma.com/category/actualidad/politica/elecciones-2022/">Elecciones 2022</a><a class="mega-menu-sub-cat-tdi_2_d55"  id="tdi_8_855" data-td_block_id="tdi_2_d55" data-td_filter_value="189" href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=tdi_2_d55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/presidente-castillo-anuncia-mesa-de-trabajo-para-atender-problematica-de-los-canillitas/" rel="bookmark" class="td-image-wrap " title="Presidente Castillo anuncia mesa de trabajo para atender problemática de los canillitas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente Castillo anuncia mesa de trabajo para atender problemática de los canillitas" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/Castilloanuncio.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/presidente-castillo-anuncia-mesa-de-trabajo-para-atender-problematica-de-los-canillitas/" rel="bookmark" title="Presidente Castillo anuncia mesa de trabajo para atender problemática de los canillitas">Presidente Castillo anuncia mesa de trabajo para atender problemática de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/normas-legales-ejecutivo-oficializa-restitucion-de-procurador-general-del-estado/" rel="bookmark" class="td-image-wrap " title="Normas Legales: Ejecutivo oficializa restitución de procurador general del Estado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Normas Legales: Ejecutivo oficializa restitución de procurador general del Estado" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/NormasLegales.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/normas-legales-ejecutivo-oficializa-restitucion-de-procurador-general-del-estado/" rel="bookmark" title="Normas Legales: Ejecutivo oficializa restitución de procurador general del Estado">Normas Legales: Ejecutivo oficializa restitución de procurador general del Estado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/garcia-sayan-decision-de-la-oea-busca-promover-dialogo-y-dejar-el-enfrentamiento/" rel="bookmark" class="td-image-wrap " title="García-Sayán: decisión de la OEA busca promover diálogo y dejar el enfrentamiento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="García-Sayán: decisión de la OEA busca promover diálogo y dejar el enfrentamiento" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/DiegoGarciaSayan.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/garcia-sayan-decision-de-la-oea-busca-promover-dialogo-y-dejar-el-enfrentamiento/" rel="bookmark" title="García-Sayán: decisión de la OEA busca promover diálogo y dejar el enfrentamiento">García-Sayán: decisión de la OEA busca promover diálogo y dejar el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/ministro-de-relaciones-exteriores-respondio-pliego-interpelatorio/" rel="bookmark" class="td-image-wrap " title="Ministro de Relaciones Exteriores respondió pliego interpelatorio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministro de Relaciones Exteriores respondió pliego interpelatorio" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/CesarLandaCongreso.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/ministro-de-relaciones-exteriores-respondio-pliego-interpelatorio/" rel="bookmark" title="Ministro de Relaciones Exteriores respondió pliego interpelatorio">Ministro de Relaciones Exteriores respondió pliego interpelatorio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_d55" data-td_block_id="tdi_2_d55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_d55" data-td_block_id="tdi_2_d55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83240"><a href="https://www.peruinforma.com/category/economia-2/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_c2d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_c2d" ><script>var block_tdi_9_c2d = new tdBlock();
block_tdi_9_c2d.id = "tdi_9_c2d";
block_tdi_9_c2d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_c2d","tdc_css_class":"tdi_9_c2d","tdc_css_class_style":"tdi_9_c2d_rand_style"}';
block_tdi_9_c2d.td_column_number = "3";
block_tdi_9_c2d.block_type = "td_block_mega_menu";
block_tdi_9_c2d.post_count = "4";
block_tdi_9_c2d.found_posts = "5787";
block_tdi_9_c2d.header_color = "";
block_tdi_9_c2d.ajax_pagination_infinite_stop = "";
block_tdi_9_c2d.max_num_pages = "1447";
tdBlocksArray.push(block_tdi_9_c2d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_c2d" id="tdi_10_569" data-td_block_id="tdi_9_c2d" data-td_filter_value="" href="https://www.peruinforma.com/category/economia-2/">Todo</a><a class="mega-menu-sub-cat-tdi_9_c2d"  id="tdi_11_e96" data-td_block_id="tdi_9_c2d" data-td_filter_value="9" href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></div></div><div id=tdi_9_c2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/alta-demanda-de-proyectos-a-medida-de-it-desde-peru-hacia-la-region/" rel="bookmark" class="td-image-wrap " title="Alta demanda de proyectos a medida de IT desde Perú hacia la región" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alta demanda de proyectos a medida de IT desde Perú hacia la región" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/Mediabyte.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/alta-demanda-de-proyectos-a-medida-de-it-desde-peru-hacia-la-region/" rel="bookmark" title="Alta demanda de proyectos a medida de IT desde Perú hacia la región">Alta demanda de proyectos a medida de IT desde Perú hacia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/la-punta-san-isidro-y-lince-son-los-distritos-de-lima-metropolitana-con-mejor-desempeno-en-calidad-de-telefonia-e-internet-movil/" rel="bookmark" class="td-image-wrap " title="La Punta, San Isidro y Lince son los distritos de Lima Metropolitana con mejor desempeño en calidad de telefonía e internet móvil" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Punta, San Isidro y Lince son los distritos de Lima Metropolitana con mejor desempeño en calidad de telefonía e internet móvil" data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/NP-RANKING-DE-CALIDAD-MOVIL-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/tecnologia/" class="td-post-category">Ciencia y Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/la-punta-san-isidro-y-lince-son-los-distritos-de-lima-metropolitana-con-mejor-desempeno-en-calidad-de-telefonia-e-internet-movil/" rel="bookmark" title="La Punta, San Isidro y Lince son los distritos de Lima Metropolitana con mejor desempeño en calidad de telefonía e internet móvil">La Punta, San Isidro y Lince son los distritos de Lima&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/asociacion-de-bancos-del-peru-asbanc-lanza-plataforma-gratuita-de-educacion-financiera/" rel="bookmark" class="td-image-wrap " title="Asociación de Bancos del Perú (ASBANC) lanza plataforma gratuita de educación financiera" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asociación de Bancos del Perú (ASBANC) lanza plataforma gratuita de educación financiera" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/asbanceducacionfinanciera.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/economia-2/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/asociacion-de-bancos-del-peru-asbanc-lanza-plataforma-gratuita-de-educacion-financiera/" rel="bookmark" title="Asociación de Bancos del Perú (ASBANC) lanza plataforma gratuita de educación financiera">Asociación de Bancos del Perú (ASBANC) lanza plataforma gratuita de educación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/haval-presenta-su-primer-vehiculo-hibrido-en-el-peru-con-el-lanzamiento-de-la-nueva-haval-h6-hev/" rel="bookmark" class="td-image-wrap " title="Haval presenta su primer vehículo híbrido en el Perú con el lanzamiento de la nueva Haval H6 HEV" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Haval presenta su primer vehículo híbrido en el Perú con el lanzamiento de la nueva Haval H6 HEV" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/Haval.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/haval-presenta-su-primer-vehiculo-hibrido-en-el-peru-con-el-lanzamiento-de-la-nueva-haval-h6-hev/" rel="bookmark" title="Haval presenta su primer vehículo híbrido en el Perú con el lanzamiento de la nueva Haval H6 HEV">Haval presenta su primer vehículo híbrido en el Perú con el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_c2d" data-td_block_id="tdi_9_c2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_c2d" data-td_block_id="tdi_9_c2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-83243"><a href="https://www.peruinforma.com/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_7f7 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_7f7" ><script>var block_tdi_12_7f7 = new tdBlock();
block_tdi_12_7f7.id = "tdi_12_7f7";
block_tdi_12_7f7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_7f7","tdc_css_class":"tdi_12_7f7","tdc_css_class_style":"tdi_12_7f7_rand_style"}';
block_tdi_12_7f7.td_column_number = "3";
block_tdi_12_7f7.block_type = "td_block_mega_menu";
block_tdi_12_7f7.post_count = "4";
block_tdi_12_7f7.found_posts = "3135";
block_tdi_12_7f7.header_color = "";
block_tdi_12_7f7.ajax_pagination_infinite_stop = "";
block_tdi_12_7f7.max_num_pages = "784";
tdBlocksArray.push(block_tdi_12_7f7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12_7f7" id="tdi_13_f5c" data-td_block_id="tdi_12_7f7" data-td_filter_value="" href="https://www.peruinforma.com/category/mundo/">Todo</a><a class="mega-menu-sub-cat-tdi_12_7f7"  id="tdi_14_5ec" data-td_block_id="tdi_12_7f7" data-td_filter_value="3935" href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a><a class="mega-menu-sub-cat-tdi_12_7f7"  id="tdi_15_c58" data-td_block_id="tdi_12_7f7" data-td_filter_value="960" href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></div></div><div id=tdi_12_7f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/" rel="bookmark" class="td-image-wrap " title="Chile: Renunció Raúl Soto, presidente de la Cámara de Diputados" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chile: Renunció Raúl Soto, presidente de la Cámara de Diputados" data-type="image_tag" data-img-url="https://www.peruinforma.com/wp-content/uploads/2022/10/RaulSotoChile-1-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/" rel="bookmark" title="Chile: Renunció Raúl Soto, presidente de la Cámara de Diputados">Chile: Renunció Raúl Soto, presidente de la Cámara de Diputados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/honduras-migracion-y-pobreza-son-los-principales-temas-de-la-reunion-entre-xiomara-castro-y-el-papa-francisco-en-el-vaticano/" rel="bookmark" class="td-image-wrap " title="Honduras: Migración y pobreza son los principales temas de la reunión entre Xiomara Castro y el Papa Francisco en el Vaticano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Honduras: Migración y pobreza son los principales temas de la reunión entre Xiomara Castro y el Papa Francisco en el Vaticano" data-type="image_tag" data-img-url="https://www.peruinforma.com/wp-content/uploads/2022/10/XiomaraCastroPapaFranciscoHonduras-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/honduras-migracion-y-pobreza-son-los-principales-temas-de-la-reunion-entre-xiomara-castro-y-el-papa-francisco-en-el-vaticano/" rel="bookmark" title="Honduras: Migración y pobreza son los principales temas de la reunión entre Xiomara Castro y el Papa Francisco en el Vaticano">Honduras: Migración y pobreza son los principales temas de la reunión&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/chile-declaraciones-del-presidente-gabriel-boric-a-tres-anos-del-estallido-social-del-18-de-octubre/" rel="bookmark" class="td-image-wrap " title="Chile: Declaraciones del presidente Gabriel Boric a tres años del estallido social del 18 de octubre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chile: Declaraciones del presidente Gabriel Boric a tres años del estallido social del 18 de octubre" data-type="image_tag" data-img-url="https://www.peruinforma.com/wp-content/uploads/2022/10/GabrielBoricChile-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/chile-declaraciones-del-presidente-gabriel-boric-a-tres-anos-del-estallido-social-del-18-de-octubre/" rel="bookmark" title="Chile: Declaraciones del presidente Gabriel Boric a tres años del estallido social del 18 de octubre">Chile: Declaraciones del presidente Gabriel Boric a tres años del estallido&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/puerto-rico-sube-a-31-la-cifra-de-muertes-causadas-por-el-huracan-fiona/" rel="bookmark" class="td-image-wrap " title="Puerto Rico: Sube a 31 la cifra de muertes causadas por el huracán Fiona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Puerto Rico: Sube a 31 la cifra de muertes causadas por el huracán Fiona" data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/PuertoRicohuracanfiona.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/puerto-rico-sube-a-31-la-cifra-de-muertes-causadas-por-el-huracan-fiona/" rel="bookmark" title="Puerto Rico: Sube a 31 la cifra de muertes causadas por el huracán Fiona">Puerto Rico: Sube a 31 la cifra de muertes causadas por&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_7f7" data-td_block_id="tdi_12_7f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_7f7" data-td_block_id="tdi_12_7f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83242"><a href="https://www.peruinforma.com/category/actualidad/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_c3e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16_c3e" ><script>var block_tdi_16_c3e = new tdBlock();
block_tdi_16_c3e.id = "tdi_16_c3e";
block_tdi_16_c3e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_c3e","tdc_css_class":"tdi_16_c3e","tdc_css_class_style":"tdi_16_c3e_rand_style"}';
block_tdi_16_c3e.td_column_number = "3";
block_tdi_16_c3e.block_type = "td_block_mega_menu";
block_tdi_16_c3e.post_count = "4";
block_tdi_16_c3e.found_posts = "7574";
block_tdi_16_c3e.header_color = "";
block_tdi_16_c3e.ajax_pagination_infinite_stop = "";
block_tdi_16_c3e.max_num_pages = "1894";
tdBlocksArray.push(block_tdi_16_c3e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_16_c3e" id="tdi_17_682" data-td_block_id="tdi_16_c3e" data-td_filter_value="" href="https://www.peruinforma.com/category/actualidad/politica/">Todo</a><a class="mega-menu-sub-cat-tdi_16_c3e"  id="tdi_18_e5f" data-td_block_id="tdi_16_c3e" data-td_filter_value="32875" href="https://www.peruinforma.com/category/actualidad/politica/elecciones-2021-politica/">Elecciones 2021</a><a class="mega-menu-sub-cat-tdi_16_c3e"  id="tdi_19_5a8" data-td_block_id="tdi_16_c3e" data-td_filter_value="32932" href="https://www.peruinforma.com/category/actualidad/politica/elecciones-2022/">Elecciones 2022</a><a class="mega-menu-sub-cat-tdi_16_c3e"  id="tdi_20_8ec" data-td_block_id="tdi_16_c3e" data-td_filter_value="189" href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=tdi_16_c3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/presidente-castillo-anuncia-mesa-de-trabajo-para-atender-problematica-de-los-canillitas/" rel="bookmark" class="td-image-wrap " title="Presidente Castillo anuncia mesa de trabajo para atender problemática de los canillitas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente Castillo anuncia mesa de trabajo para atender problemática de los canillitas" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/Castilloanuncio.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/presidente-castillo-anuncia-mesa-de-trabajo-para-atender-problematica-de-los-canillitas/" rel="bookmark" title="Presidente Castillo anuncia mesa de trabajo para atender problemática de los canillitas">Presidente Castillo anuncia mesa de trabajo para atender problemática de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/normas-legales-ejecutivo-oficializa-restitucion-de-procurador-general-del-estado/" rel="bookmark" class="td-image-wrap " title="Normas Legales: Ejecutivo oficializa restitución de procurador general del Estado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Normas Legales: Ejecutivo oficializa restitución de procurador general del Estado" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/NormasLegales.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/normas-legales-ejecutivo-oficializa-restitucion-de-procurador-general-del-estado/" rel="bookmark" title="Normas Legales: Ejecutivo oficializa restitución de procurador general del Estado">Normas Legales: Ejecutivo oficializa restitución de procurador general del Estado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/garcia-sayan-decision-de-la-oea-busca-promover-dialogo-y-dejar-el-enfrentamiento/" rel="bookmark" class="td-image-wrap " title="García-Sayán: decisión de la OEA busca promover diálogo y dejar el enfrentamiento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="García-Sayán: decisión de la OEA busca promover diálogo y dejar el enfrentamiento" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/DiegoGarciaSayan.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/garcia-sayan-decision-de-la-oea-busca-promover-dialogo-y-dejar-el-enfrentamiento/" rel="bookmark" title="García-Sayán: decisión de la OEA busca promover diálogo y dejar el enfrentamiento">García-Sayán: decisión de la OEA busca promover diálogo y dejar el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/ministro-de-relaciones-exteriores-respondio-pliego-interpelatorio/" rel="bookmark" class="td-image-wrap " title="Ministro de Relaciones Exteriores respondió pliego interpelatorio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministro de Relaciones Exteriores respondió pliego interpelatorio" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/CesarLandaCongreso.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/ministro-de-relaciones-exteriores-respondio-pliego-interpelatorio/" rel="bookmark" title="Ministro de Relaciones Exteriores respondió pliego interpelatorio">Ministro de Relaciones Exteriores respondió pliego interpelatorio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_c3e" data-td_block_id="tdi_16_c3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_c3e" data-td_block_id="tdi_16_c3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83244"><a href="https://www.peruinforma.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_f36 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_f36" ><script>var block_tdi_21_f36 = new tdBlock();
block_tdi_21_f36.id = "tdi_21_f36";
block_tdi_21_f36.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_f36","tdc_css_class":"tdi_21_f36","tdc_css_class_style":"tdi_21_f36_rand_style"}';
block_tdi_21_f36.td_column_number = "3";
block_tdi_21_f36.block_type = "td_block_mega_menu";
block_tdi_21_f36.post_count = "4";
block_tdi_21_f36.found_posts = "3639";
block_tdi_21_f36.header_color = "";
block_tdi_21_f36.ajax_pagination_infinite_stop = "";
block_tdi_21_f36.max_num_pages = "910";
tdBlocksArray.push(block_tdi_21_f36);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_f36" id="tdi_22_1e1" data-td_block_id="tdi_21_f36" data-td_filter_value="" href="https://www.peruinforma.com/category/salud/">Todo</a><a class="mega-menu-sub-cat-tdi_21_f36"  id="tdi_23_3e6" data-td_block_id="tdi_21_f36" data-td_filter_value="3932" href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></div></div><div id=tdi_21_f36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/heroes-de-corazon-salva-la-vida-de-mas-pacientes-donando-sangre-en-la-estacion-angamos-del-metro/" rel="bookmark" class="td-image-wrap " title="“Héroes de corazón”: salva la vida de más pacientes donando sangre en la Estación Angamos del Metro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Héroes de corazón”: salva la vida de más pacientes donando sangre en la Estación Angamos del Metro" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/campanadonaciondesangre.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/heroes-de-corazon-salva-la-vida-de-mas-pacientes-donando-sangre-en-la-estacion-angamos-del-metro/" rel="bookmark" title="“Héroes de corazón”: salva la vida de más pacientes donando sangre en la Estación Angamos del Metro">“Héroes de corazón”: salva la vida de más pacientes donando sangre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/dia-mundial-de-lucha-contra-el-cancer-de-mama-detectarlo-en-estadio-temprano-aumenta-la-supervivencia-en-mas-de-un-95/" rel="bookmark" class="td-image-wrap " title="Día Mundial de Lucha contra el Cáncer de Mama: Detectarlo en estadio temprano aumenta la supervivencia en más de un 95%" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Día Mundial de Lucha contra el Cáncer de Mama: Detectarlo en estadio temprano aumenta la supervivencia en más de un 95%" data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/revisionmedicasalud.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/dia-mundial-de-lucha-contra-el-cancer-de-mama-detectarlo-en-estadio-temprano-aumenta-la-supervivencia-en-mas-de-un-95/" rel="bookmark" title="Día Mundial de Lucha contra el Cáncer de Mama: Detectarlo en estadio temprano aumenta la supervivencia en más de un 95%">Día Mundial de Lucha contra el Cáncer de Mama: Detectarlo en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/casos-de-influenza-en-el-peru-aumentan-en-510/" rel="bookmark" class="td-image-wrap " title="Casos de influenza en el Perú aumentan en 510%" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Casos de influenza en el Perú aumentan en 510%" data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/influenzagripesalud.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/casos-de-influenza-en-el-peru-aumentan-en-510/" rel="bookmark" title="Casos de influenza en el Perú aumentan en 510%">Casos de influenza en el Perú aumentan en 510%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/minsa-aprueba-norma-tecnica-de-salud-para-la-vacunacion-contra-la-viruela-del-mono/" rel="bookmark" class="td-image-wrap " title="Minsa aprueba norma técnica de salud para la vacunación contra la viruela del mono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Minsa aprueba norma técnica de salud para la vacunación contra la viruela del mono" data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/vacunasMINSA.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/minsa-aprueba-norma-tecnica-de-salud-para-la-vacunacion-contra-la-viruela-del-mono/" rel="bookmark" title="Minsa aprueba norma técnica de salud para la vacunación contra la viruela del mono">Minsa aprueba norma técnica de salud para la vacunación contra la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_f36" data-td_block_id="tdi_21_f36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_f36" data-td_block_id="tdi_21_f36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-84169"><a href="https://www.peruinforma.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_24_2c5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24_2c5" ><script>var block_tdi_24_2c5 = new tdBlock();
block_tdi_24_2c5.id = "tdi_24_2c5";
block_tdi_24_2c5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"50","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_24_2c5","tdc_css_class":"tdi_24_2c5","tdc_css_class_style":"tdi_24_2c5_rand_style"}';
block_tdi_24_2c5.td_column_number = "3";
block_tdi_24_2c5.block_type = "td_block_mega_menu";
block_tdi_24_2c5.post_count = "5";
block_tdi_24_2c5.found_posts = "2422";
block_tdi_24_2c5.header_color = "";
block_tdi_24_2c5.ajax_pagination_infinite_stop = "";
block_tdi_24_2c5.max_num_pages = "485";
tdBlocksArray.push(block_tdi_24_2c5);
</script><div id=tdi_24_2c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/instituciones-aliadas-a-minedu-apoyan-los-juegos-escolares-deportivos-y-para-deportivos-2022/" rel="bookmark" class="td-image-wrap " title="Instituciones aliadas a MINEDU apoyan los Juegos Escolares Deportivos y Para deportivos 2022" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Instituciones aliadas a MINEDU apoyan los Juegos Escolares Deportivos y Para deportivos 2022" data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/MINEDUIPD.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/instituciones-aliadas-a-minedu-apoyan-los-juegos-escolares-deportivos-y-para-deportivos-2022/" rel="bookmark" title="Instituciones aliadas a MINEDU apoyan los Juegos Escolares Deportivos y Para deportivos 2022">Instituciones aliadas a MINEDU apoyan los Juegos Escolares Deportivos y Para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/las-glorias-del-futbol-peruano-vuelven-a-casa-moderno-estadio-nacional-celebra-70-anos/" rel="bookmark" class="td-image-wrap " title="Las glorias del fútbol peruano vuelven a casa, moderno Estadio Nacional celebra 70 años" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las glorias del fútbol peruano vuelven a casa, moderno Estadio Nacional celebra 70 años" data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/estadionacional70anos.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/las-glorias-del-futbol-peruano-vuelven-a-casa-moderno-estadio-nacional-celebra-70-anos/" rel="bookmark" title="Las glorias del fútbol peruano vuelven a casa, moderno Estadio Nacional celebra 70 años">Las glorias del fútbol peruano vuelven a casa, moderno Estadio Nacional&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/el-tiro-deportivo-logro-seis-medallas-de-oro-una-de-plata-y-dos-de-bronce-en-asuncion-2022/" rel="bookmark" class="td-image-wrap " title="El tiro deportivo logró seis medallas de oro, una de plata y dos de bronce en Asunción 2022" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El tiro deportivo logró seis medallas de oro, una de plata y dos de bronce en Asunción 2022" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/TirodeportivoAsuncion2022.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/el-tiro-deportivo-logro-seis-medallas-de-oro-una-de-plata-y-dos-de-bronce-en-asuncion-2022/" rel="bookmark" title="El tiro deportivo logró seis medallas de oro, una de plata y dos de bronce en Asunción 2022">El tiro deportivo logró seis medallas de oro, una de plata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/diego-elias-campeon-del-us-open-de-squash/" rel="bookmark" class="td-image-wrap " title="Diego Elías Campeón del US Open de Squash" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diego Elías Campeón del US Open de Squash" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/USOpenSquashdeportesDiegoElias.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/diego-elias-campeon-del-us-open-de-squash/" rel="bookmark" title="Diego Elías Campeón del US Open de Squash">Diego Elías Campeón del US Open de Squash</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/peru-culmino-su-participacion-en-los-juegos-suramericanos-asuncion-2022-con-74-medallas/" rel="bookmark" class="td-image-wrap " title="Perú culminó su participación en los Juegos Suramericanos Asunción 2022 con 74 medallas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Perú culminó su participación en los Juegos Suramericanos Asunción 2022 con 74 medallas" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/DeportesSuramericanosAsuncion2022.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/peru-culmino-su-participacion-en-los-juegos-suramericanos-asuncion-2022-con-74-medallas/" rel="bookmark" title="Perú culminó su participación en los Juegos Suramericanos Asunción 2022 con 74 medallas">Perú culminó su participación en los Juegos Suramericanos Asunción 2022 con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_24_2c5" data-td_block_id="tdi_24_2c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_24_2c5" data-td_block_id="tdi_24_2c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84245"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85778"><a href="https://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85780"><a href="https://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85783"><a href="https://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85784"><a href="https://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85785"><a href="https://www.peruinforma.com/category/cultura/">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85788"><a href="https://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85789"><a href="https://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85790"><a href="https://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85791"><a href="https://www.peruinforma.com/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85792"><a href="https://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85793"><a href="https://www.peruinforma.com/category/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85795"><a href="https://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85796"><a href="https://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85797"><a href="https://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85798"><a href="https://www.peruinforma.com/category/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85799"><a href="https://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85800"><a href="https://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85801"><a href="https://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85803"><a href="https://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85804"><a href="https://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85805"><a href="https://www.peruinforma.com/category/tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85806"><a href="https://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85807"><a href="https://www.peruinforma.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85808"><a href="https://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.peruinforma.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.peruinforma.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Mundo" class="entry-crumb" href="https://www.peruinforma.com/category/mundo/">Mundo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Chile: Renunció Raúl Soto, presidente de la Cámara de Diputados</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-218071" class="post-218071 post type-post status-publish format-standard has-post-thumbnail category-mundo" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.peruinforma.com/category/mundo/">Mundo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Chile: Renunció Raúl Soto, presidente de la Cámara de Diputados</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.peruinforma.com/author/peruinforma/">peruinforma</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-21T20:02:24-05:00" >21 octubre, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-218071">28</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.peruinforma.com%2Fchile-renuncio-raul-soto-presidente-de-la-camara-de-diputados%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Chile%3A+Renunci%C3%B3+Ra%C3%BAl+Soto%2C+presidente+de+la+C%C3%A1mara+de+Diputados&url=https%3A%2F%2Fwww.peruinforma.com%2Fchile-renuncio-raul-soto-presidente-de-la-camara-de-diputados%2F&via=%40peruinforma">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/&amp;media=https://www.peruinforma.com/wp-content/uploads/2022/10/RaulSotoChile-1.webp&description=Chile%3A+Renunci%C3%B3+Ra%C3%BAl+Soto%2C+presidente+de+la+C%C3%A1mara+de+Diputados">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Chile%3A+Renunci%C3%B3+Ra%C3%BAl+Soto%2C+presidente+de+la+C%C3%A1mara+de+Diputados %0A%0A https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.peruinforma.com/wp-content/uploads/2022/10/RaulSotoChile-1.webp" data-caption=""><img width="696" height="399" class="entry-thumb td-modal-image" src="https://www.peruinforma.com/wp-content/uploads/2022/10/RaulSotoChile-1-696x399.webp" srcset="https://www.peruinforma.com/wp-content/uploads/2022/10/RaulSotoChile-1-696x399.webp 696w, https://www.peruinforma.com/wp-content/uploads/2022/10/RaulSotoChile-1-300x172.webp 300w, https://www.peruinforma.com/wp-content/uploads/2022/10/RaulSotoChile-1-733x420.webp 733w, https://www.peruinforma.com/wp-content/uploads/2022/10/RaulSotoChile-1.webp 750w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="RaulSotoChile"/></a></div>
            <!-- content -->
<h3>Diputado Soto renuncia a la presidencia de la Cámara mientras caso Cariola sigue agitando las aguas</h3>



<p>“Indeclinable”. Así calificó este viernes el diputado Raúl Soto (PPD) a su renuncia a la presidencia de la Cámara de Diputadas y Diputados, cargo que ostentó durante siete meses.</p>



<p>“A pesar de que en las últimas semanas han sido varios los parlamentarios de diferentes sectores políticos que me han solicitado evaluar mi continuidad, yo quiero ser claro y categórico, mi renuncia es indeclinable y solicito expresamente a todos mis colegas que la acepten”, declaró Soto al momento de hacer pública su dimisión, durante un discurso desde la sede del Congreso Nacional en Santiago.</p>



<p>Autor de crónica coral sobre el estallido: ‘Fue un periodo con uso excesivo de la fuerza…’</p>



<p>“Por dos razones muy sencillas, porque soy un hombre de palabra, y porque en momentos de muchas complejidades y de muchos problemas en nuestro país, entrar en pugnas de poder es algo que me parece muy mezquino, por eso yo decido hoy dar un paso al costado y poner mi cargo a disposición”, remarcó.</p>



<p>Soto, quien seguirá en este puesto hasta el lunes 7 de noviembre, deberá cerrar su ciclo entregándole el cargo a otro diputado. En este caso diputada, porque la que cuenta con mayor apoyo para asumir es la PC Karol Cariola, nombre que en los últimos días, sin embargo, ha generado diversas reacciones contrarias a su llegada a la testera de la Cámara Baja, sobretodo después del triunfo del Rechazo en el pasado plebiscito de salida, triunfo que reordenó el escenario político.</p>



<p>Pese a ello, el acuerdo parlamentario alcanzado -entre las bancadas oficialistas, la Democracia Cristiana (DC), el Partido Ecologista (PEV), el Partido de la Gente (PDG) e independientes- permitirá que los votos estén a favor de ella para no comenzar una debacle en torno a otros compromisos alcanzados. Pero, por sobre todo, el oficialismo busca eivtar que la derecha tome el control de ambas cámaras.</p>



<p>“Yo en esta semanas, por tanto, estaré cerrando mi ciclo y lo hago con la tranquilidad del deber cumplido. Lo hago con la tranquilidad de haber demostrado con tan solo 34 años que es posible en Chile hacer política de forma seria y responsable”, agregó.</p>



<p>“Creo que en momentos de crisis, en momentos de incertidumbre como los que estamos atravesando en nuestro país, no solo es posible, sino que es necesario, reivindicar la buena forma de hacer política, aquella política que avanza en función del diálogo y los acuerdos, aquella que es capaz de dejar de lado la polarización y la violencia”, enfatizó.</p>



<p><strong>Seguridad pública</strong></p>



<p>En su discurso, el diputado Soto hizo un llamado a “poner sentido de urgencia” a un acuerdo nacional de en materia de seguridad pública, emplazando directamente al Presidente Gabriel Boric.</p>



<p>“Presidente Gabriel Boric, le suplico, le pido por favor que recoja el guante y que convoque a un acuerdo transversal, porque la crisis de seguridad pública es de tal gravedad que requiere ser enfrentada con una política de Estado de manera transversal”, expresó.</p>



<p>En ese sentido, llamó a dejar atrás “gallitos y peleas políticas”, para ofrecer&nbsp;“con sentido de urgencia soluciones para la crisis de migración irregular que está afectando nuestra convivencia nacional”.</p>



<p>“Ofreciendo soluciones transversales y concretas para el conflicto que vivimos en la Macrozona Sur, y combatiendo con decisión y firmeza el narcotráfico, el crimen organizado y las nuevas formas delictuales”, cerró.</p>



<h3>Renunció el presidente de la Cámara de Diputados y pidió continuidad al proceso constituyente</h3>



<p>El presidente de la Cámara de Diputadas y Diputados de Chile, Raúl Soto, presentó este viernes su renuncia de manera “indeclinable” al cargo y pidió continuidad para el proceso constituyente que se vive en el país desde hace dos años y que fue rechazado en un plebiscito obligatorio.</p>



<p>En conferencia de prensa,&nbsp;<strong>Soto instó “a retomar y dar continuidad a la mesa de conversación constitucional”, aunque seguirá aportando al debate al menos hasta el 7 de noviembre</strong>, día en que se cerrará su capítulo como presidente de la Cámara Baja.</p>



<p>“Espero que más temprano que tarde se ofrezca un buen acuerdo a Chile, para un proceso constituyente que logre corregir los errores del proceso que acaba de fracasar”, dijo desde la sede del Congreso Nacional en Santiago.</p>



<p>El militante del Partido Por la Democracia (PPD) pidió que la discusión sobre el proceso constituyente “sea sobria, poco ostentosa, porque hay que entender que las urgencias y dolores de los chilenos están radicadas principalmente en otros lugares: En la crisis de seguridad pública y en los problemas económicos”.</p>



<blockquote class="wp-block-quote"><p>“Le pido por favor a Boric que recoja el guante y convoque a un acuerdo nacional transversal, porque la crisis de seguridad pública es de tal gravedad que requiere ser enfrentada como una política de Estado transversal, dejando atrás los gallitos y las peleas políticas”Raúl Soto</p></blockquote>



<p>El pasado 4 de septiembre se celebró un plebiscito de salida de la nueva propuesta de Constitución que finalmente fue rechazado por una amplia mayoría representada por el 62% de los chilenos.</p>



<p>Asimismo,&nbsp;<strong>Soto se dirigió al presidente Gabriel Boric, a quien le solicitó “poner sentido de urgencia a un acuerdo de seguridad pública”</strong>, así como afrontar la crisis de inmigración ilegal.</p>



<p>“Le pido por favor que recoja el guante y convoque a un acuerdo nacional transversal, porque la crisis de seguridad pública es de tal gravedad que requiere ser enfrentada como una política de Estado transversal, dejando atrás los gallitos y las peleas políticas, ofreciendo con sentido de urgencia soluciones para la crisis de migración irregular que está afectando nuestra convivencia nacional”, expresó Soto.</p>



<blockquote class="wp-block-quote"><p>Quien se perfila como sucesora de Soto en la Cámara Baja es la diputada del Partido Comunista (PC) Karol Cariola:&nbsp;sería la quinta mujer en Chile que ocuparía el cargo.</p></blockquote>



<p>El parlamentario señaló que en las últimas semanas varios de sus pares, de diferentes sectores políticos, le solicitaron evaluar su continuidad, pero declaró categóricamente que&nbsp;<strong>su renuncia es “indeclinable y solicito expresamente a todos mis colegas que la acepten”.</strong></p>



<p>Resaltó además que en medio de “muchas complejidades y problemas” en el país, “entrar en pugnas de poder me parece muy mezquino. Por eso yo decido dar un paso al costado y poner mi cargo a disposición”.</p>



<p>Soto, de 34 años, fue elegido como diputado el pasado 21 de noviembre de 2021 dentro del bloque Nuevo Pacto Social.</p>



<p><strong>Quien se perfila como sucesora de Soto en la Cámara Baja, es la diputada del Partido Comunista (PC) Karol Cariola</strong>, debido a un acuerdo suscrito en marzo y sería la quinta mujer en Chile que ocuparía el cargo.</p>



<p><strong>Fuente: </strong><em>Agencia Nodal </em><strong>|</strong> <em>El Mostrador</em> <strong>|</strong> <em>Telám</em></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.peruinforma.com%2Fchile-renuncio-raul-soto-presidente-de-la-camara-de-diputados%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Chile%3A+Renunci%C3%B3+Ra%C3%BAl+Soto%2C+presidente+de+la+C%C3%A1mara+de+Diputados&url=https%3A%2F%2Fwww.peruinforma.com%2Fchile-renuncio-raul-soto-presidente-de-la-camara-de-diputados%2F&via=%40peruinforma">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/&amp;media=https://www.peruinforma.com/wp-content/uploads/2022/10/RaulSotoChile-1.webp&description=Chile%3A+Renunci%C3%B3+Ra%C3%BAl+Soto%2C+presidente+de+la+C%C3%A1mara+de+Diputados">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Chile%3A+Renunci%C3%B3+Ra%C3%BAl+Soto%2C+presidente+de+la+C%C3%A1mara+de+Diputados %0A%0A https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.peruinforma.com/presidente-castillo-anuncia-mesa-de-trabajo-para-atender-problematica-de-los-canillitas/">Presidente Castillo anuncia mesa de trabajo para atender problemática de los canillitas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.peruinforma.com/colegio-de-ingenieros-del-peru-resalta-a-miraflores-como-la-primera-ciudad-inteligente-del-peru/">Colegio de Ingenieros del Perú resalta a Miraflores como la primera Ciudad Inteligente del Perú</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.peruinforma.com/author/peruinforma/"><img alt='' src='https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.peruinforma.com/author/peruinforma/">peruinforma</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="peruinforma"></span><meta itemprop="datePublished" content="2022-10-21T20:02:24-05:00"><meta itemprop="dateModified" content="2022-10-21T20:02:26-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.peruinforma.com/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png"></span><meta itemprop="name" content="Peruinforma"></span><meta itemprop="headline " content="Chile: Renunció Raúl Soto, presidente de la Cámara de Diputados"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.peruinforma.com/wp-content/uploads/2022/10/RaulSotoChile-1.webp"><meta itemprop="width" content="750"><meta itemprop="height" content="430"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_26_49e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_49e" ><script>var block_tdi_26_49e = new tdBlock();
block_tdi_26_49e.id = "tdi_26_49e";
block_tdi_26_49e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_26_49e","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":218071,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_26_49e","tdc_css_class_style":"tdi_26_49e_rand_style"}';
block_tdi_26_49e.td_column_number = "3";
block_tdi_26_49e.block_type = "td_block_related_posts";
block_tdi_26_49e.post_count = "3";
block_tdi_26_49e.found_posts = "2780";
block_tdi_26_49e.header_color = "";
block_tdi_26_49e.ajax_pagination_infinite_stop = "";
block_tdi_26_49e.max_num_pages = "927";
tdBlocksArray.push(block_tdi_26_49e);
</script><h4 class="td-related-title td-block-title"><a id="tdi_27_5cf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_26_49e" href="#">Artículos relacionados</a><a id="tdi_28_ff5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_26_49e" href="#">Más del autor</a></h4><div id=tdi_26_49e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/honduras-migracion-y-pobreza-son-los-principales-temas-de-la-reunion-entre-xiomara-castro-y-el-papa-francisco-en-el-vaticano/" rel="bookmark" class="td-image-wrap " title="Honduras: Migración y pobreza son los principales temas de la reunión entre Xiomara Castro y el Papa Francisco en el Vaticano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Honduras: Migración y pobreza son los principales temas de la reunión entre Xiomara Castro y el Papa Francisco en el Vaticano" data-type="image_tag" data-img-url="https://www.peruinforma.com/wp-content/uploads/2022/10/XiomaraCastroPapaFranciscoHonduras-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/honduras-migracion-y-pobreza-son-los-principales-temas-de-la-reunion-entre-xiomara-castro-y-el-papa-francisco-en-el-vaticano/" rel="bookmark" title="Honduras: Migración y pobreza son los principales temas de la reunión entre Xiomara Castro y el Papa Francisco en el Vaticano">Honduras: Migración y pobreza son los principales temas de la reunión entre Xiomara Castro y el Papa Francisco en el Vaticano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/chile-declaraciones-del-presidente-gabriel-boric-a-tres-anos-del-estallido-social-del-18-de-octubre/" rel="bookmark" class="td-image-wrap " title="Chile: Declaraciones del presidente Gabriel Boric a tres años del estallido social del 18 de octubre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chile: Declaraciones del presidente Gabriel Boric a tres años del estallido social del 18 de octubre" data-type="image_tag" data-img-url="https://www.peruinforma.com/wp-content/uploads/2022/10/GabrielBoricChile-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/chile-declaraciones-del-presidente-gabriel-boric-a-tres-anos-del-estallido-social-del-18-de-octubre/" rel="bookmark" title="Chile: Declaraciones del presidente Gabriel Boric a tres años del estallido social del 18 de octubre">Chile: Declaraciones del presidente Gabriel Boric a tres años del estallido social del 18 de octubre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.peruinforma.com/puerto-rico-sube-a-31-la-cifra-de-muertes-causadas-por-el-huracan-fiona/" rel="bookmark" class="td-image-wrap " title="Puerto Rico: Sube a 31 la cifra de muertes causadas por el huracán Fiona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Puerto Rico: Sube a 31 la cifra de muertes causadas por el huracán Fiona" data-type="image_tag" data-img-url="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2022/10/PuertoRicohuracanfiona.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/puerto-rico-sube-a-31-la-cifra-de-muertes-causadas-por-el-huracan-fiona/" rel="bookmark" title="Puerto Rico: Sube a 31 la cifra de muertes causadas por el huracán Fiona">Puerto Rico: Sube a 31 la cifra de muertes causadas por el huracán Fiona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_49e" data-td_block_id="tdi_26_49e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_26_49e" data-td_block_id="tdi_26_49e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.peruinforma.com/"><img class="td-retina-data" src="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DIRECTORIO</span></div>Director General: Ricardo Burgos Rojas .
Editor periodístico: Paola Burgos Chávez . 
Jefe de Informaciones: Jorge Grados
"Está permitida la reproducción del material informativo de esta web con fines periodísticos y siempre y cuando se consigne el crédito correspondiente."
*PERUINFORMA.COM NO SE RESPONSABILIZA POR LOS ARTÍCULOS DE OPINIÓN FIRMADOS POR SUS COLABORADORES.<div class="footer-email-wrap">Contáctanos: <a href="mailto:correo@peruinforma.com">correo@peruinforma.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-83036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83036"><a href="#">Política de Privacidad</a></li>
<li id="menu-item-83037" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83037"><a href="#">Anuncie con Nosotros</a></li>
<li id="menu-item-83746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83746"><a href="https://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2017 by Peruinforma.com                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<div style="display:none">
	<div class="grofile-hash-map-021511ccc2748b02115598bffd4af651">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/juez-revoca-proceso-cuatro-personas-acusadas-caso-ayotzinapa/" rel="bookmark" class="td-image-wrap " title="Juez revoca el proceso de cuatro personas acusadas en el caso Ayotzinapa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Juez revoca el proceso de cuatro personas acusadas en el caso Ayotzinapa" data-type="image_tag" data-img-url="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/06/juez.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/juez-revoca-proceso-cuatro-personas-acusadas-caso-ayotzinapa/" rel="bookmark" title="Juez revoca el proceso de cuatro personas acusadas en el caso Ayotzinapa">Juez revoca el proceso de cuatro personas acusadas en el caso...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-13T05:53:01-05:00" >13 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.peruinforma.com/ballet-cascanueces-llega-a-la-plataforma-web-del-gran-teatro-nacional-gtn-en-vivo/" rel="bookmark" class="td-image-wrap " title="Ballet “Cascanueces” llega a la plataforma web del Gran Teatro Nacional: GTN EN VIVO" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ballet “Cascanueces” llega a la plataforma web del Gran Teatro Nacional: GTN EN VIVO" data-type="image_tag" data-img-url="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2020/07/cascanueces.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.peruinforma.com/ballet-cascanueces-llega-a-la-plataforma-web-del-gran-teatro-nacional-gtn-en-vivo/" rel="bookmark" title="Ballet “Cascanueces” llega a la plataforma web del Gran Teatro Nacional: GTN EN VIVO">Ballet “Cascanueces” llega a la plataforma web del Gran Teatro Nacional:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-12T14:12:11-05:00" >12 julio, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 63538cef9e4df
    -->

    <script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.peruinforma.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"peruinforma-com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"218071 https:\/\/www.peruinforma.com\/?p=218071","disqusShortname":"peruinforma-com","disqusTitle":"Chile: Renunci\u00f3 Ra\u00fal Soto, presidente de la C\u00e1mara de Diputados","disqusUrl":"https:\/\/www.peruinforma.com\/chile-renuncio-raul-soto-presidente-de-la-camara-de-diputados\/","postId":"218071"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202242' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.peruinforma.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=feff05b8cdb6347a87b0141178750094' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.peruinforma.com/wp-content/uploads/2017/05/bgs.jpg\' alt="bgs">' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lima, PE","api_location":"Lima","api_language":"es","api_key":"86c634c5f6aefd7a2417787520ac0a91","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[14.9000000000000003552713678800500929355621337890625,58.89999999999999857891452847979962825775146484375],"today_humidity":87,"today_wind_speed":[3.600000000000000088817841970012523233890533447265625,2.20000000000000017763568394002504646778106689453125],"today_min":[14.0999999999999996447286321199499070644378662109375,57.5],"today_max":[14.9000000000000003552713678800500929355621337890625,58.89999999999999857891452847979962825775146484375],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1666429200,"day_name":"S\u00e1b","day_temp":[20,68],"owm_day_index":0},{"timestamp":1666483200,"day_name":"Dom","day_temp":[20,68],"owm_day_index":5},{"timestamp":1666569600,"day_name":"Lun","day_temp":[20,67],"owm_day_index":13},{"timestamp":1666656000,"day_name":"Mar","day_temp":[20,68],"owm_day_index":21},{"timestamp":1666742400,"day_name":"Mi\u00e9","day_temp":[19,66],"owm_day_index":29}]});
				});
			
			
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202242.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'128475689',post:'218071',tz:'-5',srv:'www.peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '128475689', '218071' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.036 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-10-22 01:25:51 -->

<!-- super cache -->