<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Vizcarra es interpelado en el Congreso de la República (VIDEO) - Peruinforma</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.peruinforma.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="68RGJe-eMOb7-bt2CtXE-DyZbRxyaxanFl9IX5bkvJs" />
<meta property="og:image" content="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg?fit=800%2C600" /><meta name="author" content="peruinforma">
<link rel="icon" type="image/png" href="http://www.peruinforma.com/wp-content/uploads/2017/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.peruinforma.com/vizcarra-interpelado-congreso/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vizcarra es interpelado en el Congreso de la República (VIDEO) - Peruinforma" />
<meta property="og:description" content="El ministro de transporte, Martín Vizcarra, llegó esta mañana al Congreso de la República donde es sometido a una interpelación con un pliego de 83 preguntas sobre la adenda del contrato para la construcción del Aeropuerto Internacional de Chinchero. Una vez en el hemiciclo, el ministro saludo a la presidenta del Congreso Luz Salgado y &hellip;" />
<meta property="og:url" content="http://www.peruinforma.com/vizcarra-interpelado-congreso/" />
<meta property="og:site_name" content="Peruinforma" />
<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
<meta property="article:tag" content="congreso" />
<meta property="article:tag" content="Interpelación" />
<meta property="article:tag" content="Martin Vizcarra" />
<meta property="article:tag" content="MTC" />
<meta property="article:tag" content="Perú" />
<meta property="article:section" content="Congreso News" />
<meta property="article:published_time" content="2017-05-18T13:17:24+00:00" />
<meta property="article:modified_time" content="2017-05-18T15:11:04+00:00" />
<meta property="og:updated_time" content="2017-05-18T15:11:04+00:00" />
<meta property="og:image" content="http://www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El ministro de transporte, Martín Vizcarra, llegó esta mañana al Congreso de la República donde es sometido a una interpelación con un pliego de 83 preguntas sobre la adenda del contrato para la construcción del Aeropuerto Internacional de Chinchero. Una vez en el hemiciclo, el ministro saludo a la presidenta del Congreso Luz Salgado y [&hellip;]" />
<meta name="twitter:title" content="Vizcarra es interpelado en el Congreso de la República (VIDEO) - Peruinforma" />
<meta name="twitter:site" content="@peruinforma" />
<meta name="twitter:image" content="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg?fit=800%2C600" />
<meta name="twitter:creator" content="@peruinforma" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Feed" href="http://www.peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; RSS de los comentarios" href="http://www.peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Vizcarra es interpelado en el Congreso de la República (VIDEO) RSS de los comentarios" href="http://www.peruinforma.com/vizcarra-interpelado-congreso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.peruinforma.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.peruinforma.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.peruinforma.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-99012247-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-99012247-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.peruinforma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.peruinforma.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.7'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.peruinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p8H4ox-mel' />
<link rel="alternate" type="application/json+oembed" href="http://www.peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peruinforma.com%2Fvizcarra-interpelado-congreso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peruinforma.com%2Fvizcarra-interpelado-congreso%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="title" content="Vizcarra es interpelado en el Congreso de la República (VIDEO) | Peruinforma" />
<meta name="description" content="El ministro de transporte, Martín Vizcarra, llegó esta mañana al Congreso de la República donde es sometido a una interpelación con un pliego de 83 preguntas sobre la adenda del contrato para la construcción del Aeropuerto Internacional de Chinchero. Una vez en el hemiciclo, el ministro saludo a la presidenta del Congreso Luz Salgado y&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.peruinforma.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.peruinforma.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-85457 single-format-video vizcarra-interpelado-congreso global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-83241"><a href="http://www.peruinforma.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/actualidad/politica/">Política</a></li>
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83240"><a href="http://www.peruinforma.com/category/economia-2/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
</ul>
</li>
<li id="menu-item-83243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83243"><a href="http://www.peruinforma.com/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-83242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-83242"><a href="http://www.peruinforma.com/category/actualidad/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83244"><a href="http://www.peruinforma.com/category/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
</ul>
</li>
<li id="menu-item-84169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84169"><a href="http://www.peruinforma.com/category/deportes/">Deportes</a></li>
<li id="menu-item-84245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84245"><a href="http://www.peruinforma.com/category/secciones/">Secciones</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.peruinforma.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lima, PE</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jueves, Mayo 18, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-83031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83031"><a href="#">Blog</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83032"><a href="#">Foro</a></li>
<li id="menu-item-83033" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83033"><a href="http://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.peruinforma.com/">
            <img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
            <span class="td-visual-hidden">Peruinforma</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" src="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-83241"><a href="http://www.peruinforma.com/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_591e0baf3418b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_591e0baf3418b" ><script>var block_td_uid_2_591e0baf3418b = new tdBlock();
block_td_uid_2_591e0baf3418b.id = "td_uid_2_591e0baf3418b";
block_td_uid_2_591e0baf3418b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_591e0baf3418b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_591e0baf3418b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_591e0baf3418b.td_column_number = "3";
block_td_uid_2_591e0baf3418b.block_type = "td_block_mega_menu";
block_td_uid_2_591e0baf3418b.post_count = "4";
block_td_uid_2_591e0baf3418b.found_posts = "1113";
block_td_uid_2_591e0baf3418b.header_color = "";
block_td_uid_2_591e0baf3418b.ajax_pagination_infinite_stop = "";
block_td_uid_2_591e0baf3418b.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_2_591e0baf3418b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_591e0baf3418b" id="td_uid_3_591e0baf35a4e" data-td_block_id="td_uid_2_591e0baf3418b" data-td_filter_value="" href="http://www.peruinforma.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_591e0baf3418b"  id="td_uid_4_591e0baf35b47" data-td_block_id="td_uid_2_591e0baf3418b" data-td_filter_value="499" href="http://www.peruinforma.com/category/actualidad/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_2_591e0baf3418b"  id="td_uid_5_591e0baf35c72" data-td_block_id="td_uid_2_591e0baf3418b" data-td_filter_value="3" href="http://www.peruinforma.com/category/actualidad/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_591e0baf3418b"  id="td_uid_6_591e0baf35d8e" data-td_block_id="td_uid_2_591e0baf3418b" data-td_filter_value="189" href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_2_591e0baf3418b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/denuncian-latam-maltrato-discriminacion-pasajero-discapacidad/" rel="bookmark" title="Sodis denuncia a Latam de maltrato y discriminación a pasajero con discapacidad"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/silla.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/silla.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/silla.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/silla.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/silla.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sodis denuncia a Latam de maltrato y discriminación a pasajero con discapacidad"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/denuncian-latam-maltrato-discriminacion-pasajero-discapacidad/" rel="bookmark" title="Sodis denuncia a Latam de maltrato y discriminación a pasajero con discapacidad">Sodis denuncia a Latam de maltrato y discriminación a pasajero con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/vizcarra-interpelado-congreso/" rel="bookmark" title="Vizcarra es interpelado en el Congreso de la República (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vizcarra es interpelado en el Congreso de la República (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.peruinforma.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/vizcarra-interpelado-congreso/" rel="bookmark" title="Vizcarra es interpelado en el Congreso de la República (VIDEO)">Vizcarra es interpelado en el Congreso de la República (VIDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/miraflores-promueve-campana-vacunacion-adopcion-mascotas/" rel="bookmark" title="Miraflores promueve &#8220;Campaña de Vacunación y Adopción de Mascotas&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/campaña-3.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/campaña-3.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/campaña-3.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/campaña-3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/campaña-3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miraflores promueve &#8220;Campaña de Vacunación y Adopción de Mascotas&#8221;"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/miraflores-promueve-campana-vacunacion-adopcion-mascotas/" rel="bookmark" title="Miraflores promueve &#8220;Campaña de Vacunación y Adopción de Mascotas&#8221;">Miraflores promueve &#8220;Campaña de Vacunación y Adopción de Mascotas&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/morales-interpelacion-ministro/" rel="bookmark" title="Humberto Morales: Tenemos la intención de escuchar al ministro en la interpelación (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Humberto Morales: Tenemos la intención de escuchar al ministro en la interpelación (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.peruinforma.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/morales-interpelacion-ministro/" rel="bookmark" title="Humberto Morales: Tenemos la intención de escuchar al ministro en la interpelación (VIDEO)">Humberto Morales: Tenemos la intención de escuchar al ministro en la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_591e0baf3418b" data-td_block_id="td_uid_2_591e0baf3418b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_591e0baf3418b" data-td_block_id="td_uid_2_591e0baf3418b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83240"><a href="http://www.peruinforma.com/category/economia-2/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_591e0baf3d136_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_591e0baf3d136" ><script>var block_td_uid_7_591e0baf3d136 = new tdBlock();
block_td_uid_7_591e0baf3d136.id = "td_uid_7_591e0baf3d136";
block_td_uid_7_591e0baf3d136.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_591e0baf3d136_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_591e0baf3d136_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_591e0baf3d136.td_column_number = "3";
block_td_uid_7_591e0baf3d136.block_type = "td_block_mega_menu";
block_td_uid_7_591e0baf3d136.post_count = "4";
block_td_uid_7_591e0baf3d136.found_posts = "701";
block_td_uid_7_591e0baf3d136.header_color = "";
block_td_uid_7_591e0baf3d136.ajax_pagination_infinite_stop = "";
block_td_uid_7_591e0baf3d136.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_7_591e0baf3d136);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_591e0baf3d136" id="td_uid_8_591e0baf3e6e2" data-td_block_id="td_uid_7_591e0baf3d136" data-td_filter_value="" href="http://www.peruinforma.com/category/economia-2/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_591e0baf3d136"  id="td_uid_9_591e0baf3e7cc" data-td_block_id="td_uid_7_591e0baf3d136" data-td_filter_value="9" href="http://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></div></div><div id=td_uid_7_591e0baf3d136 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/grupo-tc-incursiona-mercado-oficinas-profesionales-pequenas-empresas/" rel="bookmark" title="Grupo T&#038;C incursiona en mercado de oficinas para profesionales y pequeñas empresas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/focus.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/focus.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/focus.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/focus.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/focus.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grupo T&#038;C incursiona en mercado de oficinas para profesionales y pequeñas empresas"/></a></div>                <a href="http://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/grupo-tc-incursiona-mercado-oficinas-profesionales-pequenas-empresas/" rel="bookmark" title="Grupo T&#038;C incursiona en mercado de oficinas para profesionales y pequeñas empresas">Grupo T&#038;C incursiona en mercado de oficinas para profesionales y pequeñas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/bm-bolsa-santiago-entregaran-primera-solucion-blockchain-prestamos-valores-del-mundo/" rel="bookmark" title="BM Y Bolsa de Santiago transformará y digitalizará el procesamiento de valores"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/IBMBolsa.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/IBMBolsa.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/IBMBolsa.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/IBMBolsa.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/IBMBolsa.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BM Y Bolsa de Santiago transformará y digitalizará el procesamiento de valores"/></a></div>                <a href="http://www.peruinforma.com/category/economia-2/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/bm-bolsa-santiago-entregaran-primera-solucion-blockchain-prestamos-valores-del-mundo/" rel="bookmark" title="BM Y Bolsa de Santiago transformará y digitalizará el procesamiento de valores">BM Y Bolsa de Santiago transformará y digitalizará el procesamiento de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/g-suite-de-google-ahora-en-peru-recompensara-con-us15-por-recomendacion-de-usuarios/" rel="bookmark" title="G Suite de Google ahora en Perú recompensará con US$15 por recomendación de usuarios"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/G-Suite-de-Google-recompensa-por-recomendación-de-usuarios.png?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/G-Suite-de-Google-recompensa-por-recomendación-de-usuarios.png?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/G-Suite-de-Google-recompensa-por-recomendación-de-usuarios.png?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/G-Suite-de-Google-recompensa-por-recomendación-de-usuarios.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/G-Suite-de-Google-recompensa-por-recomendación-de-usuarios.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="G Suite de Google ahora en Perú recompensará con US$15 por recomendación de usuarios"/></a></div>                <a href="http://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/g-suite-de-google-ahora-en-peru-recompensara-con-us15-por-recomendacion-de-usuarios/" rel="bookmark" title="G Suite de Google ahora en Perú recompensará con US$15 por recomendación de usuarios">G Suite de Google ahora en Perú recompensará con US$15 por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/hyundai-i20-wrc-gano-rally-mundial-argentina/" rel="bookmark" title="Hyundai i20 WRC ganó en el Rally Mundial en Argentina"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/hyundai-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/hyundai-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/hyundai-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/hyundai-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/hyundai-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hyundai i20 WRC ganó en el Rally Mundial en Argentina"/></a></div>                <a href="http://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/hyundai-i20-wrc-gano-rally-mundial-argentina/" rel="bookmark" title="Hyundai i20 WRC ganó en el Rally Mundial en Argentina">Hyundai i20 WRC ganó en el Rally Mundial en Argentina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_591e0baf3d136" data-td_block_id="td_uid_7_591e0baf3d136"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_591e0baf3d136" data-td_block_id="td_uid_7_591e0baf3d136"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83243"><a href="http://www.peruinforma.com/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_591e0baf43cf3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_591e0baf43cf3" ><script>var block_td_uid_10_591e0baf43cf3 = new tdBlock();
block_td_uid_10_591e0baf43cf3.id = "td_uid_10_591e0baf43cf3";
block_td_uid_10_591e0baf43cf3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_591e0baf43cf3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_591e0baf43cf3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_591e0baf43cf3.td_column_number = "3";
block_td_uid_10_591e0baf43cf3.block_type = "td_block_mega_menu";
block_td_uid_10_591e0baf43cf3.post_count = "4";
block_td_uid_10_591e0baf43cf3.found_posts = "422";
block_td_uid_10_591e0baf43cf3.header_color = "";
block_td_uid_10_591e0baf43cf3.ajax_pagination_infinite_stop = "";
block_td_uid_10_591e0baf43cf3.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_10_591e0baf43cf3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_591e0baf43cf3" id="td_uid_11_591e0baf44d74" data-td_block_id="td_uid_10_591e0baf43cf3" data-td_filter_value="" href="http://www.peruinforma.com/category/mundo/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_591e0baf43cf3"  id="td_uid_12_591e0baf44e5e" data-td_block_id="td_uid_10_591e0baf43cf3" data-td_filter_value="3935" href="http://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a><a class="mega-menu-sub-cat-td_uid_10_591e0baf43cf3"  id="td_uid_13_591e0baf44f89" data-td_block_id="td_uid_10_591e0baf43cf3" data-td_filter_value="960" href="http://www.peruinforma.com/category/mundo/especiales/">Especiales</a></div></div><div id=td_uid_10_591e0baf43cf3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/colombia-santos-se-reune-trump-foco-narcotrafico-acuerdos-paz/" rel="bookmark" title="Colombia: Santos se reúne con Trump por narcotráfico y acuerdos de paz"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/santos.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/santos.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/santos.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/santos.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/santos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia: Santos se reúne con Trump por narcotráfico y acuerdos de paz"/></a></div>                <a href="http://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/colombia-santos-se-reune-trump-foco-narcotrafico-acuerdos-paz/" rel="bookmark" title="Colombia: Santos se reúne con Trump por narcotráfico y acuerdos de paz">Colombia: Santos se reúne con Trump por narcotráfico y acuerdos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/ecuador-moreno-recibe-credenciales-correa-realiza-ultima-visita-presidente/" rel="bookmark" title="Ecuador: Moreno recibe credenciales y Correa realiza última visita como presidente"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/moreno.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/moreno.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/moreno.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/moreno.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/moreno.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecuador: Moreno recibe credenciales y Correa realiza última visita como presidente"/></a></div>                <a href="http://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/ecuador-moreno-recibe-credenciales-correa-realiza-ultima-visita-presidente/" rel="bookmark" title="Ecuador: Moreno recibe credenciales y Correa realiza última visita como presidente">Ecuador: Moreno recibe credenciales y Correa realiza última visita como presidente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/uruguay-marihuana-venderan-farmacias-competira-precio-calidad-la-ilegal/" rel="bookmark" title="Uruguay: marihuana que venderán en farmacias competirá en precio y calidad con la ilegal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/marihuana.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/marihuana.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/marihuana.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/marihuana.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/marihuana.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Uruguay: marihuana que venderán en farmacias competirá en precio y calidad con la ilegal"/></a></div>                <a href="http://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/uruguay-marihuana-venderan-farmacias-competira-precio-calidad-la-ilegal/" rel="bookmark" title="Uruguay: marihuana que venderán en farmacias competirá en precio y calidad con la ilegal">Uruguay: marihuana que venderán en farmacias competirá en precio y calidad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/mexico-fuertes-reclamos-pais-repudio-internacional-asesinatos-periodistas/" rel="bookmark" title="México: fuertes reclamos y repudio internacional por asesinatos de periodistas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/mexico.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/mexico.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/mexico.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/mexico.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/mexico.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México: fuertes reclamos y repudio internacional por asesinatos de periodistas"/></a></div>                <a href="http://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/mexico-fuertes-reclamos-pais-repudio-internacional-asesinatos-periodistas/" rel="bookmark" title="México: fuertes reclamos y repudio internacional por asesinatos de periodistas">México: fuertes reclamos y repudio internacional por asesinatos de periodistas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_591e0baf43cf3" data-td_block_id="td_uid_10_591e0baf43cf3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_591e0baf43cf3" data-td_block_id="td_uid_10_591e0baf43cf3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-83242"><a href="http://www.peruinforma.com/category/actualidad/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_591e0baf4a2d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_591e0baf4a2d8" ><script>var block_td_uid_14_591e0baf4a2d8 = new tdBlock();
block_td_uid_14_591e0baf4a2d8.id = "td_uid_14_591e0baf4a2d8";
block_td_uid_14_591e0baf4a2d8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_591e0baf4a2d8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_591e0baf4a2d8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_591e0baf4a2d8.td_column_number = "3";
block_td_uid_14_591e0baf4a2d8.block_type = "td_block_mega_menu";
block_td_uid_14_591e0baf4a2d8.post_count = "4";
block_td_uid_14_591e0baf4a2d8.found_posts = "506";
block_td_uid_14_591e0baf4a2d8.header_color = "";
block_td_uid_14_591e0baf4a2d8.ajax_pagination_infinite_stop = "";
block_td_uid_14_591e0baf4a2d8.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_14_591e0baf4a2d8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_591e0baf4a2d8" id="td_uid_15_591e0baf4b540" data-td_block_id="td_uid_14_591e0baf4a2d8" data-td_filter_value="" href="http://www.peruinforma.com/category/actualidad/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_591e0baf4a2d8"  id="td_uid_16_591e0baf4b687" data-td_block_id="td_uid_14_591e0baf4a2d8" data-td_filter_value="189" href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_14_591e0baf4a2d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/vizcarra-interpelado-congreso/" rel="bookmark" title="Vizcarra es interpelado en el Congreso de la República (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vizcarra es interpelado en el Congreso de la República (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.peruinforma.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/vizcarra-interpelado-congreso/" rel="bookmark" title="Vizcarra es interpelado en el Congreso de la República (VIDEO)">Vizcarra es interpelado en el Congreso de la República (VIDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/morales-interpelacion-ministro/" rel="bookmark" title="Humberto Morales: Tenemos la intención de escuchar al ministro en la interpelación (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Humberto Morales: Tenemos la intención de escuchar al ministro en la interpelación (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.peruinforma.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/morales-interpelacion-ministro/" rel="bookmark" title="Humberto Morales: Tenemos la intención de escuchar al ministro en la interpelación (VIDEO)">Humberto Morales: Tenemos la intención de escuchar al ministro en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/proponen-mejorar-legislacion-la-violencia-familiar/" rel="bookmark" title="Proponen mejorar legislación contra la violencia familiar"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/proponen.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/proponen.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/proponen.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/proponen.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/proponen.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proponen mejorar legislación contra la violencia familiar"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/proponen-mejorar-legislacion-la-violencia-familiar/" rel="bookmark" title="Proponen mejorar legislación contra la violencia familiar">Proponen mejorar legislación contra la violencia familiar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/regularizan-multas-empresas-servicios/" rel="bookmark" title="Regularizan multas a empresas de servicios"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/regularizan.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/regularizan.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/regularizan.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/regularizan.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/regularizan.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regularizan multas a empresas de servicios"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/regularizan-multas-empresas-servicios/" rel="bookmark" title="Regularizan multas a empresas de servicios">Regularizan multas a empresas de servicios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_591e0baf4a2d8" data-td_block_id="td_uid_14_591e0baf4a2d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_591e0baf4a2d8" data-td_block_id="td_uid_14_591e0baf4a2d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83244"><a href="http://www.peruinforma.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_591e0baf50896_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_591e0baf50896" ><script>var block_td_uid_17_591e0baf50896 = new tdBlock();
block_td_uid_17_591e0baf50896.id = "td_uid_17_591e0baf50896";
block_td_uid_17_591e0baf50896.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_591e0baf50896_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_591e0baf50896_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_591e0baf50896.td_column_number = "3";
block_td_uid_17_591e0baf50896.block_type = "td_block_mega_menu";
block_td_uid_17_591e0baf50896.post_count = "4";
block_td_uid_17_591e0baf50896.found_posts = "410";
block_td_uid_17_591e0baf50896.header_color = "";
block_td_uid_17_591e0baf50896.ajax_pagination_infinite_stop = "";
block_td_uid_17_591e0baf50896.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_17_591e0baf50896);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_591e0baf50896" id="td_uid_18_591e0baf51931" data-td_block_id="td_uid_17_591e0baf50896" data-td_filter_value="" href="http://www.peruinforma.com/category/salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_591e0baf50896"  id="td_uid_19_591e0baf51a13" data-td_block_id="td_uid_17_591e0baf50896" data-td_filter_value="3932" href="http://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></div></div><div id=td_uid_17_591e0baf50896 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/implementaran-grupos-apoyo-madres-ninos-alimentacion-cuidado-infantil/" rel="bookmark" title="Implementarán grupos de apoyo a madres de niños en alimentación y cuidado infantil"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/implementaran.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/implementaran.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/implementaran.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/implementaran.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/implementaran.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Implementarán grupos de apoyo a madres de niños en alimentación y cuidado infantil"/></a></div>                <a href="http://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/implementaran-grupos-apoyo-madres-ninos-alimentacion-cuidado-infantil/" rel="bookmark" title="Implementarán grupos de apoyo a madres de niños en alimentación y cuidado infantil">Implementarán grupos de apoyo a madres de niños en alimentación y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/promueven-prevencion-hipertension-arterial-campana-salud/" rel="bookmark" title="Promueven prevención de hipertensión arterial con campaña de salud"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/promueven.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/promueven.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/promueven.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/promueven.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/promueven.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promueven prevención de hipertensión arterial con campaña de salud"/></a></div>                <a href="http://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/promueven-prevencion-hipertension-arterial-campana-salud/" rel="bookmark" title="Promueven prevención de hipertensión arterial con campaña de salud">Promueven prevención de hipertensión arterial con campaña de salud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/cascabamba-campana-salud-bajas-temperaturas/" rel="bookmark" title="Cascabamba se beneficia con campaña de salud por bajas temperaturas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/cascabamba.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/cascabamba.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/cascabamba.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/cascabamba.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/cascabamba.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cascabamba se beneficia con campaña de salud por bajas temperaturas"/></a></div>                <a href="http://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/cascabamba-campana-salud-bajas-temperaturas/" rel="bookmark" title="Cascabamba se beneficia con campaña de salud por bajas temperaturas">Cascabamba se beneficia con campaña de salud por bajas temperaturas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/prevencion-pieza-clave-controlar-dengue/" rel="bookmark" title="Prevención, pieza clave para controlar el dengue"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/prevencion.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/prevencion.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/prevencion.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/prevencion.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/prevencion.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prevención, pieza clave para controlar el dengue"/></a></div>                <a href="http://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/prevencion-pieza-clave-controlar-dengue/" rel="bookmark" title="Prevención, pieza clave para controlar el dengue">Prevención, pieza clave para controlar el dengue</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_591e0baf50896" data-td_block_id="td_uid_17_591e0baf50896"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_591e0baf50896" data-td_block_id="td_uid_17_591e0baf50896"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-84169"><a href="http://www.peruinforma.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_591e0baf56a6a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_591e0baf56a6a" ><script>var block_td_uid_20_591e0baf56a6a = new tdBlock();
block_td_uid_20_591e0baf56a6a.id = "td_uid_20_591e0baf56a6a";
block_td_uid_20_591e0baf56a6a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_591e0baf56a6a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_591e0baf56a6a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_591e0baf56a6a.td_column_number = "3";
block_td_uid_20_591e0baf56a6a.block_type = "td_block_mega_menu";
block_td_uid_20_591e0baf56a6a.post_count = "5";
block_td_uid_20_591e0baf56a6a.found_posts = "130";
block_td_uid_20_591e0baf56a6a.header_color = "";
block_td_uid_20_591e0baf56a6a.ajax_pagination_infinite_stop = "";
block_td_uid_20_591e0baf56a6a.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_20_591e0baf56a6a);
</script><div id=td_uid_20_591e0baf56a6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/flamengo-eliminado-la-libertadores-tras-caer-ante-san-lorenzo/" rel="bookmark" title="Flamengo eliminado de la Libertadores tras caer ante San Lorenzo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/flam.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/flam.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/flam.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/flam.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/flam.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flamengo eliminado de la Libertadores tras caer ante San Lorenzo"/></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/flamengo-eliminado-la-libertadores-tras-caer-ante-san-lorenzo/" rel="bookmark" title="Flamengo eliminado de la Libertadores tras caer ante San Lorenzo">Flamengo eliminado de la Libertadores tras caer ante San Lorenzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/universitario-pedro-troglio-pide-la-adfp-no-perjudicar-equipo/" rel="bookmark" title="Universitario: Pedro Troglio pide a la ADFP no perjudicar a su equipo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/pedro.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/pedro.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/pedro.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/pedro.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/pedro.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Universitario: Pedro Troglio pide a la ADFP no perjudicar a su equipo"/></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/universitario-pedro-troglio-pide-la-adfp-no-perjudicar-equipo/" rel="bookmark" title="Universitario: Pedro Troglio pide a la ADFP no perjudicar a su equipo">Universitario: Pedro Troglio pide a la ADFP no perjudicar a su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/sporting-cristal-cayo-0-2-ante-independiente-santa-fe/" rel="bookmark" title="Sporting Cristal cayó 0-2 ante Independiente de Santa Fe"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/cristal-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/cristal-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/cristal-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/cristal-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/cristal-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sporting Cristal cayó 0-2 ante Independiente de Santa Fe"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.peruinforma.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/sporting-cristal-cayo-0-2-ante-independiente-santa-fe/" rel="bookmark" title="Sporting Cristal cayó 0-2 ante Independiente de Santa Fe">Sporting Cristal cayó 0-2 ante Independiente de Santa Fe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/juventus-se-proclama-campeon-la-copa-italia-suena-la-triple-corona/" rel="bookmark" title="Juventus campeón de la Copa de Italia y sueña con la triple corona"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/juventus.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/juventus.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/juventus.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/juventus.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/juventus.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juventus campeón de la Copa de Italia y sueña con la triple corona"/></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/juventus-se-proclama-campeon-la-copa-italia-suena-la-triple-corona/" rel="bookmark" title="Juventus campeón de la Copa de Italia y sueña con la triple corona">Juventus campeón de la Copa de Italia y sueña con la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/lanzan-escuela-gratuita-voleybol-sentado-municipalidad-miraflores/" rel="bookmark" title="Lanzan escuela gratuita de vóleybol sentado en municipalidad de Miraflores"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/miraflores.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/miraflores.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/miraflores.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/miraflores.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/miraflores.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzan escuela gratuita de vóleybol sentado en municipalidad de Miraflores"/></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/lanzan-escuela-gratuita-voleybol-sentado-municipalidad-miraflores/" rel="bookmark" title="Lanzan escuela gratuita de vóleybol sentado en municipalidad de Miraflores">Lanzan escuela gratuita de vóleybol sentado en municipalidad de Miraflores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_591e0baf56a6a" data-td_block_id="td_uid_20_591e0baf56a6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_591e0baf56a6a" data-td_block_id="td_uid_20_591e0baf56a6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84245"><a href="http://www.peruinforma.com/category/secciones/">Secciones</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.peruinforma.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.peruinforma.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Congreso News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.peruinforma.com/category/congreso-news/">
                                  <span itemprop="name">Congreso News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vizcarra es interpelado en el Congreso de la República (VIDEO)</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-85457" class="post-85457 post type-post status-publish format-video has-post-thumbnail hentry category-congreso-news category-politica category-video tag-congreso tag-interpelacion tag-martin-vizcarra tag-mtc tag-peru post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.peruinforma.com/category/congreso-news/">Congreso News</a></li><li class="entry-category"><a  href="http://www.peruinforma.com/category/actualidad/">Actualidad</a></li><li class="entry-category"><a  href="http://www.peruinforma.com/category/actualidad/politica/">Política</a></li><li class="entry-category"><a  style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="http://www.peruinforma.com/category/video/">Video</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Vizcarra es interpelado en el Congreso de la República (VIDEO)</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.peruinforma.com/author/peruinforma/">peruinforma</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T13:17:24+00:00" >18 Mayo, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.peruinforma.com/vizcarra-interpelado-congreso/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-85457">10</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.peruinforma.com%2Fvizcarra-interpelado-congreso%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vizcarra+es+interpelado+en+el+Congreso+de+la+Rep%C3%BAblica+%28VIDEO%29&url=http%3A%2F%2Fwww.peruinforma.com%2Fvizcarra-interpelado-congreso%2F&via=Peruinforma"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.peruinforma.com/vizcarra-interpelado-congreso/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.peruinforma.com/vizcarra-interpelado-congreso/&amp;media=http://www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg&description=Vizcarra+es+interpelado+en+el+Congreso+de+la+Rep%C3%BAblica+%28VIDEO%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vizcarra+es+interpelado+en+el+Congreso+de+la+Rep%C3%BAblica+%28VIDEO%29%20-%20http%3A%2F%2Fwww.peruinforma.com%2Fvizcarra-interpelado-congreso%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p>El ministro de transporte, Martín Vizcarra, llegó esta mañana al Congreso de la República donde es sometido a una interpelación con un pliego de 83 preguntas sobre la adenda del contrato para la construcción del Aeropuerto Internacional de Chinchero.</p>
<p>Una vez en el hemiciclo, el ministro saludo a la presidenta del Congreso Luz Salgado y a los congresistas para comenzar con la introducción de su manifestación.</p>
<p>&#8220;He recibido una serie de llamadas por parte de familiares y visitas, dándome fuerzas y hasta rezando por mi. Les he dicho que no tienen por qué preocuparse. Yo he trabajado con honestidad e integridad en este proyecto&#8221;, señaló.</p>
<p>&#8220;Provengo de una gran unidad escolar y de una universidad estatal. Tengo el temple y la voluntad de cumplir metas, siguiendo los valores de mis padres&#8221;, añadió.</p>
<p>&nbsp;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/wbZ8nrn1z6w?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Dicho esto y una vez comenzada la ronda de preguntas, Vizcarra comenzó a explicar la línea de tiempo del proyecto.</p>
<p>&#8220;Chinchero se ha estado esperando por más de 40 años. Fueron 8 los presidentes que ofrecieron este proyecto. El 2 de febrero del año 2010, durante la gestión de Alan García, el Ministerio de Transportes y Comunicaciones solicita a Proinversión la convocatoria del proyecto del aeropuerto. El 7 de julio, el consejo directivo de Proinversión aprueba el plan de promoción del proyercto&#8221;, aseguró Vizcarra.</p>
<p>&#8220;Con tres postores, el 25 de abril de 2014 se firma el contrato entre el Estado peruano y Kuntur Wasi. Luego en enero de 2016, OSITRAN suscribe con el consorcio integrado por Graña y Montero un contrato para supervisar la obra&#8221;, añadió el también vicepresidente de la República.</p>
<p>&nbsp;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/E8HNnqea-pA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-85457" class="share-twitter sd-button share-icon no-text" href="http://www.peruinforma.com/vizcarra-interpelado-congreso/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-85457" class="share-facebook sd-button share-icon no-text" href="http://www.peruinforma.com/vizcarra-interpelado-congreso/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-85457" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.peruinforma.com/vizcarra-interpelado-congreso/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128475689-85457-591e0baf636fb' data-src='//widgets.wp.com/likes/#blog_id=128475689&amp;post_id=85457&amp;origin=www.peruinforma.com&amp;obj_id=128475689-85457-591e0baf636fb' data-name='like-post-frame-128475689-85457-591e0baf636fb'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.peruinforma.pe/wp-content/uploads/2017/05/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.peruinforma.com/tag/congreso/">congreso</a></li><li><a href="http://www.peruinforma.com/tag/interpelacion/">Interpelación</a></li><li><a href="http://www.peruinforma.com/tag/martin-vizcarra/">Martin Vizcarra</a></li><li><a href="http://www.peruinforma.com/tag/mtc/">MTC</a></li><li><a href="http://www.peruinforma.com/tag/peru/">Perú</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.peruinforma.com%2Fvizcarra-interpelado-congreso%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vizcarra+es+interpelado+en+el+Congreso+de+la+Rep%C3%BAblica+%28VIDEO%29&url=http%3A%2F%2Fwww.peruinforma.com%2Fvizcarra-interpelado-congreso%2F&via=Peruinforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.peruinforma.com/vizcarra-interpelado-congreso/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.peruinforma.com/vizcarra-interpelado-congreso/&amp;media=http://www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg&description=Vizcarra+es+interpelado+en+el+Congreso+de+la+Rep%C3%BAblica+%28VIDEO%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vizcarra+es+interpelado+en+el+Congreso+de+la+Rep%C3%BAblica+%28VIDEO%29%20-%20http%3A%2F%2Fwww.peruinforma.com%2Fvizcarra-interpelado-congreso%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.peruinforma.com/vizcarra-interpelado-congreso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.peruinforma.com/vizcarra-interpelado-congreso/" data-text="Vizcarra es interpelado en el Congreso de la República (VIDEO)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.peruinforma.com/miraflores-promueve-campana-vacunacion-adopcion-mascotas/">Miraflores promueve &#8220;Campaña de Vacunación y Adopción de Mascotas&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.peruinforma.com/una-velada-los-mejores-boleros/">Una velada con los mejores boleros con Abel Páez</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.peruinforma.com/author/peruinforma/"><img alt='' src='http://0.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=96&#038;r=g' srcset='http://0.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.peruinforma.com/author/peruinforma/">peruinforma</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="peruinforma"></span><meta itemprop="datePublished" content="2017-05-18T13:17:24+00:00"><meta itemprop="dateModified" content="2017-05-18T15:11:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.peruinforma.com/vizcarra-interpelado-congreso/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png"></span><meta itemprop="name" content="Peruinforma"></span><meta itemprop="headline " content="Vizcarra es interpelado en el Congreso de la República (VIDEO)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion-1.jpg?fit=800%2C600"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_22_591e0baf652b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_591e0baf652b6" ><script>var block_td_uid_22_591e0baf652b6 = new tdBlock();
block_td_uid_22_591e0baf652b6.id = "td_uid_22_591e0baf652b6";
block_td_uid_22_591e0baf652b6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_591e0baf652b6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_591e0baf652b6_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":85457,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_22_591e0baf652b6.td_column_number = "3";
block_td_uid_22_591e0baf652b6.block_type = "td_block_related_posts";
block_td_uid_22_591e0baf652b6.post_count = "3";
block_td_uid_22_591e0baf652b6.found_posts = "546";
block_td_uid_22_591e0baf652b6.header_color = "";
block_td_uid_22_591e0baf652b6.ajax_pagination_infinite_stop = "";
block_td_uid_22_591e0baf652b6.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_22_591e0baf652b6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_23_591e0baf66a40" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_591e0baf652b6" href="#">Artículos relacionados</a><a id="td_uid_24_591e0baf66a7e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_591e0baf652b6" href="#">Más del autor</a></h4><div id=td_uid_22_591e0baf652b6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/morales-interpelacion-ministro/" rel="bookmark" title="Humberto Morales: Tenemos la intención de escuchar al ministro en la interpelación (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Interpelacion.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Humberto Morales: Tenemos la intención de escuchar al ministro en la interpelación (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.peruinforma.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/morales-interpelacion-ministro/" rel="bookmark" title="Humberto Morales: Tenemos la intención de escuchar al ministro en la interpelación (VIDEO)">Humberto Morales: Tenemos la intención de escuchar al ministro en la interpelación (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/proponen-mejorar-legislacion-la-violencia-familiar/" rel="bookmark" title="Proponen mejorar legislación contra la violencia familiar"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/proponen.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/proponen.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/proponen.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/proponen.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/proponen.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proponen mejorar legislación contra la violencia familiar"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/proponen-mejorar-legislacion-la-violencia-familiar/" rel="bookmark" title="Proponen mejorar legislación contra la violencia familiar">Proponen mejorar legislación contra la violencia familiar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/regularizan-multas-empresas-servicios/" rel="bookmark" title="Regularizan multas a empresas de servicios"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/regularizan.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/regularizan.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/regularizan.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/regularizan.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/regularizan.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regularizan multas a empresas de servicios"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/regularizan-multas-empresas-servicios/" rel="bookmark" title="Regularizan multas a empresas de servicios">Regularizan multas a empresas de servicios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_591e0baf652b6" data-td_block_id="td_uid_22_591e0baf652b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_591e0baf652b6" data-td_block_id="td_uid_22_591e0baf652b6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        <p class="must-log-in">Para comentar debe estar <a href="http://www.peruinforma.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.peruinforma.com%2Fvizcarra-interpelado-congreso%2F%23respond">registrado</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_26_591e0baf6b95f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_591e0baf6b95f" >
<style>
body .td_uid_26_591e0baf6b95f_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_26_591e0baf6b95f_rand .td-pulldown-filter-link:hover,
            body .td_uid_26_591e0baf6b95f_rand .td-subcat-item a:hover,
            body .td_uid_26_591e0baf6b95f_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_26_591e0baf6b95f_rand .td_quote_on_blocks,
            body .td_uid_26_591e0baf6b95f_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_26_591e0baf6b95f_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_26_591e0baf6b95f_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_26_591e0baf6b95f_rand .td-instagram-user a {
                color: #FF5733;
            }

            body .td_uid_26_591e0baf6b95f_rand .td-next-prev-wrap a:hover,
            body .td_uid_26_591e0baf6b95f_rand .td-load-more-wrap a:hover {
                background-color: #FF5733;
                border-color: #FF5733;
            }

            body .td_uid_26_591e0baf6b95f_rand .block-title > *,
            body .td_uid_26_591e0baf6b95f_rand .td-trending-now-title,
            body .td_uid_26_591e0baf6b95f_rand .td-read-more a,
            body .td_uid_26_591e0baf6b95f_rand .td-weather-information:before,
            body .td_uid_26_591e0baf6b95f_rand .td-weather-week:before,
            body .td_uid_26_591e0baf6b95f_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_26_591e0baf6b95f_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_26_591e0baf6b95f_rand .td-post-category,
            body .td_uid_26_591e0baf6b95f_rand .td-post-category:hover {
                background-color: #FF5733;
            }
            body .td-footer-wrapper .td_uid_26_591e0baf6b95f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_26_591e0baf6b95f_rand .block-title {
                border-color: #FF5733;
            }

            
            body .td_uid_26_591e0baf6b95f_rand .block-title > *,
            body .td_uid_26_591e0baf6b95f_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_26_591e0baf6b95f = new tdBlock();
block_td_uid_26_591e0baf6b95f.id = "td_uid_26_591e0baf6b95f";
block_td_uid_26_591e0baf6b95f.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#FF5733","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_591e0baf6b95f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_591e0baf6b95f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_591e0baf6b95f.td_column_number = "1";
block_td_uid_26_591e0baf6b95f.block_type = "td_block_7";
block_td_uid_26_591e0baf6b95f.post_count = "4";
block_td_uid_26_591e0baf6b95f.found_posts = "3508";
block_td_uid_26_591e0baf6b95f.header_color = "#FF5733";
block_td_uid_26_591e0baf6b95f.ajax_pagination_infinite_stop = "";
block_td_uid_26_591e0baf6b95f.max_num_pages = "877";
tdBlocksArray.push(block_td_uid_26_591e0baf6b95f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULAR</span></h4></div><div id=td_uid_26_591e0baf6b95f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/huamachuco-crimen-lesa-cultura/" rel="bookmark" title="“Huamachuco contra un crimen de lesa cultura”… Por: Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/HUAMACHUCO.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/HUAMACHUCO.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/HUAMACHUCO.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/HUAMACHUCO.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Huamachuco contra un crimen de lesa cultura”… Por: Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/huamachuco-crimen-lesa-cultura/" rel="bookmark" title="“Huamachuco contra un crimen de lesa cultura”… Por: Octavio Huachani Sánchez">“Huamachuco contra un crimen de lesa cultura”… Por: Octavio Huachani Sánchez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-11T07:10:12+00:00" >11 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/congreso-distinguio-artistas-destacada-labor/" rel="bookmark" title="Congreso distinguió a artistas por destacada labor"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/distinguio.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/distinguio.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/distinguio.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/distinguio.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Congreso distinguió a artistas por destacada labor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/congreso-distinguio-artistas-destacada-labor/" rel="bookmark" title="Congreso distinguió a artistas por destacada labor">Congreso distinguió a artistas por destacada labor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-15T11:32:23+00:00" >15 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/resultados-banco-bradesco/" rel="bookmark" title="Resultados de Banco Bradesco para el 4to trimestre de 2016"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/02/Bradesco-1.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/02/Bradesco-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/02/Bradesco-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/02/Bradesco-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Resultados de Banco Bradesco para el 4to trimestre de 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/resultados-banco-bradesco/" rel="bookmark" title="Resultados de Banco Bradesco para el 4to trimestre de 2016">Resultados de Banco Bradesco para el 4to trimestre de 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T15:29:09+00:00" >2 Febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/regularizacion-de-pensiones-militares-y-policiales-lista-para-su-promulgacion/" rel="bookmark" title="Regularización de pensiones militares y policiales lista para su promulgación"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/pleno.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/pleno.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/pleno.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/pleno.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Regularización de pensiones militares y policiales lista para su promulgación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/regularizacion-de-pensiones-militares-y-policiales-lista-para-su-promulgacion/" rel="bookmark" title="Regularización de pensiones militares y policiales lista para su promulgación">Regularización de pensiones militares y policiales lista para su promulgación</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-04T15:22:00+00:00" >4 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_591e0baf6b95f" data-td_block_id="td_uid_26_591e0baf6b95f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_591e0baf6b95f" data-td_block_id="td_uid_26_591e0baf6b95f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_591e0baf7830c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_591e0baf7830c" >
<style>
body .td_uid_27_591e0baf7830c_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_27_591e0baf7830c_rand .td-pulldown-filter-link:hover,
            body .td_uid_27_591e0baf7830c_rand .td-subcat-item a:hover,
            body .td_uid_27_591e0baf7830c_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_27_591e0baf7830c_rand .td_quote_on_blocks,
            body .td_uid_27_591e0baf7830c_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_27_591e0baf7830c_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_27_591e0baf7830c_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_27_591e0baf7830c_rand .td-instagram-user a {
                color: #34495E;
            }

            body .td_uid_27_591e0baf7830c_rand .td-next-prev-wrap a:hover,
            body .td_uid_27_591e0baf7830c_rand .td-load-more-wrap a:hover {
                background-color: #34495E;
                border-color: #34495E;
            }

            body .td_uid_27_591e0baf7830c_rand .block-title > *,
            body .td_uid_27_591e0baf7830c_rand .td-trending-now-title,
            body .td_uid_27_591e0baf7830c_rand .td-read-more a,
            body .td_uid_27_591e0baf7830c_rand .td-weather-information:before,
            body .td_uid_27_591e0baf7830c_rand .td-weather-week:before,
            body .td_uid_27_591e0baf7830c_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_27_591e0baf7830c_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_27_591e0baf7830c_rand .td-post-category,
            body .td_uid_27_591e0baf7830c_rand .td-post-category:hover {
                background-color: #34495E;
            }
            body .td-footer-wrapper .td_uid_27_591e0baf7830c_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_27_591e0baf7830c_rand .block-title {
                border-color: #34495E;
            }

            
            body .td_uid_27_591e0baf7830c_rand .block-title > *,
            body .td_uid_27_591e0baf7830c_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_27_591e0baf7830c = new tdBlock();
block_td_uid_27_591e0baf7830c.id = "td_uid_27_591e0baf7830c";
block_td_uid_27_591e0baf7830c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"141","category_ids":"","custom_title":"OPINION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#34495E","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_591e0baf7830c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_591e0baf7830c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_591e0baf7830c.td_column_number = "1";
block_td_uid_27_591e0baf7830c.block_type = "td_block_7";
block_td_uid_27_591e0baf7830c.post_count = "4";
block_td_uid_27_591e0baf7830c.found_posts = "82";
block_td_uid_27_591e0baf7830c.header_color = "#34495E";
block_td_uid_27_591e0baf7830c.ajax_pagination_infinite_stop = "";
block_td_uid_27_591e0baf7830c.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_27_591e0baf7830c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">OPINION</span></h4></div><div id=td_uid_27_591e0baf7830c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/peru-lejos-ser-pais-civilizado/" rel="bookmark" title="“Perú, lejos de ser un país civilizado”… Por: Juan Silva Vidaurre"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/usa.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/usa.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/usa.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/usa.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Perú, lejos de ser un país civilizado”… Por: Juan Silva Vidaurre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/peru-lejos-ser-pais-civilizado/" rel="bookmark" title="“Perú, lejos de ser un país civilizado”… Por: Juan Silva Vidaurre">“Perú, lejos de ser un país civilizado”… Por: Juan Silva Vidaurre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T00:06:28+00:00" >18 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/essalud-sigue-igualo-peor-octavio-huachani-sanchez/" rel="bookmark" title="“EsSalud: todo sigue igual…o peor”… Por: Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/essalud-1.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/essalud-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/essalud-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/essalud-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“EsSalud: todo sigue igual…o peor”… Por: Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/essalud-sigue-igualo-peor-octavio-huachani-sanchez/" rel="bookmark" title="“EsSalud: todo sigue igual…o peor”… Por: Octavio Huachani Sánchez">“EsSalud: todo sigue igual…o peor”… Por: Octavio Huachani Sánchez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T07:30:50+00:00" >17 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/la-educacion-motor-la-transformacion-america-latina/" rel="bookmark" title="“La educación debe ser el motor de la transformación de América Latina”"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/educacion-1.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/educacion-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/educacion-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/educacion-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“La educación debe ser el motor de la transformación de América Latina”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/la-educacion-motor-la-transformacion-america-latina/" rel="bookmark" title="“La educación debe ser el motor de la transformación de América Latina”">“La educación debe ser el motor de la transformación de América...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-15T08:00:57+00:00" >15 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/usos-abusos-fuerza-popular/" rel="bookmark" title="“Usos y abusos de Fuerza Popular”&#8230; Por: Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/fp.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/fp.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/fp.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/fp.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Usos y abusos de Fuerza Popular”&#8230; Por: Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/usos-abusos-fuerza-popular/" rel="bookmark" title="“Usos y abusos de Fuerza Popular”&#8230; Por: Octavio Huachani Sánchez">“Usos y abusos de Fuerza Popular”&#8230; Por: Octavio Huachani Sánchez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-15T07:10:42+00:00" >15 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_29_591e0baf7e054_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_29_591e0baf7e054" ><script>var block_td_uid_29_591e0baf7e054 = new tdBlock();
block_td_uid_29_591e0baf7e054.id = "td_uid_29_591e0baf7e054";
block_td_uid_29_591e0baf7e054.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_591e0baf7e054_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_591e0baf7e054_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_591e0baf7e054.td_column_number = "1";
block_td_uid_29_591e0baf7e054.block_type = "td_block_7";
block_td_uid_29_591e0baf7e054.post_count = "3";
block_td_uid_29_591e0baf7e054.found_posts = "3508";
block_td_uid_29_591e0baf7e054.header_color = "";
block_td_uid_29_591e0baf7e054.ajax_pagination_infinite_stop = "";
block_td_uid_29_591e0baf7e054.max_num_pages = "1170";
tdBlocksArray.push(block_td_uid_29_591e0baf7e054);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_29_591e0baf7e054 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/corona-parley-for-the-oceans-anuncian-alianza-la-contaminacion-marina-plastico/" rel="bookmark" title="Corona y Parley for the Oceans anuncian alianza contra la contaminación marina por plástico"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/contaminacion.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/contaminacion.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/contaminacion.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/contaminacion.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Corona y Parley for the Oceans anuncian alianza contra la contaminación marina por plástico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/corona-parley-for-the-oceans-anuncian-alianza-la-contaminacion-marina-plastico/" rel="bookmark" title="Corona y Parley for the Oceans anuncian alianza contra la contaminación marina por plástico">Corona y Parley for the Oceans anuncian alianza contra la contaminación...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T15:24:39+00:00" >18 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/telemed-primer-servicio-video-conferencia-medicos-disponibles-24-horas/" rel="bookmark" title="Telemed el primer servicio de video conferencia con médicos disponibles 24 horas"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/telemedicina.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/telemedicina.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/telemedicina.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/telemedicina.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Telemed el primer servicio de video conferencia con médicos disponibles 24 horas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/telemed-primer-servicio-video-conferencia-medicos-disponibles-24-horas/" rel="bookmark" title="Telemed el primer servicio de video conferencia con médicos disponibles 24 horas">Telemed el primer servicio de video conferencia con médicos disponibles 24...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T15:18:24+00:00" >18 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/ministerio-cultura-lanza-puerto-cultura-huaca-tambo-inga/" rel="bookmark" title="Ministerio de Cultura lanza “Puerto Cultura” en huaca Tambo Inga"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/cultura-2.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/cultura-2.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/cultura-2.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/cultura-2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ministerio de Cultura lanza “Puerto Cultura” en huaca Tambo Inga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/ministerio-cultura-lanza-puerto-cultura-huaca-tambo-inga/" rel="bookmark" title="Ministerio de Cultura lanza “Puerto Cultura” en huaca Tambo Inga">Ministerio de Cultura lanza “Puerto Cultura” en huaca Tambo Inga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T15:10:49+00:00" >18 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_30_591e0baf8235d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_30_591e0baf8235d" ><script>var block_td_uid_30_591e0baf8235d = new tdBlock();
block_td_uid_30_591e0baf8235d.id = "td_uid_30_591e0baf8235d";
block_td_uid_30_591e0baf8235d.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_30_591e0baf8235d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_591e0baf8235d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_591e0baf8235d.td_column_number = "1";
block_td_uid_30_591e0baf8235d.block_type = "td_block_7";
block_td_uid_30_591e0baf8235d.post_count = "3";
block_td_uid_30_591e0baf8235d.found_posts = "3508";
block_td_uid_30_591e0baf8235d.header_color = "";
block_td_uid_30_591e0baf8235d.ajax_pagination_infinite_stop = "";
block_td_uid_30_591e0baf8235d.max_num_pages = "1170";
tdBlocksArray.push(block_td_uid_30_591e0baf8235d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_30_591e0baf8235d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/huamachuco-crimen-lesa-cultura/" rel="bookmark" title="“Huamachuco contra un crimen de lesa cultura”… Por: Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/HUAMACHUCO.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/HUAMACHUCO.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/HUAMACHUCO.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/HUAMACHUCO.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Huamachuco contra un crimen de lesa cultura”… Por: Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/huamachuco-crimen-lesa-cultura/" rel="bookmark" title="“Huamachuco contra un crimen de lesa cultura”… Por: Octavio Huachani Sánchez">“Huamachuco contra un crimen de lesa cultura”… Por: Octavio Huachani Sánchez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-11T07:10:12+00:00" >11 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/congreso-distinguio-artistas-destacada-labor/" rel="bookmark" title="Congreso distinguió a artistas por destacada labor"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/distinguio.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/distinguio.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/distinguio.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/distinguio.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Congreso distinguió a artistas por destacada labor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/congreso-distinguio-artistas-destacada-labor/" rel="bookmark" title="Congreso distinguió a artistas por destacada labor">Congreso distinguió a artistas por destacada labor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-15T11:32:23+00:00" >15 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/resultados-banco-bradesco/" rel="bookmark" title="Resultados de Banco Bradesco para el 4to trimestre de 2016"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/02/Bradesco-1.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/02/Bradesco-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/02/Bradesco-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/02/Bradesco-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Resultados de Banco Bradesco para el 4to trimestre de 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/resultados-banco-bradesco/" rel="bookmark" title="Resultados de Banco Bradesco para el 4to trimestre de 2016">Resultados de Banco Bradesco para el 4to trimestre de 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T15:29:09+00:00" >2 Febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_31_591e0baf85e77_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_591e0baf85e77" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.peruinforma.com/category/actualidad/">Actualidad<span class="td-cat-no">587</span></a></li><li><a href="http://www.peruinforma.com/category/actualidad/politica/">Política<span class="td-cat-no">496</span></a></li><li><a href="http://www.peruinforma.com/category/mundo/">Mundo<span class="td-cat-no">414</span></a></li><li><a href="http://www.peruinforma.com/category/salud/">Salud<span class="td-cat-no">406</span></a></li><li><a href="http://www.peruinforma.com/category/economia-2/negocios/">Negocios<span class="td-cat-no">395</span></a></li><li><a href="http://www.peruinforma.com/category/economia-2/">Economía<span class="td-cat-no">317</span></a></li><li><a href="http://www.peruinforma.com/category/espectaculos-2/">Espectáculos<span class="td-cat-no">228</span></a></li><li><a href="http://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente<span class="td-cat-no">195</span></a></li><li><a href="http://www.peruinforma.com/category/tecnologia/">Tecnología<span class="td-cat-no">160</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.peruinforma.com/"><img class="td-retina-data" src="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Peruinforma.com es un medio de comunicación independiente comprometido con la difusión de noticias desde una visión imparcial, plural , ética  y ceñida estrictamente a la verdad  , patrimonio invaluable de un medio de comunicación que privilegia el respeto  a sus lectores.<div class="footer-email-wrap">Contáctanos: <a href="mailto:correo@peruinforma.com">correo@peruinforma.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-83036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83036"><a href="#">Política de Privacidad</a></li>
<li id="menu-item-83037" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83037"><a href="#">Anuncie con Nosotros</a></li>
<li id="menu-item-83746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83746"><a href="http://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2017 by Peruinforma.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-021511ccc2748b02115598bffd4af651">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/mecanismos-fiscalizacion-servicios/" rel="bookmark" title="Proponen mecanismos de fiscalización de servicios"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/hey.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/hey.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/hey.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/hey.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Proponen mecanismos de fiscalización de servicios"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/mecanismos-fiscalizacion-servicios/" rel="bookmark" title="Proponen mecanismos de fiscalización de servicios">Proponen mecanismos de fiscalización de servicios</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-15T11:57:54+00:00" >15 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/reforma-electoral/" rel="bookmark" title="Fuerte intercambio de palabras en debate por reforma electoral (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Reforma-electoral.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Reforma-electoral.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Reforma-electoral.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/05/Reforma-electoral.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fuerte intercambio de palabras en debate por reforma electoral (VIDEO)"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.peruinforma.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/reforma-electoral/" rel="bookmark" title="Fuerte intercambio de palabras en debate por reforma electoral (VIDEO)">Fuerte intercambio de palabras en debate por reforma electoral (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-16T13:41:57+00:00" >16 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 591e0baf8bda9
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.peruinforma.com\/vizcarra-interpelado-congreso\/":85457};
	</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.peruinforma.com/wp-content/uploads/2017/05/bgs.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lima, PE","api_location":"Lima","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[22.2,71.9],"today_humidity":57,"today_wind_speed":[1.4,0.9],"today_min":[22.2,71.9],"today_max":[22.2,71.9],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1495213200,"day_temp":[21,70],"day_name":"Vie","owm_day_index":1},{"timestamp":1495299600,"day_temp":[21,69],"day_name":"Sab","owm_day_index":2},{"timestamp":1495386000,"day_temp":[21,70],"day_name":"Dom","owm_day_index":3},{"timestamp":1495472400,"day_temp":[21,70],"day_name":"Lun","owm_day_index":4},{"timestamp":1495558800,"day_temp":[21,69],"day_name":"Mar","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.peruinforma.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.peruinforma.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper::before {
        background-size: auto 100%;
    }

    
    .td-footer-wrapper::before {
        background-position: center top;
    }
</style>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'128475689',post:'85457',tz:'-5',srv:'www.peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '128475689', '85457' ]);
</script>

</body>
</html>