<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Senasa certifica a más de 1,000 productores de mango en región Áncash</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.peruinforma.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="68RGJe-eMOb7-bt2CtXE-DyZbRxyaxanFl9IX5bkvJs" />
<meta property="og:image" content="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg?fit=800%2C600" /><meta name="author" content="peruinforma">
<link rel="icon" type="image/png" href="http://www.peruinforma.com/wp-content/uploads/2017/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Servicio Nacional de Sanidad Agraria (Senasa) inició la certificación de lugares de producción de mango en las provincias del Santa"/>
<link rel="canonical" href="http://www.peruinforma.com/senasa-certifica-mas-1000-productores-mango-region-ancash/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Senasa certifica a más de 1,000 productores de mango en región Áncash" />
<meta property="og:description" content="El Servicio Nacional de Sanidad Agraria (Senasa) inició la certificación de lugares de producción de mango en las provincias del Santa" />
<meta property="og:url" content="http://www.peruinforma.com/senasa-certifica-mas-1000-productores-mango-region-ancash/" />
<meta property="og:site_name" content="Peruinforma" />
<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
<meta property="article:tag" content="Áncash" />
<meta property="article:tag" content="productores mango" />
<meta property="article:tag" content="Senasa" />
<meta property="article:section" content="Regionales" />
<meta property="article:published_time" content="2018-02-26T05:51:46+00:00" />
<meta property="article:modified_time" content="2018-02-26T10:54:33+00:00" />
<meta property="og:updated_time" content="2018-02-26T10:54:33+00:00" />
<meta property="og:image" content="http://www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Servicio Nacional de Sanidad Agraria (Senasa) inició la certificación de lugares de producción de mango en las provincias del Santa" />
<meta name="twitter:title" content="Senasa certifica a más de 1,000 productores de mango en región Áncash" />
<meta name="twitter:site" content="@peruinforma" />
<meta name="twitter:image" content="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg?fit=800%2C600" />
<meta name="twitter:creator" content="@peruinforma" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Feed" href="http://www.peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; RSS de los comentarios" href="http://www.peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Senasa certifica a más de 1,000 productores de mango en región Áncash RSS de los comentarios" href="http://www.peruinforma.com/senasa-certifica-mas-1000-productores-mango-region-ancash/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.peruinforma.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.peruinforma.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.peruinforma.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.peruinforma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.peruinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://wp.me/p8H4ox-u90' />
<link rel="alternate" type="application/json+oembed" href="http://www.peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peruinforma.com%2Fsenasa-certifica-mas-1000-productores-mango-region-ancash%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peruinforma.com%2Fsenasa-certifica-mas-1000-productores-mango-region-ancash%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="De las provincias del Santa, Casma y Huarmey El Servicio Nacional de Sanidad Agraria (Senasa) inició la certificación de lugares de producción de mango en las provincias del Santa, Casma y Huarmey, en beneficio de más de mil productores de esta fruta en la región Áncash. Para la certificación del lugar de producción, el Senasa&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.peruinforma.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.peruinforma.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-115878 single-format-standard senasa-certifica-mas-1000-productores-mango-region-ancash global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-83241"><a href="http://www.peruinforma.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/actualidad/politica/">Política</a></li>
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83240"><a href="http://www.peruinforma.com/category/economia-2/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
</ul>
</li>
<li id="menu-item-83243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83243"><a href="http://www.peruinforma.com/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-83242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83242"><a href="http://www.peruinforma.com/category/actualidad/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83244"><a href="http://www.peruinforma.com/category/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
</ul>
</li>
<li id="menu-item-84169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84169"><a href="http://www.peruinforma.com/category/deportes/">Deportes</a></li>
<li id="menu-item-84245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84245"><a href="http://www.peruinforma.com/category/secciones/">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-85778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85778"><a href="http://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li id="menu-item-85780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85780"><a href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li id="menu-item-85783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85783"><a href="http://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li id="menu-item-85784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85784"><a href="http://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li id="menu-item-85785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85785"><a href="http://www.peruinforma.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-85788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85788"><a href="http://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li id="menu-item-85789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85789"><a href="http://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-85790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85790"><a href="http://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li id="menu-item-85791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85791"><a href="http://www.peruinforma.com/category/locales/">Locales</a></li>
	<li id="menu-item-85792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85792"><a href="http://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-85793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85793"><a href="http://www.peruinforma.com/category/moda/">Moda</a></li>
	<li id="menu-item-85795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85795"><a href="http://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li id="menu-item-85796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85796"><a href="http://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li id="menu-item-85797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85797"><a href="http://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li id="menu-item-85798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85798"><a href="http://www.peruinforma.com/category/musica/">Música</a></li>
	<li id="menu-item-85799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85799"><a href="http://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li id="menu-item-85800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85800"><a href="http://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-85801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85801"><a href="http://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-85803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85803"><a href="http://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li id="menu-item-85804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85804"><a href="http://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li id="menu-item-85805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85805"><a href="http://www.peruinforma.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-85806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85806"><a href="http://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-85807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85807"><a href="http://www.peruinforma.com/category/video/">Video</a></li>
	<li id="menu-item-85808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85808"><a href="http://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.peruinforma.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lima, PE</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes, febrero 26, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-83031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83031"><a href="#">Blog</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83032"><a href="#">Foro</a></li>
<li id="menu-item-83033" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83033"><a href="http://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.peruinforma.com/">
            <img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
            <span class="td-visual-hidden">Peruinforma</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" src="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-83241"><a href="http://www.peruinforma.com/category/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a944bc1d35bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a944bc1d35bb" ><script>var block_td_uid_2_5a944bc1d35bb = new tdBlock();
block_td_uid_2_5a944bc1d35bb.id = "td_uid_2_5a944bc1d35bb";
block_td_uid_2_5a944bc1d35bb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a944bc1d35bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a944bc1d35bb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a944bc1d35bb.td_column_number = "3";
block_td_uid_2_5a944bc1d35bb.block_type = "td_block_mega_menu";
block_td_uid_2_5a944bc1d35bb.post_count = "4";
block_td_uid_2_5a944bc1d35bb.found_posts = "3667";
block_td_uid_2_5a944bc1d35bb.header_color = "";
block_td_uid_2_5a944bc1d35bb.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a944bc1d35bb.max_num_pages = "917";
tdBlocksArray.push(block_td_uid_2_5a944bc1d35bb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a944bc1d35bb" id="td_uid_3_5a944bc1d8b2b" data-td_block_id="td_uid_2_5a944bc1d35bb" data-td_filter_value="" href="http://www.peruinforma.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5a944bc1d35bb"  id="td_uid_4_5a944bc1d8ba0" data-td_block_id="td_uid_2_5a944bc1d35bb" data-td_filter_value="499" href="http://www.peruinforma.com/category/actualidad/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_2_5a944bc1d35bb"  id="td_uid_5_5a944bc1d8c10" data-td_block_id="td_uid_2_5a944bc1d35bb" data-td_filter_value="3" href="http://www.peruinforma.com/category/actualidad/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_5a944bc1d35bb"  id="td_uid_6_5a944bc1d8c7c" data-td_block_id="td_uid_2_5a944bc1d35bb" data-td_filter_value="189" href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_2_5a944bc1d35bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/contraloria-general-impulsa-campana-informativa-tips-control/" rel="bookmark" title="Contraloría General impulsa campaña informativa TIPS DE CONTROL"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/contraloria-3.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/contraloria-3.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/contraloria-3.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/contraloria-3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/contraloria-3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contraloría General impulsa campaña informativa TIPS DE CONTROL"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/contraloria-general-impulsa-campana-informativa-tips-control/" rel="bookmark" title="Contraloría General impulsa campaña informativa TIPS DE CONTROL">Contraloría General impulsa campaña informativa TIPS DE CONTROL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/presidente-kuczynski-entrega-hoy-piura-obras-rehabilitacion/" rel="bookmark" title="Presidente Kuczynski entrega en Piura obras de rehabilitación"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PRESIDENTE.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PRESIDENTE.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PRESIDENTE.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PRESIDENTE.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PRESIDENTE.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente Kuczynski entrega en Piura obras de rehabilitación"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/presidente-kuczynski-entrega-hoy-piura-obras-rehabilitacion/" rel="bookmark" title="Presidente Kuczynski entrega en Piura obras de rehabilitación">Presidente Kuczynski entrega en Piura obras de rehabilitación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/duberli-rodriguez-inaugurara-juzgados-anticorrupcion-norte-del-pais/" rel="bookmark" title="Duberlí Rodríguez inaugurará juzgados anticorrupción en el norte del país"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/duberli.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/duberli.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/duberli.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/duberli.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/duberli.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Duberlí Rodríguez inaugurará juzgados anticorrupción en el norte del país"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/duberli-rodriguez-inaugurara-juzgados-anticorrupcion-norte-del-pais/" rel="bookmark" title="Duberlí Rodríguez inaugurará juzgados anticorrupción en el norte del país">Duberlí Rodríguez inaugurará juzgados anticorrupción en el norte del país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/justicia-rechaza-actos-atenten-ejercicio-adecuado-la-funcion-publica/" rel="bookmark" title="Rechazan actos que atenten contra ejercicio adecuado de función pública"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/rechazan.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/rechazan.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/rechazan.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/rechazan.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/rechazan.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rechazan actos que atenten contra ejercicio adecuado de función pública"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/justicia-rechaza-actos-atenten-ejercicio-adecuado-la-funcion-publica/" rel="bookmark" title="Rechazan actos que atenten contra ejercicio adecuado de función pública">Rechazan actos que atenten contra ejercicio adecuado de función pública</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a944bc1d35bb" data-td_block_id="td_uid_2_5a944bc1d35bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a944bc1d35bb" data-td_block_id="td_uid_2_5a944bc1d35bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83240"><a href="http://www.peruinforma.com/category/economia-2/">Economía</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a944bc1da94a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a944bc1da94a" ><script>var block_td_uid_7_5a944bc1da94a = new tdBlock();
block_td_uid_7_5a944bc1da94a.id = "td_uid_7_5a944bc1da94a";
block_td_uid_7_5a944bc1da94a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a944bc1da94a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a944bc1da94a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a944bc1da94a.td_column_number = "3";
block_td_uid_7_5a944bc1da94a.block_type = "td_block_mega_menu";
block_td_uid_7_5a944bc1da94a.post_count = "4";
block_td_uid_7_5a944bc1da94a.found_posts = "2145";
block_td_uid_7_5a944bc1da94a.header_color = "";
block_td_uid_7_5a944bc1da94a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a944bc1da94a.max_num_pages = "537";
tdBlocksArray.push(block_td_uid_7_5a944bc1da94a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5a944bc1da94a" id="td_uid_8_5a944bc1ddcbd" data-td_block_id="td_uid_7_5a944bc1da94a" data-td_filter_value="" href="http://www.peruinforma.com/category/economia-2/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5a944bc1da94a"  id="td_uid_9_5a944bc1ddd2e" data-td_block_id="td_uid_7_5a944bc1da94a" data-td_filter_value="9" href="http://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></div></div><div id=td_uid_7_5a944bc1da94a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/la-pucp-realizara-charla-informativa-la-diplomatura-coaching/" rel="bookmark" title="La PUCP realizará charla informativa de la Diplomatura de Coaching"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PUCP-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PUCP-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PUCP-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PUCP-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PUCP-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La PUCP realizará charla informativa de la Diplomatura de Coaching"/></a></div>                <a href="http://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/la-pucp-realizara-charla-informativa-la-diplomatura-coaching/" rel="bookmark" title="La PUCP realizará charla informativa de la Diplomatura de Coaching">La PUCP realizará charla informativa de la Diplomatura de Coaching</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/joyeria-busca-consolidar-presencia-asia/" rel="bookmark" title="Joyería busca consolidar su presencia en Asia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/joyería-de-oro-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/joyería-de-oro-2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/joyería-de-oro-2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/joyería-de-oro-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/joyería-de-oro-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joyería busca consolidar su presencia en Asia"/></a></div>                <a href="http://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/joyeria-busca-consolidar-presencia-asia/" rel="bookmark" title="Joyería busca consolidar su presencia en Asia">Joyería busca consolidar su presencia en Asia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/tania-bruguera-artista-la-comision-hyundai-2018-tate-modern/" rel="bookmark" title="Tania Bruguera es artista de la Comisión Hyundai 2018 en Tate Modern"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Tania-Bruguera.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Tania-Bruguera.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Tania-Bruguera.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Tania-Bruguera.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Tania-Bruguera.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tania Bruguera es artista de la Comisión Hyundai 2018 en Tate Modern"/></a></div>                <a href="http://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/tania-bruguera-artista-la-comision-hyundai-2018-tate-modern/" rel="bookmark" title="Tania Bruguera es artista de la Comisión Hyundai 2018 en Tate Modern">Tania Bruguera es artista de la Comisión Hyundai 2018 en Tate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/toyota-dream-car-concurso-dibujo-pequenos-dejen-volar-imaginacion/" rel="bookmark" title="Toyota Dream Car: concurso de dibujo para que pequeños dejen volar imaginación"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/toyota.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/toyota.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/toyota.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/toyota.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/toyota.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toyota Dream Car: concurso de dibujo para que pequeños dejen volar imaginación"/></a></div>                <a href="http://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/toyota-dream-car-concurso-dibujo-pequenos-dejen-volar-imaginacion/" rel="bookmark" title="Toyota Dream Car: concurso de dibujo para que pequeños dejen volar imaginación">Toyota Dream Car: concurso de dibujo para que pequeños dejen volar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a944bc1da94a" data-td_block_id="td_uid_7_5a944bc1da94a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a944bc1da94a" data-td_block_id="td_uid_7_5a944bc1da94a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83243"><a href="http://www.peruinforma.com/category/mundo/">Mundo</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a944bc1df8ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a944bc1df8ef" ><script>var block_td_uid_10_5a944bc1df8ef = new tdBlock();
block_td_uid_10_5a944bc1df8ef.id = "td_uid_10_5a944bc1df8ef";
block_td_uid_10_5a944bc1df8ef.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5a944bc1df8ef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a944bc1df8ef_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a944bc1df8ef.td_column_number = "3";
block_td_uid_10_5a944bc1df8ef.block_type = "td_block_mega_menu";
block_td_uid_10_5a944bc1df8ef.post_count = "4";
block_td_uid_10_5a944bc1df8ef.found_posts = "1473";
block_td_uid_10_5a944bc1df8ef.header_color = "";
block_td_uid_10_5a944bc1df8ef.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a944bc1df8ef.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_10_5a944bc1df8ef);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5a944bc1df8ef" id="td_uid_11_5a944bc1e2210" data-td_block_id="td_uid_10_5a944bc1df8ef" data-td_filter_value="" href="http://www.peruinforma.com/category/mundo/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5a944bc1df8ef"  id="td_uid_12_5a944bc1e2283" data-td_block_id="td_uid_10_5a944bc1df8ef" data-td_filter_value="3935" href="http://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a><a class="mega-menu-sub-cat-td_uid_10_5a944bc1df8ef"  id="td_uid_13_5a944bc1e22f3" data-td_block_id="td_uid_10_5a944bc1df8ef" data-td_filter_value="960" href="http://www.peruinforma.com/category/mundo/especiales/">Especiales</a></div></div><div id=td_uid_10_5a944bc1df8ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/los-gabinetes-binacionales-dinamizado-la-integracion/" rel="bookmark" title="“Los gabinetes binacionales han dinamizado la integración”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/LOS-GABINETES.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/LOS-GABINETES.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/LOS-GABINETES.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/LOS-GABINETES.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/LOS-GABINETES.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Los gabinetes binacionales han dinamizado la integración”"/></a></div>                <a href="http://www.peruinforma.com/category/mundo/diplomaticas/" class="td-post-category">Diplomáticas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/los-gabinetes-binacionales-dinamizado-la-integracion/" rel="bookmark" title="“Los gabinetes binacionales han dinamizado la integración”">“Los gabinetes binacionales han dinamizado la integración”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/mexico-asesinan-precandidata-diputada/" rel="bookmark" title="México: asesinan a precandidata a diputada"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/mexico-4.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/mexico-4.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/mexico-4.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/mexico-4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/mexico-4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México: asesinan a precandidata a diputada"/></a></div>                <a href="http://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/mexico-asesinan-precandidata-diputada/" rel="bookmark" title="México: asesinan a precandidata a diputada">México: asesinan a precandidata a diputada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/venezuela-cne-informa-se-postulado-18-partidos-presidenciales/" rel="bookmark" title="Venezuela: CNE informa que se han postulado 18 partidos para presidenciales"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/venezuela-6.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/venezuela-6.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/venezuela-6.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/venezuela-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/venezuela-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela: CNE informa que se han postulado 18 partidos para presidenciales"/></a></div>                <a href="http://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/venezuela-cne-informa-se-postulado-18-partidos-presidenciales/" rel="bookmark" title="Venezuela: CNE informa que se han postulado 18 partidos para presidenciales">Venezuela: CNE informa que se han postulado 18 partidos para presidenciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/onu-adopto-propuesta-patrocinada-peru-alto-al-fuego-siria/" rel="bookmark" title="ONU adoptó propuesta patrocinada por Perú para alto al fuego en Siria"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/ONU.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/ONU.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/ONU.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/ONU.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/ONU.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ONU adoptó propuesta patrocinada por Perú para alto al fuego en Siria"/></a></div>                <a href="http://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/onu-adopto-propuesta-patrocinada-peru-alto-al-fuego-siria/" rel="bookmark" title="ONU adoptó propuesta patrocinada por Perú para alto al fuego en Siria">ONU adoptó propuesta patrocinada por Perú para alto al fuego en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a944bc1df8ef" data-td_block_id="td_uid_10_5a944bc1df8ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a944bc1df8ef" data-td_block_id="td_uid_10_5a944bc1df8ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83242"><a href="http://www.peruinforma.com/category/actualidad/politica/">Política</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5a944bc1e3f2f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5a944bc1e3f2f" ><script>var block_td_uid_14_5a944bc1e3f2f = new tdBlock();
block_td_uid_14_5a944bc1e3f2f.id = "td_uid_14_5a944bc1e3f2f";
block_td_uid_14_5a944bc1e3f2f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a944bc1e3f2f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a944bc1e3f2f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5a944bc1e3f2f.td_column_number = "3";
block_td_uid_14_5a944bc1e3f2f.block_type = "td_block_mega_menu";
block_td_uid_14_5a944bc1e3f2f.post_count = "4";
block_td_uid_14_5a944bc1e3f2f.found_posts = "1550";
block_td_uid_14_5a944bc1e3f2f.header_color = "";
block_td_uid_14_5a944bc1e3f2f.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a944bc1e3f2f.max_num_pages = "388";
tdBlocksArray.push(block_td_uid_14_5a944bc1e3f2f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5a944bc1e3f2f" id="td_uid_15_5a944bc1e672d" data-td_block_id="td_uid_14_5a944bc1e3f2f" data-td_filter_value="" href="http://www.peruinforma.com/category/actualidad/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5a944bc1e3f2f"  id="td_uid_16_5a944bc1e67a8" data-td_block_id="td_uid_14_5a944bc1e3f2f" data-td_filter_value="189" href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_14_5a944bc1e3f2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/justicia-rechaza-actos-atenten-ejercicio-adecuado-la-funcion-publica/" rel="bookmark" title="Rechazan actos que atenten contra ejercicio adecuado de función pública"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/rechazan.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/rechazan.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/rechazan.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/rechazan.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/rechazan.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rechazan actos que atenten contra ejercicio adecuado de función pública"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/justicia-rechaza-actos-atenten-ejercicio-adecuado-la-funcion-publica/" rel="bookmark" title="Rechazan actos que atenten contra ejercicio adecuado de función pública">Rechazan actos que atenten contra ejercicio adecuado de función pública</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/proyecto-empleo-juvenil-ya-fenecio-no-se-retomara-afirma-violeta/" rel="bookmark" title="Proyecto sobre empleo juvenil ya feneció y no se retomará, afirma Violeta"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/proyecto-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/proyecto-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/proyecto-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/proyecto-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/proyecto-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proyecto sobre empleo juvenil ya feneció y no se retomará, afirma Violeta"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/proyecto-empleo-juvenil-ya-fenecio-no-se-retomara-afirma-violeta/" rel="bookmark" title="Proyecto sobre empleo juvenil ya feneció y no se retomará, afirma Violeta">Proyecto sobre empleo juvenil ya feneció y no se retomará, afirma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/no-me-asusta-quedarme-menos-congresistas-bancada-dice-salgado/" rel="bookmark" title="No me asusta quedarme con menos congresistas en bancada, dice Salgado"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/no-me-asusta.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/no-me-asusta.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/no-me-asusta.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/no-me-asusta.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/no-me-asusta.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No me asusta quedarme con menos congresistas en bancada, dice Salgado"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/no-me-asusta-quedarme-menos-congresistas-bancada-dice-salgado/" rel="bookmark" title="No me asusta quedarme con menos congresistas en bancada, dice Salgado">No me asusta quedarme con menos congresistas en bancada, dice Salgado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/reconstruccion-cambios-viene-generando-mas-10000-empleos-temporales/" rel="bookmark" title="Reconstrucción con Cambios: más de 10,000 empleos temporales"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/reconstrucción.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/reconstrucción.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/reconstrucción.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/reconstrucción.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/reconstrucción.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reconstrucción con Cambios: más de 10,000 empleos temporales"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/reconstruccion-cambios-viene-generando-mas-10000-empleos-temporales/" rel="bookmark" title="Reconstrucción con Cambios: más de 10,000 empleos temporales">Reconstrucción con Cambios: más de 10,000 empleos temporales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a944bc1e3f2f" data-td_block_id="td_uid_14_5a944bc1e3f2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5a944bc1e3f2f" data-td_block_id="td_uid_14_5a944bc1e3f2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83244"><a href="http://www.peruinforma.com/category/salud/">Salud</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5a944bc1e8261_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5a944bc1e8261" ><script>var block_td_uid_17_5a944bc1e8261 = new tdBlock();
block_td_uid_17_5a944bc1e8261.id = "td_uid_17_5a944bc1e8261";
block_td_uid_17_5a944bc1e8261.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5a944bc1e8261_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a944bc1e8261_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a944bc1e8261.td_column_number = "3";
block_td_uid_17_5a944bc1e8261.block_type = "td_block_mega_menu";
block_td_uid_17_5a944bc1e8261.post_count = "4";
block_td_uid_17_5a944bc1e8261.found_posts = "1296";
block_td_uid_17_5a944bc1e8261.header_color = "";
block_td_uid_17_5a944bc1e8261.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a944bc1e8261.max_num_pages = "324";
tdBlocksArray.push(block_td_uid_17_5a944bc1e8261);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5a944bc1e8261" id="td_uid_18_5a944bc1ea4e9" data-td_block_id="td_uid_17_5a944bc1e8261" data-td_filter_value="" href="http://www.peruinforma.com/category/salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5a944bc1e8261"  id="td_uid_19_5a944bc1ea550" data-td_block_id="td_uid_17_5a944bc1e8261" data-td_filter_value="3932" href="http://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></div></div><div id=td_uid_17_5a944bc1e8261 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/fallecimiento-personal-medico-accidente-transito-ocurrido-tayacaja-huancavelica/" rel="bookmark" title="Fallecimiento de personal médico en accidente de tránsito ocurrido en Tayacaja – Huancavelica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/accidente.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/accidente.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/accidente.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/accidente.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/accidente.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallecimiento de personal médico en accidente de tránsito ocurrido en Tayacaja – Huancavelica"/></a></div>                <a href="http://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/fallecimiento-personal-medico-accidente-transito-ocurrido-tayacaja-huancavelica/" rel="bookmark" title="Fallecimiento de personal médico en accidente de tránsito ocurrido en Tayacaja – Huancavelica">Fallecimiento de personal médico en accidente de tránsito ocurrido en Tayacaja&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/minsa-dispone-publicacion-del-proyecto-reglamento-la-ley-marco-telesalud-2/" rel="bookmark" title="Minsa dispone publicación del proyecto de reglamento de la Ley Marco de Telesalud"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Telesalud-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Telesalud-2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Telesalud-2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Telesalud-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Telesalud-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Minsa dispone publicación del proyecto de reglamento de la Ley Marco de Telesalud"/></a></div>                <a href="http://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/minsa-dispone-publicacion-del-proyecto-reglamento-la-ley-marco-telesalud-2/" rel="bookmark" title="Minsa dispone publicación del proyecto de reglamento de la Ley Marco de Telesalud">Minsa dispone publicación del proyecto de reglamento de la Ley Marco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/ministro-salud-abel-salinas-impulsa-medidas-la-diresa-piura/" rel="bookmark" title="Ministro de Salud, Abel Salinas, impulsa medidas con la Diresa Piura"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/salud.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/salud.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/salud.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/salud.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/salud.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministro de Salud, Abel Salinas, impulsa medidas con la Diresa Piura"/></a></div>                <a href="http://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/ministro-salud-abel-salinas-impulsa-medidas-la-diresa-piura/" rel="bookmark" title="Ministro de Salud, Abel Salinas, impulsa medidas con la Diresa Piura">Ministro de Salud, Abel Salinas, impulsa medidas con la Diresa Piura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/menor-tumor-cervical-recibira-apoyo-del-minsa/" rel="bookmark" title="Menor con tumor cervical recibirá apoyo del Minsa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/12/minsa-12.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/12/minsa-12.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/12/minsa-12.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/12/minsa-12.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2017/12/minsa-12.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menor con tumor cervical recibirá apoyo del Minsa"/></a></div>                <a href="http://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/menor-tumor-cervical-recibira-apoyo-del-minsa/" rel="bookmark" title="Menor con tumor cervical recibirá apoyo del Minsa">Menor con tumor cervical recibirá apoyo del Minsa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a944bc1e8261" data-td_block_id="td_uid_17_5a944bc1e8261"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a944bc1e8261" data-td_block_id="td_uid_17_5a944bc1e8261"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-84169"><a href="http://www.peruinforma.com/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5a944bc1ebde6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5a944bc1ebde6" ><script>var block_td_uid_20_5a944bc1ebde6 = new tdBlock();
block_td_uid_20_5a944bc1ebde6.id = "td_uid_20_5a944bc1ebde6";
block_td_uid_20_5a944bc1ebde6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5a944bc1ebde6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a944bc1ebde6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a944bc1ebde6.td_column_number = "3";
block_td_uid_20_5a944bc1ebde6.block_type = "td_block_mega_menu";
block_td_uid_20_5a944bc1ebde6.post_count = "5";
block_td_uid_20_5a944bc1ebde6.found_posts = "763";
block_td_uid_20_5a944bc1ebde6.header_color = "";
block_td_uid_20_5a944bc1ebde6.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a944bc1ebde6.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_20_5a944bc1ebde6);
</script><div id=td_uid_20_5a944bc1ebde6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/i-campeonato-fulbito-copa-voleex-c30/" rel="bookmark" title="I Campeonato de Fulbito Copa Voleex C30"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/I-campeonato.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/I-campeonato.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/I-campeonato.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/I-campeonato.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/I-campeonato.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I Campeonato de Fulbito Copa Voleex C30"/></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/i-campeonato-fulbito-copa-voleex-c30/" rel="bookmark" title="I Campeonato de Fulbito Copa Voleex C30">I Campeonato de Fulbito Copa Voleex C30</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/alianza-lima-gana-3-1-universitario-llega-entonado-libertadores/" rel="bookmark" title="Alianza Lima gana 3-1 a Universitario y llega entonado para Libertadores"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/alianza-3.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/alianza-3.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/alianza-3.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/alianza-3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/alianza-3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alianza Lima gana 3-1 a Universitario y llega entonado para Libertadores"/></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/alianza-lima-gana-3-1-universitario-llega-entonado-libertadores/" rel="bookmark" title="Alianza Lima gana 3-1 a Universitario y llega entonado para Libertadores">Alianza Lima gana 3-1 a Universitario y llega entonado para Libertadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/villa-atletas-contara-336-departamentos-personas-discapacidad/" rel="bookmark" title="Villa de Atletas contará con 336 departamentos para personas con discapacidad"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/villa-de-atletas.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/villa-de-atletas.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/villa-de-atletas.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/villa-de-atletas.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/villa-de-atletas.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Villa de Atletas contará con 336 departamentos para personas con discapacidad"/></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/villa-atletas-contara-336-departamentos-personas-discapacidad/" rel="bookmark" title="Villa de Atletas contará con 336 departamentos para personas con discapacidad">Villa de Atletas contará con 336 departamentos para personas con discapacidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/lanus-vencio-4-2-sporting-cristal-la-copa-sudamericana/" rel="bookmark" title="Lanús venció 4-2 a Sporting Cristal por la Copa Sudamericana"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/lanus.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/lanus.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/lanus.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/lanus.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/lanus.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanús venció 4-2 a Sporting Cristal por la Copa Sudamericana"/></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/lanus-vencio-4-2-sporting-cristal-la-copa-sudamericana/" rel="bookmark" title="Lanús venció 4-2 a Sporting Cristal por la Copa Sudamericana">Lanús venció 4-2 a Sporting Cristal por la Copa Sudamericana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/ole-ole-ole-daniel-hoy-te-volviste-eterno-daniel-peredo/" rel="bookmark" title="&#8220;Ole, ole, ole&#8230;Daniel&#8221;: Hoy te volviste eterno Daniel Peredo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/ole-ole-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/ole-ole-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/ole-ole-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/ole-ole-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/ole-ole-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Ole, ole, ole&#8230;Daniel&#8221;: Hoy te volviste eterno Daniel Peredo"/></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/ole-ole-ole-daniel-hoy-te-volviste-eterno-daniel-peredo/" rel="bookmark" title="&#8220;Ole, ole, ole&#8230;Daniel&#8221;: Hoy te volviste eterno Daniel Peredo">&#8220;Ole, ole, ole&#8230;Daniel&#8221;: Hoy te volviste eterno Daniel Peredo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a944bc1ebde6" data-td_block_id="td_uid_20_5a944bc1ebde6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5a944bc1ebde6" data-td_block_id="td_uid_20_5a944bc1ebde6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84245"><a href="http://www.peruinforma.com/category/secciones/">Secciones</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85778"><a href="http://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85780"><a href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85783"><a href="http://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85784"><a href="http://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85785"><a href="http://www.peruinforma.com/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85788"><a href="http://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85789"><a href="http://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85790"><a href="http://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85791"><a href="http://www.peruinforma.com/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85792"><a href="http://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85793"><a href="http://www.peruinforma.com/category/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85795"><a href="http://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85796"><a href="http://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85797"><a href="http://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85798"><a href="http://www.peruinforma.com/category/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85799"><a href="http://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85800"><a href="http://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-85801"><a href="http://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85803"><a href="http://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85804"><a href="http://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85805"><a href="http://www.peruinforma.com/category/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85806"><a href="http://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85807"><a href="http://www.peruinforma.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85808"><a href="http://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.peruinforma.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.peruinforma.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Regionales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.peruinforma.com/category/regionales/">
                                  <span itemprop="name">Regionales</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Senasa certifica a más de 1,000 productores de mango en región Áncash</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-115878" class="post-115878 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales tag-ancash tag-productores-mango tag-senasa" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.peruinforma.com/category/regionales/">Regionales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Senasa certifica a más de 1,000 productores de mango en región Áncash</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.peruinforma.com/author/peruinforma/">peruinforma</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T05:51:46+00:00" >26 febrero, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.peruinforma.com/senasa-certifica-mas-1000-productores-mango-region-ancash/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-115878">7</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.peruinforma.com%2Fsenasa-certifica-mas-1000-productores-mango-region-ancash%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Senasa+certifica+a+m%C3%A1s+de+1%2C000+productores+de+mango+en+regi%C3%B3n+%C3%81ncash&url=http%3A%2F%2Fwww.peruinforma.com%2Fsenasa-certifica-mas-1000-productores-mango-region-ancash%2F&via=%40peruinforma"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.peruinforma.com/senasa-certifica-mas-1000-productores-mango-region-ancash/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.peruinforma.com/senasa-certifica-mas-1000-productores-mango-region-ancash/&amp;media=http://www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg&description=El Servicio Nacional de Sanidad Agraria (Senasa) inició la certificación de lugares de producción de mango en las provincias del Santa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Senasa+certifica+a+m%C3%A1s+de+1%2C000+productores+de+mango+en+regi%C3%B3n+%C3%81ncash%20-%20http%3A%2F%2Fwww.peruinforma.com%2Fsenasa-certifica-mas-1000-productores-mango-region-ancash%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg?fit=800%2C600" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg?resize=696%2C522" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg?w=800 800w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg?resize=300%2C225 300w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg?resize=768%2C576 768w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg?resize=80%2C60 80w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg?resize=265%2C198 265w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg?resize=696%2C522 696w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg?resize=560%2C420 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="senasa"/></a></div>
        <h4><em>De las provincias del Santa, Casma y Huarmey</em></h4>
<p>El Servicio Nacional de Sanidad Agraria (Senasa) inició la certificación de lugares de producción de mango en las provincias del Santa, Casma y Huarmey, en beneficio de más de mil productores de esta fruta en la región Áncash.</p>
<p>Para la certificación del lugar de producción, el Senasa realiza un recorrido por el predio donde está el producto. En este caso, se ubicaron por lo menos 60 puntos representativos de la siembra y se evaluó como mínimo cien muestras de fruta para el diagnóstico y descarte de plagas reguladas por los países importados. Finalmente, tras la evaluación se calcula y autoriza el rendimiento del lugar de producción.</p>
<p>Estas actividades se realizan con el objetivo de superar las barreras fitosanitarias impuestas por los mercados internacionales mediante el cumplimiento de las labores fitosanitarias exigidas que garanticen que el campo se encuentra en condiciones aptas para la certificación del lugar de producción.</p>
<p>En la campaña, el Senasa certificó 2,073 hectáreas y atendió mil solicitudes de certificación de lugar de producción de mango en distritos como Pariacoto, Yaután, Buenavista Alta, Comandante Noel, Nepeña, Nuevo Chimbote, Santa y Moro.</p>
<p>De esta manera, el mango Kent y la palta Hass son denominados como los principales productos de exportación de la región, impulsando a la agricultura a convertirse en una de las actividades económicas más importantes en Áncash.</p>
<p>Cabe recordar que con la apertura de nuevos mercados internacionales, como el de Japón, Corea y China, la expectativa entre los productores ha incrementado considerablemente por la gran demanda que generan sus frutos y las nuevas exigencias fitosanitarias solicitadas para su compra.</p>
<p>Finalmente, el Senasa exhortó a los pequeños y medianos productores a continuar trabajando con responsabilidad, para continuar con el crecimiento agroexportador que se viene presentando en la región Áncash</p>
<p>(Fuente: Andina)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-115878" class="share-twitter sd-button share-icon no-text" href="http://www.peruinforma.com/senasa-certifica-mas-1000-productores-mango-region-ancash/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-115878" class="share-facebook sd-button share-icon no-text" href="http://www.peruinforma.com/senasa-certifica-mas-1000-productores-mango-region-ancash/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-115878" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.peruinforma.com/senasa-certifica-mas-1000-productores-mango-region-ancash/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128475689-115878-5a944bc1f10d5' data-src='https://widgets.wp.com/likes/#blog_id=128475689&amp;post_id=115878&amp;origin=www.peruinforma.com&amp;obj_id=128475689-115878-5a944bc1f10d5' data-name='like-post-frame-128475689-115878-5a944bc1f10d5'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.peruinforma.pe/wp-content/uploads/2017/05/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.peruinforma.com/tag/ancash/">Áncash</a></li><li><a href="http://www.peruinforma.com/tag/productores-mango/">productores mango</a></li><li><a href="http://www.peruinforma.com/tag/senasa/">Senasa</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.peruinforma.com%2Fsenasa-certifica-mas-1000-productores-mango-region-ancash%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Senasa+certifica+a+m%C3%A1s+de+1%2C000+productores+de+mango+en+regi%C3%B3n+%C3%81ncash&url=http%3A%2F%2Fwww.peruinforma.com%2Fsenasa-certifica-mas-1000-productores-mango-region-ancash%2F&via=%40peruinforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.peruinforma.com/senasa-certifica-mas-1000-productores-mango-region-ancash/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.peruinforma.com/senasa-certifica-mas-1000-productores-mango-region-ancash/&amp;media=http://www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg&description=El Servicio Nacional de Sanidad Agraria (Senasa) inició la certificación de lugares de producción de mango en las provincias del Santa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Senasa+certifica+a+m%C3%A1s+de+1%2C000+productores+de+mango+en+regi%C3%B3n+%C3%81ncash%20-%20http%3A%2F%2Fwww.peruinforma.com%2Fsenasa-certifica-mas-1000-productores-mango-region-ancash%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.peruinforma.com/senasa-certifica-mas-1000-productores-mango-region-ancash/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.peruinforma.com/senasa-certifica-mas-1000-productores-mango-region-ancash/" data-text="Senasa certifica a más de 1,000 productores de mango en región Áncash" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.peruinforma.com/mexico-asesinan-precandidata-diputada/">México: asesinan a precandidata a diputada</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.peruinforma.com/no-me-asusta-quedarme-menos-congresistas-bancada-dice-salgado/">No me asusta quedarme con menos congresistas en bancada, dice Salgado</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.peruinforma.com/author/peruinforma/"><img alt='' src='http://0.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=96&#038;r=g' srcset='http://0.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.peruinforma.com/author/peruinforma/">peruinforma</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="peruinforma"></span><meta itemprop="datePublished" content="2018-02-26T05:51:46+00:00"><meta itemprop="dateModified" content="2018-02-26T10:54:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.peruinforma.com/senasa-certifica-mas-1000-productores-mango-region-ancash/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png"></span><meta itemprop="name" content="Peruinforma"></span><meta itemprop="headline " content="Senasa certifica a más de 1,000 productores de mango en región Áncash"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/senasa.jpg?fit=800%2C600"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_22_5a944bc1f19bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5a944bc1f19bd" ><script>var block_td_uid_22_5a944bc1f19bd = new tdBlock();
block_td_uid_22_5a944bc1f19bd.id = "td_uid_22_5a944bc1f19bd";
block_td_uid_22_5a944bc1f19bd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5a944bc1f19bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5a944bc1f19bd_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":115878,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_22_5a944bc1f19bd.td_column_number = "3";
block_td_uid_22_5a944bc1f19bd.block_type = "td_block_related_posts";
block_td_uid_22_5a944bc1f19bd.post_count = "3";
block_td_uid_22_5a944bc1f19bd.found_posts = "263";
block_td_uid_22_5a944bc1f19bd.header_color = "";
block_td_uid_22_5a944bc1f19bd.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a944bc1f19bd.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_22_5a944bc1f19bd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_23_5a944bc1f27ca" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_5a944bc1f19bd" href="#">Artículos relacionados</a><a id="td_uid_24_5a944bc1f2804" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_5a944bc1f19bd" href="#">Más del autor</a></h4><div id=td_uid_22_5a944bc1f19bd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/la-semana-santa-catacaos-desde-hoy-patrimonio-cultural-la-nacion/" rel="bookmark" title="La Semana Santa de Catacaos: Patrimonio Cultural de la Nación"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/semana.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/semana.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/semana.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/semana.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/semana.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Semana Santa de Catacaos: Patrimonio Cultural de la Nación"/></a></div>                <a href="http://www.peruinforma.com/category/regionales/" class="td-post-category">Regionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/la-semana-santa-catacaos-desde-hoy-patrimonio-cultural-la-nacion/" rel="bookmark" title="La Semana Santa de Catacaos: Patrimonio Cultural de la Nación">La Semana Santa de Catacaos: Patrimonio Cultural de la Nación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/conforman-comite-regional-ampliado-reducir-las-muertes-maternas/" rel="bookmark" title="Conforman comité regional ampliado para reducir las muertes maternas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/conforman.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/conforman.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/conforman.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/conforman.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/conforman.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conforman comité regional ampliado para reducir las muertes maternas"/></a></div>                <a href="http://www.peruinforma.com/category/regionales/" class="td-post-category">Regionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/conforman-comite-regional-ampliado-reducir-las-muertes-maternas/" rel="bookmark" title="Conforman comité regional ampliado para reducir las muertes maternas">Conforman comité regional ampliado para reducir las muertes maternas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/gobernador-regional-pide-revisar-proceso-contratacion-docente-huancabamba/" rel="bookmark" title="Gore pide revisar proceso de contratación docente en Huancabamba"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/gore-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/gore-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/gore-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/gore-1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/gore-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gore pide revisar proceso de contratación docente en Huancabamba"/></a></div>                <a href="http://www.peruinforma.com/category/regionales/" class="td-post-category">Regionales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/gobernador-regional-pide-revisar-proceso-contratacion-docente-huancabamba/" rel="bookmark" title="Gore pide revisar proceso de contratación docente en Huancabamba">Gore pide revisar proceso de contratación docente en Huancabamba</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a944bc1f19bd" data-td_block_id="td_uid_22_5a944bc1f19bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5a944bc1f19bd" data-td_block_id="td_uid_22_5a944bc1f19bd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_26_5a944bc1f412f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_5a944bc1f412f" >
<style>
body .td_uid_26_5a944bc1f412f_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_26_5a944bc1f412f_rand .td-pulldown-filter-link:hover,
            body .td_uid_26_5a944bc1f412f_rand .td-subcat-item a:hover,
            body .td_uid_26_5a944bc1f412f_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_26_5a944bc1f412f_rand .td_quote_on_blocks,
            body .td_uid_26_5a944bc1f412f_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_26_5a944bc1f412f_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_26_5a944bc1f412f_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_26_5a944bc1f412f_rand .td-instagram-user a {
                color: #FF5733;
            }

            body .td_uid_26_5a944bc1f412f_rand .td-next-prev-wrap a:hover,
            body .td_uid_26_5a944bc1f412f_rand .td-load-more-wrap a:hover {
                background-color: #FF5733;
                border-color: #FF5733;
            }

            body .td_uid_26_5a944bc1f412f_rand .block-title > *,
            body .td_uid_26_5a944bc1f412f_rand .td-trending-now-title,
            body .td_uid_26_5a944bc1f412f_rand .td-read-more a,
            body .td_uid_26_5a944bc1f412f_rand .td-weather-information:before,
            body .td_uid_26_5a944bc1f412f_rand .td-weather-week:before,
            body .td_uid_26_5a944bc1f412f_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_26_5a944bc1f412f_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_26_5a944bc1f412f_rand .td-post-category,
            body .td_uid_26_5a944bc1f412f_rand .td-post-category:hover {
                background-color: #FF5733;
            }
            body .td-footer-wrapper .td_uid_26_5a944bc1f412f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_26_5a944bc1f412f_rand .block-title {
                border-color: #FF5733;
            }

            
            body .td_uid_26_5a944bc1f412f_rand .block-title > *,
            body .td_uid_26_5a944bc1f412f_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_26_5a944bc1f412f = new tdBlock();
block_td_uid_26_5a944bc1f412f.id = "td_uid_26_5a944bc1f412f";
block_td_uid_26_5a944bc1f412f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"ECONOM\u00cdA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#FF5733","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_5a944bc1f412f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5a944bc1f412f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5a944bc1f412f.td_column_number = "1";
block_td_uid_26_5a944bc1f412f.block_type = "td_block_7";
block_td_uid_26_5a944bc1f412f.post_count = "4";
block_td_uid_26_5a944bc1f412f.found_posts = "2145";
block_td_uid_26_5a944bc1f412f.header_color = "#FF5733";
block_td_uid_26_5a944bc1f412f.ajax_pagination_infinite_stop = "";
block_td_uid_26_5a944bc1f412f.max_num_pages = "537";
tdBlocksArray.push(block_td_uid_26_5a944bc1f412f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_26_5a944bc1f412f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/la-pucp-realizara-charla-informativa-la-diplomatura-coaching/" rel="bookmark" title="La PUCP realizará charla informativa de la Diplomatura de Coaching"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PUCP-1.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PUCP-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PUCP-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PUCP-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La PUCP realizará charla informativa de la Diplomatura de Coaching"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/la-pucp-realizara-charla-informativa-la-diplomatura-coaching/" rel="bookmark" title="La PUCP realizará charla informativa de la Diplomatura de Coaching">La PUCP realizará charla informativa de la Diplomatura de Coaching</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T03:04:31+00:00" >26 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/joyeria-busca-consolidar-presencia-asia/" rel="bookmark" title="Joyería busca consolidar su presencia en Asia"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/joyería-de-oro-2.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/joyería-de-oro-2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/joyería-de-oro-2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/joyería-de-oro-2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Joyería busca consolidar su presencia en Asia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/joyeria-busca-consolidar-presencia-asia/" rel="bookmark" title="Joyería busca consolidar su presencia en Asia">Joyería busca consolidar su presencia en Asia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T03:02:02+00:00" >26 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/tania-bruguera-artista-la-comision-hyundai-2018-tate-modern/" rel="bookmark" title="Tania Bruguera es artista de la Comisión Hyundai 2018 en Tate Modern"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Tania-Bruguera.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Tania-Bruguera.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Tania-Bruguera.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Tania-Bruguera.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tania Bruguera es artista de la Comisión Hyundai 2018 en Tate Modern"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/tania-bruguera-artista-la-comision-hyundai-2018-tate-modern/" rel="bookmark" title="Tania Bruguera es artista de la Comisión Hyundai 2018 en Tate Modern">Tania Bruguera es artista de la Comisión Hyundai 2018 en Tate...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-25T01:42:09+00:00" >25 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/toyota-dream-car-concurso-dibujo-pequenos-dejen-volar-imaginacion/" rel="bookmark" title="Toyota Dream Car: concurso de dibujo para que pequeños dejen volar imaginación"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/toyota.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/toyota.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/toyota.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/toyota.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Toyota Dream Car: concurso de dibujo para que pequeños dejen volar imaginación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/toyota-dream-car-concurso-dibujo-pequenos-dejen-volar-imaginacion/" rel="bookmark" title="Toyota Dream Car: concurso de dibujo para que pequeños dejen volar imaginación">Toyota Dream Car: concurso de dibujo para que pequeños dejen volar...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-25T00:51:16+00:00" >25 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5a944bc1f412f" data-td_block_id="td_uid_26_5a944bc1f412f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5a944bc1f412f" data-td_block_id="td_uid_26_5a944bc1f412f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_5a944bc204031_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_5a944bc204031" >
<style>
body .td_uid_27_5a944bc204031_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_27_5a944bc204031_rand .td-pulldown-filter-link:hover,
            body .td_uid_27_5a944bc204031_rand .td-subcat-item a:hover,
            body .td_uid_27_5a944bc204031_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_27_5a944bc204031_rand .td_quote_on_blocks,
            body .td_uid_27_5a944bc204031_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_27_5a944bc204031_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_27_5a944bc204031_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_27_5a944bc204031_rand .td-instagram-user a {
                color: #34495E;
            }

            body .td_uid_27_5a944bc204031_rand .td-next-prev-wrap a:hover,
            body .td_uid_27_5a944bc204031_rand .td-load-more-wrap a:hover {
                background-color: #34495E;
                border-color: #34495E;
            }

            body .td_uid_27_5a944bc204031_rand .block-title > *,
            body .td_uid_27_5a944bc204031_rand .td-trending-now-title,
            body .td_uid_27_5a944bc204031_rand .td-read-more a,
            body .td_uid_27_5a944bc204031_rand .td-weather-information:before,
            body .td_uid_27_5a944bc204031_rand .td-weather-week:before,
            body .td_uid_27_5a944bc204031_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_27_5a944bc204031_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_27_5a944bc204031_rand .td-post-category,
            body .td_uid_27_5a944bc204031_rand .td-post-category:hover {
                background-color: #34495E;
            }
            body .td-footer-wrapper .td_uid_27_5a944bc204031_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_27_5a944bc204031_rand .block-title {
                border-color: #34495E;
            }

            
            body .td_uid_27_5a944bc204031_rand .block-title > *,
            body .td_uid_27_5a944bc204031_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_27_5a944bc204031 = new tdBlock();
block_td_uid_27_5a944bc204031.id = "td_uid_27_5a944bc204031";
block_td_uid_27_5a944bc204031.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"141","category_ids":"","custom_title":"OPINION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#34495E","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5a944bc204031_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a944bc204031_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5a944bc204031.td_column_number = "1";
block_td_uid_27_5a944bc204031.block_type = "td_block_7";
block_td_uid_27_5a944bc204031.post_count = "4";
block_td_uid_27_5a944bc204031.found_posts = "200";
block_td_uid_27_5a944bc204031.header_color = "#34495E";
block_td_uid_27_5a944bc204031.ajax_pagination_infinite_stop = "";
block_td_uid_27_5a944bc204031.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_27_5a944bc204031);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">OPINION</span></h4></div><div id=td_uid_27_5a944bc204031 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/decir-la-verdad-no-esclavitud-juan-silva-vidaurre/" rel="bookmark" title="“Hay que decir la verdad&#8230;No hay esclavitud”… Por Juan Silva Vidaurre"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/hay-que-decir.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/hay-que-decir.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/hay-que-decir.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/hay-que-decir.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Hay que decir la verdad&#8230;No hay esclavitud”… Por Juan Silva Vidaurre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/decir-la-verdad-no-esclavitud-juan-silva-vidaurre/" rel="bookmark" title="“Hay que decir la verdad&#8230;No hay esclavitud”… Por Juan Silva Vidaurre">“Hay que decir la verdad&#8230;No hay esclavitud”… Por Juan Silva Vidaurre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-24T04:21:32+00:00" >24 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/peru-sat-1-mas-moderno-latinoamerica-ricardo-sanchez-serra/" rel="bookmark" title="“Perú Sat-1, el más moderno de Latinoamérica” Por: Ricardo Sánchez Serra"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PeruSAT-1.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PeruSAT-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PeruSAT-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/PeruSAT-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Perú Sat-1, el más moderno de Latinoamérica” Por: Ricardo Sánchez Serra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/peru-sat-1-mas-moderno-latinoamerica-ricardo-sanchez-serra/" rel="bookmark" title="“Perú Sat-1, el más moderno de Latinoamérica” Por: Ricardo Sánchez Serra">“Perú Sat-1, el más moderno de Latinoamérica” Por: Ricardo Sánchez Serra</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-21T03:45:52+00:00" >21 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/tillerson-la-militarizacion-petroleo-carlos-fazio/" rel="bookmark" title="Tillerson, la militarización y el petróleo – Por Carlos Fazio"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Tillerson.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Tillerson.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Tillerson.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/Tillerson.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tillerson, la militarización y el petróleo – Por Carlos Fazio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/tillerson-la-militarizacion-petroleo-carlos-fazio/" rel="bookmark" title="Tillerson, la militarización y el petróleo – Por Carlos Fazio">Tillerson, la militarización y el petróleo – Por Carlos Fazio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-16T10:31:10+00:00" >16 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/la-tarea-mas-dificil-volver-al-trabajo-despues-las-vacaciones/" rel="bookmark" title="La tarea más difícil: Volver al trabajo después de las vacaciones"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/la-tarea.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/la-tarea.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/la-tarea.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/02/la-tarea.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La tarea más difícil: Volver al trabajo después de las vacaciones"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/la-tarea-mas-dificil-volver-al-trabajo-despues-las-vacaciones/" rel="bookmark" title="La tarea más difícil: Volver al trabajo después de las vacaciones">La tarea más difícil: Volver al trabajo después de las vacaciones</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-16T01:00:00+00:00" >16 febrero, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.peruinforma.com/"><img class="td-retina-data" src="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DIRECTORIO</span></div>Director General: Ricardo Burgos Rojas .
Editor periodístico: Paola Burgos Chávez . 
Jefe de Informaciones: Jorge Grados
"Está permitida la reproducción del material informativo de esta web con fines periodísticos y siempre y cuando se consigne el crédito correspondiente."
*PERUINFORMA.COM NO SE RESPONSABILIZA POR LOS ARTÍCULOS DE OPINIÓN FIRMADOS POR SUS COLABORADORES.<div class="footer-email-wrap">Contáctanos: <a href="mailto:correo@peruinforma.com">correo@peruinforma.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-83036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83036"><a href="#">Política de Privacidad</a></li>
<li id="menu-item-83037" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83037"><a href="#">Anuncie con Nosotros</a></li>
<li id="menu-item-83746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83746"><a href="http://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2017 by Peruinforma.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-021511ccc2748b02115598bffd4af651">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/playa-mancora-es-unica-saludable/" rel="bookmark" title="La playa de Máncora es la única saludable"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/12/playa.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/12/playa.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/12/playa.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/12/playa.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La playa de Máncora es la única saludable"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/playa-mancora-es-unica-saludable/" rel="bookmark" title="La playa de Máncora es la única saludable">La playa de Máncora es la única saludable</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T00:50:48+00:00" >28 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/camposanto-yungay-atractivo-turistico-region-ancash/" rel="bookmark" title="Camposanto de Yungay será un atractivo turístico para la región Ancash"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/11/camposanto.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/11/camposanto.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/11/camposanto.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2017/11/camposanto.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Camposanto de Yungay será un atractivo turístico para la región Ancash"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/camposanto-yungay-atractivo-turistico-region-ancash/" rel="bookmark" title="Camposanto de Yungay será un atractivo turístico para la región Ancash">Camposanto de Yungay será un atractivo turístico para la región Ancash</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T01:13:18+00:00" >28 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5a944bc208749
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.peruinforma.com\/senasa-certifica-mas-1000-productores-mango-region-ancash\/":115878};
	</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.peruinforma.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.5","language":""},"disqusIdentifier":"115878 http:\/\/www.peruinforma.com\/?p=115878","disqusShortname":"peruinforma-com","disqusTitle":"Senasa certifica a m\u00e1s de 1,000 productores de mango en regi\u00f3n \u00c1ncash","disqusUrl":"http:\/\/www.peruinforma.com\/senasa-certifica-mas-1000-productores-mango-region-ancash\/","options":{"manualSync":false},"postId":"115878"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"peruinforma-com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.peruinforma.com/wp-content/uploads/2017/05/bgs.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lima, PE","api_location":"Lima","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[19.5,67.2],"today_humidity":73,"today_wind_speed":[1.1,0.7],"today_min":[19.5,67.2],"today_max":[19.5,67.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1519750800,"day_temp":[22,71],"day_name":"Mar","owm_day_index":1},{"timestamp":1519837200,"day_temp":[22,72],"day_name":"Mie","owm_day_index":2},{"timestamp":1519923600,"day_temp":[21,71],"day_name":"Jue","owm_day_index":3},{"timestamp":1520010000,"day_temp":[21,71],"day_name":"Vie","owm_day_index":4},{"timestamp":1520096400,"day_temp":[21,70],"day_name":"Sab","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.peruinforma.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.peruinforma.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper::before {
        background-size: auto 100%;
    }

    
    .td-footer-wrapper::before {
        background-position: center top;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'128475689',post:'115878',tz:'-5',srv:'www.peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '128475689', '115878' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.317 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-26 13:02:42 -->

<!-- super cache -->