<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Policía recupera en el Rímac vehículo con denuncia reciente de robo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.peruinforma.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="68RGJe-eMOb7-bt2CtXE-DyZbRxyaxanFl9IX5bkvJs" />
<meta property="og:image" content="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg?fit=800%2C600" /><meta name="author" content="peruinforma">
<link rel="icon" type="image/png" href="http://www.peruinforma.com/wp-content/uploads/2017/05/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Efectivos de la Dirección de Investigación y Prevención de Robos de Vehículos (Diprove) de la Policía Nacional del Perú (PNP), al realizar acciones de"/>
<link rel="canonical" href="http://www.peruinforma.com/policia-recupera-rimac-vehiculo-denuncia-reciente-robo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Policía recupera en el Rímac vehículo con denuncia reciente de robo" />
<meta property="og:description" content="Efectivos de la Dirección de Investigación y Prevención de Robos de Vehículos (Diprove) de la Policía Nacional del Perú (PNP), al realizar acciones de" />
<meta property="og:url" content="http://www.peruinforma.com/policia-recupera-rimac-vehiculo-denuncia-reciente-robo/" />
<meta property="og:site_name" content="Peruinforma" />
<meta property="article:publisher" content="https://www.facebook.com/Peruinforma-1441070846118189/" />
<meta property="article:tag" content="Policía recupera en el Rímac vehículo con denuncia reciente de robo" />
<meta property="article:section" content="Policiales" />
<meta property="article:published_time" content="2018-07-04T02:08:08+00:00" />
<meta property="article:modified_time" content="2018-07-04T00:11:04+00:00" />
<meta property="og:updated_time" content="2018-07-04T00:11:04+00:00" />
<meta property="og:image" content="http://www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Efectivos de la Dirección de Investigación y Prevención de Robos de Vehículos (Diprove) de la Policía Nacional del Perú (PNP), al realizar acciones de" />
<meta name="twitter:title" content="Policía recupera en el Rímac vehículo con denuncia reciente de robo" />
<meta name="twitter:site" content="@peruinforma" />
<meta name="twitter:image" content="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg?fit=800%2C600" />
<meta name="twitter:creator" content="@peruinforma" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Feed" href="http://www.peruinforma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; RSS de los comentarios" href="http://www.peruinforma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Peruinforma &raquo; Policía recupera en el Rímac vehículo con denuncia reciente de robo RSS de los comentarios" href="http://www.peruinforma.com/policia-recupera-rimac-vehiculo-denuncia-reciente-robo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.peruinforma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.peruinforma.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.peruinforma.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.peruinforma.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.peruinforma.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.peruinforma.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.peruinforma.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.peruinforma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.peruinforma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='http://wp.me/p8H4ox-y4F' />
<link rel="alternate" type="application/json+oembed" href="http://www.peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peruinforma.com%2Fpolicia-recupera-rimac-vehiculo-denuncia-reciente-robo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.peruinforma.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.peruinforma.com%2Fpolicia-recupera-rimac-vehiculo-denuncia-reciente-robo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.peruinforma.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="description" content="Mediante acciones de patrullaje se recupera unidad en menos de 24 horas. También detienen a una persona e incautan arma. Efectivos de la Dirección de Investigación y Prevención de Robos de Vehículos (Diprove) de la Policía Nacional del Perú (PNP), al realizar acciones de patrullaje en el distrito del Rímac, identificaron y recuperaron un vehículo&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.peruinforma.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.peruinforma.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-130985 single-format-standard policia-recupera-rimac-vehiculo-denuncia-reciente-robo global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-83241"><a href="http://www.peruinforma.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/actualidad/politica/">Política</a></li>
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83240"><a href="http://www.peruinforma.com/category/economia-2/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
</ul>
</li>
<li id="menu-item-83243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83243"><a href="http://www.peruinforma.com/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
</ul>
</li>
<li id="menu-item-83242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83242"><a href="http://www.peruinforma.com/category/actualidad/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
<li id="menu-item-83244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83244"><a href="http://www.peruinforma.com/category/salud/">Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
</ul>
</li>
<li id="menu-item-84169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84169"><a href="http://www.peruinforma.com/category/deportes/">Deportes</a></li>
<li id="menu-item-84245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84245"><a href="http://www.peruinforma.com/category/secciones/">Secciones<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-85778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85778"><a href="http://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li id="menu-item-85780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85780"><a href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li id="menu-item-85783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85783"><a href="http://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li id="menu-item-85784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85784"><a href="http://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li id="menu-item-85785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85785"><a href="http://www.peruinforma.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-85788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85788"><a href="http://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li id="menu-item-85789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85789"><a href="http://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-85790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85790"><a href="http://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li id="menu-item-85791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85791"><a href="http://www.peruinforma.com/category/locales/">Locales</a></li>
	<li id="menu-item-85792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85792"><a href="http://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-85793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85793"><a href="http://www.peruinforma.com/category/moda/">Moda</a></li>
	<li id="menu-item-85795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85795"><a href="http://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li id="menu-item-85796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85796"><a href="http://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li id="menu-item-85797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85797"><a href="http://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li id="menu-item-85798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85798"><a href="http://www.peruinforma.com/category/musica/">Música</a></li>
	<li id="menu-item-85799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85799"><a href="http://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li id="menu-item-85800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85800"><a href="http://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li id="menu-item-85801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85801"><a href="http://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li id="menu-item-85803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85803"><a href="http://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li id="menu-item-85804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85804"><a href="http://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li id="menu-item-85805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85805"><a href="http://www.peruinforma.com/category/tecnologia/">Tecnología</a></li>
	<li id="menu-item-85806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85806"><a href="http://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li id="menu-item-85807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85807"><a href="http://www.peruinforma.com/category/video/">Video</a></li>
	<li id="menu-item-85808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85808"><a href="http://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.peruinforma.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lima, PE</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, julio 4, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-83031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83031"><a href="#">Blog</a></li>
<li id="menu-item-83032" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83032"><a href="#">Foro</a></li>
<li id="menu-item-83033" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83033"><a href="http://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.peruinforma.com/">
            <img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
            <span class="td-visual-hidden">Peruinforma</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="9636724486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" src="http://www.peruinforma.com/wp-content/uploads/2017/05/phone.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.peruinforma.com/">
			<img class="td-retina-data" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/04/logo.png" src="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-83241"><a href="http://www.peruinforma.com/category/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b3c822fd0405_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b3c822fd0405" ><script>var block_td_uid_2_5b3c822fd0405 = new tdBlock();
block_td_uid_2_5b3c822fd0405.id = "td_uid_2_5b3c822fd0405";
block_td_uid_2_5b3c822fd0405.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5b3c822fd0405_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b3c822fd0405_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b3c822fd0405.td_column_number = "3";
block_td_uid_2_5b3c822fd0405.block_type = "td_block_mega_menu";
block_td_uid_2_5b3c822fd0405.post_count = "4";
block_td_uid_2_5b3c822fd0405.found_posts = "4966";
block_td_uid_2_5b3c822fd0405.header_color = "";
block_td_uid_2_5b3c822fd0405.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b3c822fd0405.max_num_pages = "1242";
tdBlocksArray.push(block_td_uid_2_5b3c822fd0405);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b3c822fd0405" id="td_uid_3_5b3c822fdc6aa" data-td_block_id="td_uid_2_5b3c822fd0405" data-td_filter_value="" href="http://www.peruinforma.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5b3c822fd0405"  id="td_uid_4_5b3c822fdc726" data-td_block_id="td_uid_2_5b3c822fd0405" data-td_filter_value="499" href="http://www.peruinforma.com/category/actualidad/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_2_5b3c822fd0405"  id="td_uid_5_5b3c822fdc79a" data-td_block_id="td_uid_2_5b3c822fd0405" data-td_filter_value="3" href="http://www.peruinforma.com/category/actualidad/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_2_5b3c822fd0405"  id="td_uid_6_5b3c822fdc80b" data-td_block_id="td_uid_2_5b3c822fd0405" data-td_filter_value="189" href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_2_5b3c822fd0405 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/empresas-fachada-fantasmas-podran-rapidamente-identificadas/" rel="bookmark" title="“Empresas de fachada o fantasmas” podrán ser rápidamente identificadas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/empresas.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/empresas.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/empresas.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/empresas.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/empresas.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Empresas de fachada o fantasmas” podrán ser rápidamente identificadas"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/empresas-fachada-fantasmas-podran-rapidamente-identificadas/" rel="bookmark" title="“Empresas de fachada o fantasmas” podrán ser rápidamente identificadas">“Empresas de fachada o fantasmas” podrán ser rápidamente identificadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/testigos-complican-situacion-yesenia-ponce-la-comision-etica/" rel="bookmark" title="Testigos complican situación de Yesenia Ponce en la Comisión de Ética"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/testigos.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/testigos.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/testigos.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/testigos.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/testigos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Testigos complican situación de Yesenia Ponce en la Comisión de Ética"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/testigos-complican-situacion-yesenia-ponce-la-comision-etica/" rel="bookmark" title="Testigos complican situación de Yesenia Ponce en la Comisión de Ética">Testigos complican situación de Yesenia Ponce en la Comisión de Ética</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/cita-vizcarra-bancada-ppk-consolida-gobernabilidad-estabilidad-politica/" rel="bookmark" title="Cita entre Vizcarra y bancada PPK consolida gobernabilidad y estabilidad política"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/cita.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/cita.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/cita.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/cita.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/cita.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cita entre Vizcarra y bancada PPK consolida gobernabilidad y estabilidad política"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/cita-vizcarra-bancada-ppk-consolida-gobernabilidad-estabilidad-politica/" rel="bookmark" title="Cita entre Vizcarra y bancada PPK consolida gobernabilidad y estabilidad política">Cita entre Vizcarra y bancada PPK consolida gobernabilidad y estabilidad política</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/congresista-fujimorista-acatar-fallo-corte-idh-tc/" rel="bookmark" title="Congresista fujimorista en contra de acatar fallo de Corte IDH sobre TC"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/congresista.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/congresista.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/congresista.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/congresista.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/congresista.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Congresista fujimorista en contra de acatar fallo de Corte IDH sobre TC"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/congresista-fujimorista-acatar-fallo-corte-idh-tc/" rel="bookmark" title="Congresista fujimorista en contra de acatar fallo de Corte IDH sobre TC">Congresista fujimorista en contra de acatar fallo de Corte IDH sobre&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b3c822fd0405" data-td_block_id="td_uid_2_5b3c822fd0405"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b3c822fd0405" data-td_block_id="td_uid_2_5b3c822fd0405"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83240"><a href="http://www.peruinforma.com/category/economia-2/">Economía</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b3c822fde716_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b3c822fde716" ><script>var block_td_uid_7_5b3c822fde716 = new tdBlock();
block_td_uid_7_5b3c822fde716.id = "td_uid_7_5b3c822fde716";
block_td_uid_7_5b3c822fde716.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5b3c822fde716_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b3c822fde716_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b3c822fde716.td_column_number = "3";
block_td_uid_7_5b3c822fde716.block_type = "td_block_mega_menu";
block_td_uid_7_5b3c822fde716.post_count = "4";
block_td_uid_7_5b3c822fde716.found_posts = "2781";
block_td_uid_7_5b3c822fde716.header_color = "";
block_td_uid_7_5b3c822fde716.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b3c822fde716.max_num_pages = "696";
tdBlocksArray.push(block_td_uid_7_5b3c822fde716);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5b3c822fde716" id="td_uid_8_5b3c822fe5591" data-td_block_id="td_uid_7_5b3c822fde716" data-td_filter_value="" href="http://www.peruinforma.com/category/economia-2/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5b3c822fde716"  id="td_uid_9_5b3c822fe5611" data-td_block_id="td_uid_7_5b3c822fde716" data-td_filter_value="9" href="http://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></div></div><div id=td_uid_7_5b3c822fde716 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/cineplanet-procesa-pagos-linea-traves-plataforma-payu/" rel="bookmark" title="Cineplanet procesa pagos en línea a través de plataforma de PayU"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/cineplanet.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/cineplanet.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/cineplanet.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/cineplanet.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/cineplanet.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cineplanet procesa pagos en línea a través de plataforma de PayU"/></a></div>                <a href="http://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/cineplanet-procesa-pagos-linea-traves-plataforma-payu/" rel="bookmark" title="Cineplanet procesa pagos en línea a través de plataforma de PayU">Cineplanet procesa pagos en línea a través de plataforma de PayU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/peru-pais-mayor-espiritu-emprendedor-la-region-latam-quinto-nivel-mundial/" rel="bookmark" title="Perú es el país con mayor espíritu emprendedor de la región LATAM y el quinto a nivel mundial"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/emprendimiento.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/emprendimiento.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/emprendimiento.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/emprendimiento.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/emprendimiento.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perú es el país con mayor espíritu emprendedor de la región LATAM y el quinto a nivel mundial"/></a></div>                <a href="http://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/peru-pais-mayor-espiritu-emprendedor-la-region-latam-quinto-nivel-mundial/" rel="bookmark" title="Perú es el país con mayor espíritu emprendedor de la región LATAM y el quinto a nivel mundial">Perú es el país con mayor espíritu emprendedor de la región&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/industria-peruana-genera-gran-expectativa-compradores-europa/" rel="bookmark" title="Industria peruana genera gran expectativa en compradores de Europa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/industria.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/industria.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/industria.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/industria.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/industria.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Industria peruana genera gran expectativa en compradores de Europa"/></a></div>                <a href="http://www.peruinforma.com/category/economia-2/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/industria-peruana-genera-gran-expectativa-compradores-europa/" rel="bookmark" title="Industria peruana genera gran expectativa en compradores de Europa">Industria peruana genera gran expectativa en compradores de Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/mas-1000-profesionales-participaran-la-xxxvii-international-week-esan/" rel="bookmark" title="Más de mil profesionales participarán en la XXXVII International Week de ESAN"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/week.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/week.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/week.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/week.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/week.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de mil profesionales participarán en la XXXVII International Week de ESAN"/></a></div>                <a href="http://www.peruinforma.com/category/economia-2/negocios/" class="td-post-category">Negocios</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/mas-1000-profesionales-participaran-la-xxxvii-international-week-esan/" rel="bookmark" title="Más de mil profesionales participarán en la XXXVII International Week de ESAN">Más de mil profesionales participarán en la XXXVII International Week de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b3c822fde716" data-td_block_id="td_uid_7_5b3c822fde716"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b3c822fde716" data-td_block_id="td_uid_7_5b3c822fde716"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83243"><a href="http://www.peruinforma.com/category/mundo/">Mundo</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5b3c822fe7454_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5b3c822fe7454" ><script>var block_td_uid_10_5b3c822fe7454 = new tdBlock();
block_td_uid_10_5b3c822fe7454.id = "td_uid_10_5b3c822fe7454";
block_td_uid_10_5b3c822fe7454.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5b3c822fe7454_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5b3c822fe7454_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5b3c822fe7454.td_column_number = "3";
block_td_uid_10_5b3c822fe7454.block_type = "td_block_mega_menu";
block_td_uid_10_5b3c822fe7454.post_count = "4";
block_td_uid_10_5b3c822fe7454.found_posts = "1830";
block_td_uid_10_5b3c822fe7454.header_color = "";
block_td_uid_10_5b3c822fe7454.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b3c822fe7454.max_num_pages = "458";
tdBlocksArray.push(block_td_uid_10_5b3c822fe7454);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5b3c822fe7454" id="td_uid_11_5b3c822fec100" data-td_block_id="td_uid_10_5b3c822fe7454" data-td_filter_value="" href="http://www.peruinforma.com/category/mundo/">Todo</a><a class="mega-menu-sub-cat-td_uid_10_5b3c822fe7454"  id="td_uid_12_5b3c822fec171" data-td_block_id="td_uid_10_5b3c822fe7454" data-td_filter_value="3935" href="http://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a><a class="mega-menu-sub-cat-td_uid_10_5b3c822fe7454"  id="td_uid_13_5b3c822fec1e6" data-td_block_id="td_uid_10_5b3c822fe7454" data-td_filter_value="960" href="http://www.peruinforma.com/category/mundo/especiales/">Especiales</a></div></div><div id=td_uid_10_5b3c822fe7454 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/amlo-trump-hablan-telefono-tlcan-seguridad/" rel="bookmark" title="AMLO y Trump hablan por teléfono de TLCAN y seguridad"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/AMLO.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/AMLO.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/AMLO.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/AMLO.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/AMLO.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMLO y Trump hablan por teléfono de TLCAN y seguridad"/></a></div>                <a href="http://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/amlo-trump-hablan-telefono-tlcan-seguridad/" rel="bookmark" title="AMLO y Trump hablan por teléfono de TLCAN y seguridad">AMLO y Trump hablan por teléfono de TLCAN y seguridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/colombia-eln-invita-ivan-duque-sumarse-los-dialogos-paz/" rel="bookmark" title="Colombia:  ELN invita a Iván Duque a sumarse a los diálogos de paz"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/Colombia.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/Colombia.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/Colombia.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/Colombia.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/Colombia.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia:  ELN invita a Iván Duque a sumarse a los diálogos de paz"/></a></div>                <a href="http://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/colombia-eln-invita-ivan-duque-sumarse-los-dialogos-paz/" rel="bookmark" title="Colombia:  ELN invita a Iván Duque a sumarse a los diálogos de paz">Colombia:  ELN invita a Iván Duque a sumarse a los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/colombia-crea-la-mayor-area-protegida-amazonia/" rel="bookmark" title="Colombia crea la mayor área protegida de su Amazonía"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/colombia.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/colombia.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/colombia.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/colombia.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/colombia.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colombia crea la mayor área protegida de su Amazonía"/></a></div>                <a href="http://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/colombia-crea-la-mayor-area-protegida-amazonia/" rel="bookmark" title="Colombia crea la mayor área protegida de su Amazonía">Colombia crea la mayor área protegida de su Amazonía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/ee-uu-no-reconoce-la-anexion-crimea-parte-rusia/" rel="bookmark" title="EE. UU. &#8220;no reconoce&#8221; la anexión de Crimea por parte de Rusia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/trump.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/trump.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/trump.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/trump.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/trump.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EE. UU. &#8220;no reconoce&#8221; la anexión de Crimea por parte de Rusia"/></a></div>                <a href="http://www.peruinforma.com/category/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/ee-uu-no-reconoce-la-anexion-crimea-parte-rusia/" rel="bookmark" title="EE. UU. &#8220;no reconoce&#8221; la anexión de Crimea por parte de Rusia">EE. UU. &#8220;no reconoce&#8221; la anexión de Crimea por parte de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b3c822fe7454" data-td_block_id="td_uid_10_5b3c822fe7454"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5b3c822fe7454" data-td_block_id="td_uid_10_5b3c822fe7454"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83242"><a href="http://www.peruinforma.com/category/actualidad/politica/">Política</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5b3c822fee0b1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b3c822fee0b1" ><script>var block_td_uid_14_5b3c822fee0b1 = new tdBlock();
block_td_uid_14_5b3c822fee0b1.id = "td_uid_14_5b3c822fee0b1";
block_td_uid_14_5b3c822fee0b1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5b3c822fee0b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b3c822fee0b1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5b3c822fee0b1.td_column_number = "3";
block_td_uid_14_5b3c822fee0b1.block_type = "td_block_mega_menu";
block_td_uid_14_5b3c822fee0b1.post_count = "4";
block_td_uid_14_5b3c822fee0b1.found_posts = "2084";
block_td_uid_14_5b3c822fee0b1.header_color = "";
block_td_uid_14_5b3c822fee0b1.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b3c822fee0b1.max_num_pages = "521";
tdBlocksArray.push(block_td_uid_14_5b3c822fee0b1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5b3c822fee0b1" id="td_uid_15_5b3c822ff365b" data-td_block_id="td_uid_14_5b3c822fee0b1" data-td_filter_value="" href="http://www.peruinforma.com/category/actualidad/politica/">Todo</a><a class="mega-menu-sub-cat-td_uid_14_5b3c822fee0b1"  id="td_uid_16_5b3c822ff36e5" data-td_block_id="td_uid_14_5b3c822fee0b1" data-td_filter_value="189" href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></div></div><div id=td_uid_14_5b3c822fee0b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/testigos-complican-situacion-yesenia-ponce-la-comision-etica/" rel="bookmark" title="Testigos complican situación de Yesenia Ponce en la Comisión de Ética"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/testigos.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/testigos.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/testigos.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/testigos.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/testigos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Testigos complican situación de Yesenia Ponce en la Comisión de Ética"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/testigos-complican-situacion-yesenia-ponce-la-comision-etica/" rel="bookmark" title="Testigos complican situación de Yesenia Ponce en la Comisión de Ética">Testigos complican situación de Yesenia Ponce en la Comisión de Ética</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/congresista-fujimorista-acatar-fallo-corte-idh-tc/" rel="bookmark" title="Congresista fujimorista en contra de acatar fallo de Corte IDH sobre TC"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/congresista.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/congresista.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/congresista.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/congresista.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/congresista.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Congresista fujimorista en contra de acatar fallo de Corte IDH sobre TC"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/congresista-fujimorista-acatar-fallo-corte-idh-tc/" rel="bookmark" title="Congresista fujimorista en contra de acatar fallo de Corte IDH sobre TC">Congresista fujimorista en contra de acatar fallo de Corte IDH sobre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/app-se-reunira-10-julio-evaluar-participacion-mesa-directiva/" rel="bookmark" title="APP se reunirá el 10 de julio para evaluar participación en Mesa Directiva"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/APP.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/APP.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/APP.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/APP.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/APP.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APP se reunirá el 10 de julio para evaluar participación en Mesa Directiva"/></a></div>                <a href="http://www.peruinforma.com/category/congreso-news/" class="td-post-category">Congreso News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/app-se-reunira-10-julio-evaluar-participacion-mesa-directiva/" rel="bookmark" title="APP se reunirá el 10 de julio para evaluar participación en Mesa Directiva">APP se reunirá el 10 de julio para evaluar participación en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/pj-espera-colaboracion-eficaz-jorge-barata-culmine-pronto/" rel="bookmark" title="PJ espera que colaboración eficaz de Jorge Barata culmine pronto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/PJ.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/PJ.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/PJ.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/PJ.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/PJ.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PJ espera que colaboración eficaz de Jorge Barata culmine pronto"/></a></div>                <a href="http://www.peruinforma.com/category/actualidad/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/pj-espera-colaboracion-eficaz-jorge-barata-culmine-pronto/" rel="bookmark" title="PJ espera que colaboración eficaz de Jorge Barata culmine pronto">PJ espera que colaboración eficaz de Jorge Barata culmine pronto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b3c822fee0b1" data-td_block_id="td_uid_14_5b3c822fee0b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5b3c822fee0b1" data-td_block_id="td_uid_14_5b3c822fee0b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83244"><a href="http://www.peruinforma.com/category/salud/">Salud</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5b3c8230011b7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5b3c8230011b7" ><script>var block_td_uid_17_5b3c8230011b7 = new tdBlock();
block_td_uid_17_5b3c8230011b7.id = "td_uid_17_5b3c8230011b7";
block_td_uid_17_5b3c8230011b7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5b3c8230011b7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5b3c8230011b7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5b3c8230011b7.td_column_number = "3";
block_td_uid_17_5b3c8230011b7.block_type = "td_block_mega_menu";
block_td_uid_17_5b3c8230011b7.post_count = "4";
block_td_uid_17_5b3c8230011b7.found_posts = "1755";
block_td_uid_17_5b3c8230011b7.header_color = "";
block_td_uid_17_5b3c8230011b7.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b3c8230011b7.max_num_pages = "439";
tdBlocksArray.push(block_td_uid_17_5b3c8230011b7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5b3c8230011b7" id="td_uid_18_5b3c823005f6c" data-td_block_id="td_uid_17_5b3c8230011b7" data-td_filter_value="" href="http://www.peruinforma.com/category/salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5b3c8230011b7"  id="td_uid_19_5b3c823005fe5" data-td_block_id="td_uid_17_5b3c8230011b7" data-td_filter_value="3932" href="http://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></div></div><div id=td_uid_17_5b3c8230011b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/ya-150-los-centros-asistenciales-salud-interconectados-pais/" rel="bookmark" title="Ya son 150 los centros asistenciales de salud interconectados en todo el país"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/interconectados.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/interconectados.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/interconectados.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/interconectados.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/interconectados.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya son 150 los centros asistenciales de salud interconectados en todo el país"/></a></div>                <a href="http://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/ya-150-los-centros-asistenciales-salud-interconectados-pais/" rel="bookmark" title="Ya son 150 los centros asistenciales de salud interconectados en todo el país">Ya son 150 los centros asistenciales de salud interconectados en todo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/universidad-peruana-cayetano-heredia-presenta-aplicativo-movil-detecta-cancer-piel/" rel="bookmark" title="Universidad Peruana Cayetano Heredia presenta aplicativo móvil que detecta cáncer de piel"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/aploicativo.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/aploicativo.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/aploicativo.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/aploicativo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/aploicativo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Universidad Peruana Cayetano Heredia presenta aplicativo móvil que detecta cáncer de piel"/></a></div>                <a href="http://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/universidad-peruana-cayetano-heredia-presenta-aplicativo-movil-detecta-cancer-piel/" rel="bookmark" title="Universidad Peruana Cayetano Heredia presenta aplicativo móvil que detecta cáncer de piel">Universidad Peruana Cayetano Heredia presenta aplicativo móvil que detecta cáncer de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/sis-transfiere-mas-s-4-millones-traslados-emergencia-11-regiones/" rel="bookmark" title="SIS transfiere más de S/ 4 millones para traslados de emergencia en 11 regiones"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/SIS.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/SIS.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/SIS.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/SIS.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/SIS.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SIS transfiere más de S/ 4 millones para traslados de emergencia en 11 regiones"/></a></div>                <a href="http://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/sis-transfiere-mas-s-4-millones-traslados-emergencia-11-regiones/" rel="bookmark" title="SIS transfiere más de S/ 4 millones para traslados de emergencia en 11 regiones">SIS transfiere más de S/ 4 millones para traslados de emergencia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/comunicado-sis-caso-juanita-mendoza-alva/" rel="bookmark" title="Comunicado SIS &#8211; caso de Juanita Mendoza Alva"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/sis.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/sis.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/sis.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/sis.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/sis.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunicado SIS &#8211; caso de Juanita Mendoza Alva"/></a></div>                <a href="http://www.peruinforma.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/comunicado-sis-caso-juanita-mendoza-alva/" rel="bookmark" title="Comunicado SIS &#8211; caso de Juanita Mendoza Alva">Comunicado SIS &#8211; caso de Juanita Mendoza Alva</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5b3c8230011b7" data-td_block_id="td_uid_17_5b3c8230011b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5b3c8230011b7" data-td_block_id="td_uid_17_5b3c8230011b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-84169"><a href="http://www.peruinforma.com/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5b3c823007b06_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5b3c823007b06" ><script>var block_td_uid_20_5b3c823007b06 = new tdBlock();
block_td_uid_20_5b3c823007b06.id = "td_uid_20_5b3c823007b06";
block_td_uid_20_5b3c823007b06.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5b3c823007b06_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5b3c823007b06_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5b3c823007b06.td_column_number = "3";
block_td_uid_20_5b3c823007b06.block_type = "td_block_mega_menu";
block_td_uid_20_5b3c823007b06.post_count = "5";
block_td_uid_20_5b3c823007b06.found_posts = "1094";
block_td_uid_20_5b3c823007b06.header_color = "";
block_td_uid_20_5b3c823007b06.ajax_pagination_infinite_stop = "";
block_td_uid_20_5b3c823007b06.max_num_pages = "219";
tdBlocksArray.push(block_td_uid_20_5b3c823007b06);
</script><div id=td_uid_20_5b3c823007b06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/ricardo-gareca-frases-esperada-conferencia-prensa/" rel="bookmark" title="Ricardo Gareca: frases de su esperada conferencia de prensa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/Gareca.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/Gareca.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/Gareca.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/Gareca.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/Gareca.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ricardo Gareca: frases de su esperada conferencia de prensa"/></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/ricardo-gareca-frases-esperada-conferencia-prensa/" rel="bookmark" title="Ricardo Gareca: frases de su esperada conferencia de prensa">Ricardo Gareca: frases de su esperada conferencia de prensa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/inglaterra-vencio-colombia-penales-jugara-suecia-cuartos/" rel="bookmark" title="Inglaterra venció a Colombia en penales y jugará contra Suecia en cuartos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/INGLATERRA.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/INGLATERRA.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/INGLATERRA.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/INGLATERRA.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/INGLATERRA.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inglaterra venció a Colombia en penales y jugará contra Suecia en cuartos"/></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/inglaterra-vencio-colombia-penales-jugara-suecia-cuartos/" rel="bookmark" title="Inglaterra venció a Colombia en penales y jugará contra Suecia en cuartos">Inglaterra venció a Colombia en penales y jugará contra Suecia en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/suecia-derroto-1-0-suiza-clasifica-los-cuartos-final/" rel="bookmark" title="Suecia derrotó 1-0 a Suiza y clasifica a los cuartos de final"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/suecia.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/suecia.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/suecia.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/suecia.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/suecia.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suecia derrotó 1-0 a Suiza y clasifica a los cuartos de final"/></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/suecia-derroto-1-0-suiza-clasifica-los-cuartos-final/" rel="bookmark" title="Suecia derrotó 1-0 a Suiza y clasifica a los cuartos de final">Suecia derrotó 1-0 a Suiza y clasifica a los cuartos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/belgica-le-gano-japon-atras-3-2-se-cita-brasil-cuartos/" rel="bookmark" title="Bélgica le ganó a Japón de atrás 3-2 y se cita con Brasil en cuartos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/fsrghrb.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/fsrghrb.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/fsrghrb.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/fsrghrb.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/fsrghrb.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bélgica le ganó a Japón de atrás 3-2 y se cita con Brasil en cuartos"/></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/belgica-le-gano-japon-atras-3-2-se-cita-brasil-cuartos/" rel="bookmark" title="Bélgica le ganó a Japón de atrás 3-2 y se cita con Brasil en cuartos">Bélgica le ganó a Japón de atrás 3-2 y se cita&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/neymar-lleva-brasil-cuartos-le-niega-mexico-quinto-partido/" rel="bookmark" title="Neymar lleva a Brasil a cuartos y le niega a México su quinto partido"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/brasil1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/brasil1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/brasil1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/brasil1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/brasil1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neymar lleva a Brasil a cuartos y le niega a México su quinto partido"/></a></div>                <a href="http://www.peruinforma.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/neymar-lleva-brasil-cuartos-le-niega-mexico-quinto-partido/" rel="bookmark" title="Neymar lleva a Brasil a cuartos y le niega a México su quinto partido">Neymar lleva a Brasil a cuartos y le niega a México&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5b3c823007b06" data-td_block_id="td_uid_20_5b3c823007b06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5b3c823007b06" data-td_block_id="td_uid_20_5b3c823007b06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-84245"><a href="http://www.peruinforma.com/category/secciones/">Secciones</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85778"><a href="http://www.peruinforma.com/category/actualidad/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85780"><a href="http://www.peruinforma.com/category/actualidad/politica/la-entrevista/">La Entrevista</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85783"><a href="http://www.peruinforma.com/category/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85784"><a href="http://www.peruinforma.com/category/congreso-news/">Congreso News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85785"><a href="http://www.peruinforma.com/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85788"><a href="http://www.peruinforma.com/category/economia-2/negocios/">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85789"><a href="http://www.peruinforma.com/category/espectaculos-2/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85790"><a href="http://www.peruinforma.com/category/gastronomia-2/">Gastronomía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85791"><a href="http://www.peruinforma.com/category/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85792"><a href="http://www.peruinforma.com/category/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85793"><a href="http://www.peruinforma.com/category/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85795"><a href="http://www.peruinforma.com/category/mundo/diplomaticas/">Diplomáticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85796"><a href="http://www.peruinforma.com/category/mundo/especiales/">Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85797"><a href="http://www.peruinforma.com/category/municipios/">Municipios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85798"><a href="http://www.peruinforma.com/category/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85799"><a href="http://www.peruinforma.com/category/opinion-2/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-85800"><a href="http://www.peruinforma.com/category/policiales/">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85801"><a href="http://www.peruinforma.com/category/regionales/">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85803"><a href="http://www.peruinforma.com/category/salud/estilo-de-vida/">Estilo de Vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85804"><a href="http://www.peruinforma.com/category/secciones/">Secciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85805"><a href="http://www.peruinforma.com/category/tecnologia/">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85806"><a href="http://www.peruinforma.com/category/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85807"><a href="http://www.peruinforma.com/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-85808"><a href="http://www.peruinforma.com/category/httpperuinforma-comredes/">Viendo TV</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.peruinforma.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.peruinforma.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Policiales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.peruinforma.com/category/policiales/">
                                  <span itemprop="name">Policiales</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Policía recupera en el Rímac vehículo con denuncia reciente de robo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-130985" class="post-130985 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-policia-recupera-en-el-rimac-vehiculo-con-denuncia-reciente-de-robo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.peruinforma.com/category/policiales/">Policiales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Policía recupera en el Rímac vehículo con denuncia reciente de robo</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.peruinforma.com/author/peruinforma/">peruinforma</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T02:08:08+00:00" >4 julio, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.peruinforma.com/policia-recupera-rimac-vehiculo-denuncia-reciente-robo/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-130985">5</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.peruinforma.com%2Fpolicia-recupera-rimac-vehiculo-denuncia-reciente-robo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Polic%C3%ADa+recupera+en+el+R%C3%ADmac+veh%C3%ADculo+con+denuncia+reciente+de+robo&url=http%3A%2F%2Fwww.peruinforma.com%2Fpolicia-recupera-rimac-vehiculo-denuncia-reciente-robo%2F&via=%40peruinforma"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.peruinforma.com/policia-recupera-rimac-vehiculo-denuncia-reciente-robo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.peruinforma.com/policia-recupera-rimac-vehiculo-denuncia-reciente-robo/&amp;media=http://www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg&description=Efectivos de la Dirección de Investigación y Prevención de Robos de Vehículos (Diprove) de la Policía Nacional del Perú (PNP), al realizar acciones de" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Polic%C3%ADa+recupera+en+el+R%C3%ADmac+veh%C3%ADculo+con+denuncia+reciente+de+robo%20-%20http%3A%2F%2Fwww.peruinforma.com%2Fpolicia-recupera-rimac-vehiculo-denuncia-reciente-robo%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg?fit=800%2C600" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg?resize=696%2C522" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg?w=800 800w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg?resize=300%2C225 300w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg?resize=768%2C576 768w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg?resize=80%2C60 80w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg?resize=265%2C198 265w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg?resize=696%2C522 696w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg?resize=560%2C420 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="policia"/></a></div>
        <p><em><strong>Mediante acciones de patrullaje se recupera unidad en menos de 24 horas. También detienen a una persona e incautan arma.</strong></em></p>
<p>Efectivos de la Dirección de Investigación y Prevención de Robos de Vehículos (Diprove) de la Policía Nacional del Perú (PNP), al realizar acciones de patrullaje en el distrito del Rímac, identificaron y recuperaron un vehículo robado cuyo conductor trató de darse a la fuga.</p>
<p>El 30 de junio, en inmediaciones del pasaje 22 de Agosto, dos efectivos de la Diprove intervinieron a Jhon Romero López (33), conductor del vehículo Hyundai con placa de rodaje BAK-181, quien trató de fugar pero fue finalmente detenido.</p>
<p>Se confirmó que la unidad vehicular había sido robada el 29 de junio en el distrito de Chorrillos y al realizar el registro personal de Romero López se le halló una llave de contacto del vehículo, 25 envoltorios de pasta básica de cocaína (PBC) y cuatro envoltorios conteniendo al parecer marihuana.</p>
<p>Prosiguiendo con el registro vehicular se descubrió un revolver color plateado marca Phyton con municiones.</p>
<p>Se formularon las actas respectivas y el detenido, junto a lo incautado, fueron puestos a disposición de las autoridades para proseguir con las diligencias de ley.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-130985" class="share-twitter sd-button share-icon no-text" href="http://www.peruinforma.com/policia-recupera-rimac-vehiculo-denuncia-reciente-robo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-130985" class="share-facebook sd-button share-icon no-text" href="http://www.peruinforma.com/policia-recupera-rimac-vehiculo-denuncia-reciente-robo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-130985" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.peruinforma.com/policia-recupera-rimac-vehiculo-denuncia-reciente-robo/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128475689-130985-5b3c82301065f' data-src='https://widgets.wp.com/likes/#blog_id=128475689&amp;post_id=130985&amp;origin=www.peruinforma.com&amp;obj_id=128475689-130985-5b3c82301065f' data-name='like-post-frame-128475689-130985-5b3c82301065f'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://www.peruinforma.pe/wp-content/uploads/2017/05/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.peruinforma.com/tag/policia-recupera-en-el-rimac-vehiculo-con-denuncia-reciente-de-robo/">Policía recupera en el Rímac vehículo con denuncia reciente de robo</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.peruinforma.com%2Fpolicia-recupera-rimac-vehiculo-denuncia-reciente-robo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Polic%C3%ADa+recupera+en+el+R%C3%ADmac+veh%C3%ADculo+con+denuncia+reciente+de+robo&url=http%3A%2F%2Fwww.peruinforma.com%2Fpolicia-recupera-rimac-vehiculo-denuncia-reciente-robo%2F&via=%40peruinforma"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.peruinforma.com/policia-recupera-rimac-vehiculo-denuncia-reciente-robo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.peruinforma.com/policia-recupera-rimac-vehiculo-denuncia-reciente-robo/&amp;media=http://www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg&description=Efectivos de la Dirección de Investigación y Prevención de Robos de Vehículos (Diprove) de la Policía Nacional del Perú (PNP), al realizar acciones de" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Polic%C3%ADa+recupera+en+el+R%C3%ADmac+veh%C3%ADculo+con+denuncia+reciente+de+robo%20-%20http%3A%2F%2Fwww.peruinforma.com%2Fpolicia-recupera-rimac-vehiculo-denuncia-reciente-robo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.peruinforma.com/policia-recupera-rimac-vehiculo-denuncia-reciente-robo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.peruinforma.com/policia-recupera-rimac-vehiculo-denuncia-reciente-robo/" data-text="Policía recupera en el Rímac vehículo con denuncia reciente de robo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.peruinforma.com/narracion-oral-conociendo-nuestra-ciudadela-la-bnp/">Narración oral “conociendo nuestra ciudadela” en la BNP</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.peruinforma.com/sis-transfiere-mas-s-4-millones-traslados-emergencia-11-regiones/">SIS transfiere más de S/ 4 millones para traslados de emergencia en 11 regiones</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.peruinforma.com/author/peruinforma/"><img alt='' src='http://0.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=96&#038;r=g' srcset='http://0.gravatar.com/avatar/021511ccc2748b02115598bffd4af651?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.peruinforma.com/author/peruinforma/">peruinforma</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="peruinforma"></span><meta itemprop="datePublished" content="2018-07-04T02:08:08+00:00"><meta itemprop="dateModified" content="2018-07-04T00:11:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.peruinforma.com/policia-recupera-rimac-vehiculo-denuncia-reciente-robo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.peruinforma.pe/wp-content/uploads/2017/05/logo.png"></span><meta itemprop="name" content="Peruinforma"></span><meta itemprop="headline " content="Policía recupera en el Rímac vehículo con denuncia reciente de robo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/policia-2.jpg?fit=800%2C600"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_22_5b3c82301107c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5b3c82301107c" ><script>var block_td_uid_22_5b3c82301107c = new tdBlock();
block_td_uid_22_5b3c82301107c.id = "td_uid_22_5b3c82301107c";
block_td_uid_22_5b3c82301107c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_22_5b3c82301107c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5b3c82301107c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":130985,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_22_5b3c82301107c.td_column_number = "3";
block_td_uid_22_5b3c82301107c.block_type = "td_block_related_posts";
block_td_uid_22_5b3c82301107c.post_count = "3";
block_td_uid_22_5b3c82301107c.found_posts = "921";
block_td_uid_22_5b3c82301107c.header_color = "";
block_td_uid_22_5b3c82301107c.ajax_pagination_infinite_stop = "";
block_td_uid_22_5b3c82301107c.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_22_5b3c82301107c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_23_5b3c823013da5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_5b3c82301107c" href="#">Artículos relacionados</a><a id="td_uid_24_5b3c823013de2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_5b3c82301107c" href="#">Más del autor</a></h4><div id=td_uid_22_5b3c82301107c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/detienen-dos-sujetos-presunto-delito-trata-personas-san-juan-miraflores/" rel="bookmark" title="Detienen a sujetos por presunto delito de trata de personas en San Juan de Miraflores"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/detienen.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/detienen.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/detienen.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/detienen.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/detienen.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a sujetos por presunto delito de trata de personas en San Juan de Miraflores"/></a></div>                <a href="http://www.peruinforma.com/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/detienen-dos-sujetos-presunto-delito-trata-personas-san-juan-miraflores/" rel="bookmark" title="Detienen a sujetos por presunto delito de trata de personas en San Juan de Miraflores">Detienen a sujetos por presunto delito de trata de personas en San Juan de Miraflores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/decomisan-dos-toneladas-hoja-coca-e-inutilizan-poza-maceracion-vraem/" rel="bookmark" title="Decomisan dos toneladas de hoja de coca e inutilizan poza de maceración"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/decomisan.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/decomisan.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/decomisan.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/decomisan.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/decomisan.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Decomisan dos toneladas de hoja de coca e inutilizan poza de maceración"/></a></div>                <a href="http://www.peruinforma.com/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/decomisan-dos-toneladas-hoja-coca-e-inutilizan-poza-maceracion-vraem/" rel="bookmark" title="Decomisan dos toneladas de hoja de coca e inutilizan poza de maceración">Decomisan dos toneladas de hoja de coca e inutilizan poza de maceración</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.peruinforma.com/policia-frustra-asalto-marcas/" rel="bookmark" title="Policía frustra asalto de “marcas”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/marcas.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/marcas.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/marcas.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/marcas.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/marcas.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policía frustra asalto de “marcas”"/></a></div>                <a href="http://www.peruinforma.com/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/policia-frustra-asalto-marcas/" rel="bookmark" title="Policía frustra asalto de “marcas”">Policía frustra asalto de “marcas”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5b3c82301107c" data-td_block_id="td_uid_22_5b3c82301107c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5b3c82301107c" data-td_block_id="td_uid_22_5b3c82301107c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9939696771427778" data-ad-slot="3590190887"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_26_5b3c82301596a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_5b3c82301596a" >
<style>
body .td_uid_26_5b3c82301596a_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_26_5b3c82301596a_rand .td-pulldown-filter-link:hover,
            body .td_uid_26_5b3c82301596a_rand .td-subcat-item a:hover,
            body .td_uid_26_5b3c82301596a_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_26_5b3c82301596a_rand .td_quote_on_blocks,
            body .td_uid_26_5b3c82301596a_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_26_5b3c82301596a_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_26_5b3c82301596a_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_26_5b3c82301596a_rand .td-instagram-user a {
                color: #FF5733;
            }

            body .td_uid_26_5b3c82301596a_rand .td-next-prev-wrap a:hover,
            body .td_uid_26_5b3c82301596a_rand .td-load-more-wrap a:hover {
                background-color: #FF5733;
                border-color: #FF5733;
            }

            body .td_uid_26_5b3c82301596a_rand .block-title > *,
            body .td_uid_26_5b3c82301596a_rand .td-trending-now-title,
            body .td_uid_26_5b3c82301596a_rand .td-read-more a,
            body .td_uid_26_5b3c82301596a_rand .td-weather-information:before,
            body .td_uid_26_5b3c82301596a_rand .td-weather-week:before,
            body .td_uid_26_5b3c82301596a_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_26_5b3c82301596a_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_26_5b3c82301596a_rand .td-post-category,
            body .td_uid_26_5b3c82301596a_rand .td-post-category:hover {
                background-color: #FF5733;
            }
            body .td-footer-wrapper .td_uid_26_5b3c82301596a_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_26_5b3c82301596a_rand .block-title {
                border-color: #FF5733;
            }

            
            body .td_uid_26_5b3c82301596a_rand .block-title > *,
            body .td_uid_26_5b3c82301596a_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_26_5b3c82301596a = new tdBlock();
block_td_uid_26_5b3c82301596a.id = "td_uid_26_5b3c82301596a";
block_td_uid_26_5b3c82301596a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"ECONOM\u00cdA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#FF5733","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_26_5b3c82301596a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5b3c82301596a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_26_5b3c82301596a.td_column_number = "1";
block_td_uid_26_5b3c82301596a.block_type = "td_block_7";
block_td_uid_26_5b3c82301596a.post_count = "4";
block_td_uid_26_5b3c82301596a.found_posts = "2781";
block_td_uid_26_5b3c82301596a.header_color = "#FF5733";
block_td_uid_26_5b3c82301596a.ajax_pagination_infinite_stop = "";
block_td_uid_26_5b3c82301596a.max_num_pages = "696";
tdBlocksArray.push(block_td_uid_26_5b3c82301596a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ECONOMÍA</span></h4></div><div id=td_uid_26_5b3c82301596a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/cineplanet-procesa-pagos-linea-traves-plataforma-payu/" rel="bookmark" title="Cineplanet procesa pagos en línea a través de plataforma de PayU"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/cineplanet.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/cineplanet.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/cineplanet.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/cineplanet.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cineplanet procesa pagos en línea a través de plataforma de PayU"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/cineplanet-procesa-pagos-linea-traves-plataforma-payu/" rel="bookmark" title="Cineplanet procesa pagos en línea a través de plataforma de PayU">Cineplanet procesa pagos en línea a través de plataforma de PayU</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T03:02:05+00:00" >4 julio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/peru-pais-mayor-espiritu-emprendedor-la-region-latam-quinto-nivel-mundial/" rel="bookmark" title="Perú es el país con mayor espíritu emprendedor de la región LATAM y el quinto a nivel mundial"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/emprendimiento.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/emprendimiento.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/emprendimiento.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/emprendimiento.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Perú es el país con mayor espíritu emprendedor de la región LATAM y el quinto a nivel mundial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/peru-pais-mayor-espiritu-emprendedor-la-region-latam-quinto-nivel-mundial/" rel="bookmark" title="Perú es el país con mayor espíritu emprendedor de la región LATAM y el quinto a nivel mundial">Perú es el país con mayor espíritu emprendedor de la región...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T02:36:43+00:00" >4 julio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/industria-peruana-genera-gran-expectativa-compradores-europa/" rel="bookmark" title="Industria peruana genera gran expectativa en compradores de Europa"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/industria.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/industria.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/industria.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/industria.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Industria peruana genera gran expectativa en compradores de Europa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/industria-peruana-genera-gran-expectativa-compradores-europa/" rel="bookmark" title="Industria peruana genera gran expectativa en compradores de Europa">Industria peruana genera gran expectativa en compradores de Europa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T02:36:12+00:00" >4 julio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/mas-1000-profesionales-participaran-la-xxxvii-international-week-esan/" rel="bookmark" title="Más de mil profesionales participarán en la XXXVII International Week de ESAN"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/week.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/week.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/week.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/week.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Más de mil profesionales participarán en la XXXVII International Week de ESAN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/mas-1000-profesionales-participaran-la-xxxvii-international-week-esan/" rel="bookmark" title="Más de mil profesionales participarán en la XXXVII International Week de ESAN">Más de mil profesionales participarán en la XXXVII International Week de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T02:25:50+00:00" >4 julio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5b3c82301596a" data-td_block_id="td_uid_26_5b3c82301596a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5b3c82301596a" data-td_block_id="td_uid_26_5b3c82301596a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_5b3c82301f1be_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_5b3c82301f1be" >
<style>
body .td_uid_27_5b3c82301f1be_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_27_5b3c82301f1be_rand .td-pulldown-filter-link:hover,
            body .td_uid_27_5b3c82301f1be_rand .td-subcat-item a:hover,
            body .td_uid_27_5b3c82301f1be_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_27_5b3c82301f1be_rand .td_quote_on_blocks,
            body .td_uid_27_5b3c82301f1be_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_27_5b3c82301f1be_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_27_5b3c82301f1be_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_27_5b3c82301f1be_rand .td-instagram-user a {
                color: #34495E;
            }

            body .td_uid_27_5b3c82301f1be_rand .td-next-prev-wrap a:hover,
            body .td_uid_27_5b3c82301f1be_rand .td-load-more-wrap a:hover {
                background-color: #34495E;
                border-color: #34495E;
            }

            body .td_uid_27_5b3c82301f1be_rand .block-title > *,
            body .td_uid_27_5b3c82301f1be_rand .td-trending-now-title,
            body .td_uid_27_5b3c82301f1be_rand .td-read-more a,
            body .td_uid_27_5b3c82301f1be_rand .td-weather-information:before,
            body .td_uid_27_5b3c82301f1be_rand .td-weather-week:before,
            body .td_uid_27_5b3c82301f1be_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_27_5b3c82301f1be_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_27_5b3c82301f1be_rand .td-post-category,
            body .td_uid_27_5b3c82301f1be_rand .td-post-category:hover {
                background-color: #34495E;
            }
            body .td-footer-wrapper .td_uid_27_5b3c82301f1be_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_27_5b3c82301f1be_rand .block-title {
                border-color: #34495E;
            }

            
            body .td_uid_27_5b3c82301f1be_rand .block-title > *,
            body .td_uid_27_5b3c82301f1be_rand .td-trending-now-title {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_27_5b3c82301f1be = new tdBlock();
block_td_uid_27_5b3c82301f1be.id = "td_uid_27_5b3c82301f1be";
block_td_uid_27_5b3c82301f1be.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"141","category_ids":"","custom_title":"OPINION","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#34495E","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_5b3c82301f1be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5b3c82301f1be_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5b3c82301f1be.td_column_number = "1";
block_td_uid_27_5b3c82301f1be.block_type = "td_block_7";
block_td_uid_27_5b3c82301f1be.post_count = "4";
block_td_uid_27_5b3c82301f1be.found_posts = "249";
block_td_uid_27_5b3c82301f1be.header_color = "#34495E";
block_td_uid_27_5b3c82301f1be.ajax_pagination_infinite_stop = "";
block_td_uid_27_5b3c82301f1be.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_27_5b3c82301f1be);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">OPINION</span></h4></div><div id=td_uid_27_5b3c82301f1be class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/quo-vadis-martin-vizcarra-octavio-huachani-sanchez/" rel="bookmark" title="¿Quo Vadis Martín Vizcarra?&#8230; Por Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/vizcarra.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/vizcarra.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/vizcarra.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/07/vizcarra.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Quo Vadis Martín Vizcarra?&#8230; Por Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/quo-vadis-martin-vizcarra-octavio-huachani-sanchez/" rel="bookmark" title="¿Quo Vadis Martín Vizcarra?&#8230; Por Octavio Huachani Sánchez">¿Quo Vadis Martín Vizcarra?&#8230; Por Octavio Huachani Sánchez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-02T06:00:27+00:00" >2 julio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/onpe-la-epoca-papelitos-mandan-octavio-huachani-sanchez/" rel="bookmark" title="ONPE, como en la época de “papelitos mandan”?… Por: Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/06/onpe.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/06/onpe.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/06/onpe.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/06/onpe.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ONPE, como en la época de “papelitos mandan”?… Por: Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/onpe-la-epoca-papelitos-mandan-octavio-huachani-sanchez/" rel="bookmark" title="ONPE, como en la época de “papelitos mandan”?… Por: Octavio Huachani Sánchez">ONPE, como en la época de “papelitos mandan”?… Por: Octavio Huachani...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-25T06:35:45+00:00" >25 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/no-se-revisan-todas-las-concesiones-otorgadas-ppk/" rel="bookmark" title="¿Por qué no se revisan todas las concesiones otorgadas por PPK?"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/06/PPK-VIZCARRA.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/06/PPK-VIZCARRA.jpg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/06/PPK-VIZCARRA.jpg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/06/PPK-VIZCARRA.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Por qué no se revisan todas las concesiones otorgadas por PPK?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/no-se-revisan-todas-las-concesiones-otorgadas-ppk/" rel="bookmark" title="¿Por qué no se revisan todas las concesiones otorgadas por PPK?">¿Por qué no se revisan todas las concesiones otorgadas por PPK?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-22T05:56:52+00:00" >22 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/esta-historia-volvera-repetirse-octavio-huachani-sanchez/" rel="bookmark" title="¿Esta historia volverá a repetirse?&#8230; Por: Octavio Huachani Sánchez"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/06/keiko.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/06/keiko.jpg?resize=100%2C70 100w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/06/keiko.jpg?resize=218%2C150 218w, https://i1.wp.com/www.peruinforma.com/wp-content/uploads/2018/06/keiko.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Esta historia volverá a repetirse?&#8230; Por: Octavio Huachani Sánchez"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/esta-historia-volvera-repetirse-octavio-huachani-sanchez/" rel="bookmark" title="¿Esta historia volverá a repetirse?&#8230; Por: Octavio Huachani Sánchez">¿Esta historia volverá a repetirse?&#8230; Por: Octavio Huachani Sánchez</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-14T06:02:58+00:00" >14 junio, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.peruinforma.com/"><img class="td-retina-data" src="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" data-retina="http://www.peruinforma.com/wp-content/uploads/2017/05/retinablanco-300x99.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DIRECTORIO</span></div>Director General: Ricardo Burgos Rojas .
Editor periodístico: Paola Burgos Chávez . 
Jefe de Informaciones: Jorge Grados
"Está permitida la reproducción del material informativo de esta web con fines periodísticos y siempre y cuando se consigne el crédito correspondiente."
*PERUINFORMA.COM NO SE RESPONSABILIZA POR LOS ARTÍCULOS DE OPINIÓN FIRMADOS POR SUS COLABORADORES.<div class="footer-email-wrap">Contáctanos: <a href="mailto:correo@peruinforma.com">correo@peruinforma.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Peruinforma-1441070846118189/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/peruinforma" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-83036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-83036"><a href="#">Política de Privacidad</a></li>
<li id="menu-item-83037" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-83037"><a href="#">Anuncie con Nosotros</a></li>
<li id="menu-item-83746" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83746"><a href="http://www.peruinforma.com/contact/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2017 by Peruinforma.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-021511ccc2748b02115598bffd4af651">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/gobierno-transferira-s41-millones-gobiernos-locales-reforzar-serenazgos/" rel="bookmark" title="Gobierno transferirá S/41 millones a gobiernos locales para reforzar serenazgos"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/gobierno1.jpeg?resize=100%2C70" srcset="https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/gobierno1.jpeg?resize=100%2C70 100w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/gobierno1.jpeg?resize=218%2C150 218w, https://i2.wp.com/www.peruinforma.com/wp-content/uploads/2018/05/gobierno1.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gobierno transferirá S/41 millones a gobiernos locales para reforzar serenazgos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/gobierno-transferira-s41-millones-gobiernos-locales-reforzar-serenazgos/" rel="bookmark" title="Gobierno transferirá S/41 millones a gobiernos locales para reforzar serenazgos">Gobierno transferirá S/41 millones a gobiernos locales para reforzar serenazgos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T01:21:36+00:00" >3 mayo, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.peruinforma.com/destruyen-dos-laboratorios-rusticos-procesamiento-drogas-pichari/" rel="bookmark" title="Destruyen dos laboratorios rústicos de procesamiento de drogas en Pichari"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/10/destruyen-1.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/10/destruyen-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/10/destruyen-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.peruinforma.com/wp-content/uploads/2017/10/destruyen-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Destruyen dos laboratorios rústicos de procesamiento de drogas en Pichari"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.peruinforma.com/destruyen-dos-laboratorios-rusticos-procesamiento-drogas-pichari/" rel="bookmark" title="Destruyen dos laboratorios rústicos de procesamiento de drogas en Pichari">Destruyen dos laboratorios rústicos de procesamiento de drogas en Pichari</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-30T00:11:31+00:00" >30 octubre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5b3c823026b45
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.peruinforma.com\/policia-recupera-rimac-vehiculo-denuncia-reciente-robo\/":130985};
	</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.peruinforma.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.6","language":""},"disqusIdentifier":"130985 http:\/\/www.peruinforma.com\/?p=130985","disqusShortname":"peruinforma-com","disqusTitle":"Polic\u00eda recupera en el R\u00edmac veh\u00edculo con denuncia reciente de robo","disqusUrl":"http:\/\/www.peruinforma.com\/policia-recupera-rimac-vehiculo-denuncia-reciente-robo\/","options":{"manualSync":false},"postId":"130985"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"peruinforma-com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.peruinforma.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.peruinforma.com/wp-content/uploads/2017/05/bgs.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lima, PE","api_location":"Lima","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[8.8,47.9],"today_humidity":74,"today_wind_speed":[0.7,0.4],"today_min":[8.8,47.9],"today_max":[8.8,47.9],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1530810000,"day_temp":[21,69],"day_name":"Jue","owm_day_index":2},{"timestamp":1530896400,"day_temp":[20,69],"day_name":"Vie","owm_day_index":3},{"timestamp":1530982800,"day_temp":[18,65],"day_name":"Sab","owm_day_index":4},{"timestamp":1531069200,"day_temp":[19,66],"day_name":"Dom","owm_day_index":5},{"timestamp":1531155600,"day_temp":[19,66],"day_name":"Lun","owm_day_index":6}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.peruinforma.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.peruinforma.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper::before {
        background-size: auto 100%;
    }

    
    .td-footer-wrapper::before {
        background-position: center top;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'128475689',post:'130985',tz:'-5',srv:'www.peruinforma.com'} ]);
	_stq.push([ 'clickTrackerInit', '128475689', '130985' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.453 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-04 03:15:44 -->

<!-- super cache -->